Elektronik Problem am Fusion

Diskutiere Elektronik Problem am Fusion im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Habe folgendes Problem: Bei längeren Autobahnfahrten mit einer Geschwindigkeit über 150 km/h blinkt, nachdem die Geschwindigkeit verringert...

  1. #1 Redwing, 21.10.2007
    Redwing

    Redwing Guest

    Habe folgendes Problem:
    Bei längeren Autobahnfahrten mit einer Geschwindigkeit
    über 150 km/h blinkt, nachdem die Geschwindigkeit verringert
    wurde, die Armaturenanzeige und das Fahrzeug geht in den Leerlauf.
    Sprich es nimmt kein Gas mehr an.
    Nach abstellen des Motors und Neustart läuft er wieder.
    Ein Besuch beim Vertagshändler, dort wurde die Elektronik ausgelesen
    und mehrere Fehler angezeigt, brachte auch keine Besserung.
    Der Sensor zur Motorelektronik wurde ausgetauscht und der
    Fehler blieb.
    In der Werkstatt wurde mir gesagt das man nach und nach alle
    Sensoren tauschen könnte, aber die Kosten habe ich zu tragen.
    Zudem sagte man mir das der Fehler nach der nächsten Reperatur
    vielleicht nicht behoben ist und ich mich dann von Reperatur
    zu Reperatur hangeln müsste.
    Meine Frage nun: Hat jemand ähnlich Erfahrungen gemacht und
    wie wurde das Problem gelöst?

    Fusion TCI 1.4 Diesel mit 66 PS
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Welche Fehler waren denn gespeichert? Hast du Partikelfilter drin?
     
  4. #3 Redwing, 25.10.2007
    Redwing

    Redwing Guest

    Partikelfilter hat er nicht.
    Eine Liste der Fehlercodes wurde nicht ausgedruckt.
    Wurde mir nur am Laptop gezeigt.
    Und wenn das Problem auftaucht blinkt in der Armatur der
    Code "EAC".
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    EAC steht im Display oder wie meinst du das blinkt? Den Fehler damit kenne ich eigentlich nur vom Benziner. Heisst dann aber EAC FAIL.
     
  6. #5 petomka, 25.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    gibts leider auch beim Diesel, hier aber seltener, meist der Gaspedalsensor oder Verkabelung.
     
  7. #6 Redwing, 25.10.2007
    Redwing

    Redwing Guest

    EAC Fail blinkt im Tacho.
    Gaspedalsensor erneuert - Problem bleibt.
    Mittlerweile hat der Spass schon rund 700 Euronen gekostet.
    Komme mir vor wie ein Versuchskaninchen.
     
  8. Thor

    Thor Guest

    Pedal

    Relativ einfach,
    habe ich auch gerade gehabt .
    Also zum wechsel des Pollenfilters muß des "Gaspedal" ausgebaut werden dadurch leiern die Pin`s aus .
    Das heißt Stecker abnehmen und alle Pin`s nachbiegen in Richtung Kontakt
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das ist so aber nicht vorgesehen von Ford, der Stecker darf nicht ausgesteckt werden dazu. Sonst kann es eben wie schon geschrieben zu dem Fehler kommen.
     
  10. #9 Redwing, 28.10.2007
    Redwing

    Redwing Guest

    Zumal am Pollenfilter gar nichts gemacht wurde.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Redwing, 19.11.2007
    Redwing

    Redwing Guest

    Fahrzeug läuft wieder.
    Problem war nicht die Elektronik, sondern ein
    verölter Luftfilter sowie ein verstopftes Rücklaufrohr.
    Merkwürdig das es nicht in einer Vertragswerkstatt
    sondern in einer freien Werkstatt festgestellt wurde.
    Ich für meinen Teil werde keine Ford-Werkstatt
    mehr aufsuchen.
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Siehst du, vor 10 Jahren hätte noch jeder ohne Diagnosegerät in den Luftfilter geschaut. Die simpelsten Sachen werden oft vergessen.
     
Thema:

Elektronik Problem am Fusion

Die Seite wird geladen...

Elektronik Problem am Fusion - Ähnliche Themen

  1. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  2. WHB Fusion

    WHB Fusion: zu verkaufen reperaturleitfaden fusion karosserie und benzinmotore neu noch nicht benutzt a. 20,-€ + versand
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...
  4. Ford Fusion Plus Aerodynamik Paket Deckel nachbestellen

    Ford Fusion Plus Aerodynamik Paket Deckel nachbestellen: Hallo ihr Lieben, ich fahre einen Ford Fusion Plus, der hat rundrum diese Kunststoffleiste. (Bild im Anhang) In dieser Kunsstoffleiste sind...
  5. Ford Ranger 2.2 Limited Automatik Problem

    Ford Ranger 2.2 Limited Automatik Problem: Einen schönen guten Tag die Herren und Damen, wie oben geschrieben habe ich mit vor etwas länger einen süssen Ranger geschossen! Das Auto...