Elektronik Problem, Geschwindigkeitsmesser ?

Diskutiere Elektronik Problem, Geschwindigkeitsmesser ? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Ich habe folgendes Problem mit meinem Auto Wenn ich ihn starte läuft er völlig normal. Nach 1-5 min fangen an die Warnlampen zu leuchten....

  1. deiver

    deiver Neuling

    Dabei seit:
    06.11.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2006, Benzin
    Hallo


    Ich habe folgendes Problem mit meinem Auto

    Wenn ich ihn starte läuft er völlig normal.
    Nach 1-5 min fangen an die Warnlampen zu leuchten. Das Passiert alles während der Fahrt das der Tacho usw. auf null geht.
    Es gibt genau zwei unterschiedliche zustände der Lampen,, siehe Fotos,,
    Ich vermute das es der Geschwindigkeitsmesser ist.
    Kennt Jemand das Problem oder hat jemand ein Tipp oder eine andere Idee was es sein könnte.

    Besten Dank schonmal im Voraus
     

    Anhänge:

  2. #2 MucCowboy, 07.11.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.759
    Zustimmungen:
    1.439
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    das deutet ziemlich klar auf eine Batterie am Lebensende hin. Zum Starten reicht es noch, aber dann ist sie so platt dass für den laufenden Betrieb die Bordspannung so weit fällt, um elektronische Systeme wie das Kombiinstrument "abstürzen" zu lassen.
     
  3. #3 Caprisonne, 07.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.781
    Zustimmungen:
    265
    Fahrzeug:
    Capri 1700 GT
    Gibt es gelegentlich auch Startprobleme ?
    Denn es könnte auch der typische Tachodefekt sein .
    Kalte Lötstelle auf der Platine am Stecker.
     
  4. deiver

    deiver Neuling

    Dabei seit:
    06.11.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2006, Benzin
    Der startet immer ohne Probleme
    Die Batterie ist nachgemessen worden auch ok
     
  5. #5 MucCowboy, 07.11.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.759
    Zustimmungen:
    1.439
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Wie alt ist die Batterie?
    Wie wurde sie geprüft? Am Ruhestrom? Oder mit Lasttest?
    Jetzt wo es kühler / kalt wird, gehen viele Batterien überraschend über den Jordan.
     
  6. Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    307
    Zustimmungen:
    36
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Ich tippe auch eher auf das KI. Kaltlötstellen werden bei Kälte auch löter, upps, lockerer.
    Den Abschied der Batterie würde man vor dem KI auch am Licht erkennen, wenn nur noch gelbe Dekobeleuchtung da wäre.
     
  7. deiver

    deiver Neuling

    Dabei seit:
    06.11.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2006, Benzin
    Die Batterie ist es nicht

    Heute 60 km gefahren null Probleme dann kam der Fehler wieder. Gefühlt hat der Wagen dann weniger Leistung vielleicht geht er auch im notlauf.
    Nach ein Neustart des Wagens läuft er wieder normal
     
  8. #8 Caprisonne, 07.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.781
    Zustimmungen:
    265
    Fahrzeug:
    Capri 1700 GT
    Drück mal gegen den tacho wenn der fehler auftritt .
     
  9. deiver

    deiver Neuling

    Dabei seit:
    06.11.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2006, Benzin
    Habe ich gemacht ändert sich aber nichts
     
  10. deiver

    deiver Neuling

    Dabei seit:
    06.11.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2006, Benzin
    Sorry klappt doch lampen gehen an und aus
     
  11. Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    307
    Zustimmungen:
    36
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Hier im Forum wurden Werkstätte genannt wo mwn das für faires Geld reparieren lassen kann. Oder auch Anleitungen wie man es selbst machen kann, wenn man filegrale Arbeiten mit dem Lötkolben erledigen kann. Tue mich jetzt seber ein wenig schwer mit der Suche, sonst hätte ich dir gern ein Link gepostet.
     
    deiver gefällt das.
  12. #12 Ford-ler, 09.11.2019
    Ford-ler

    Ford-ler Forum Profi

    Dabei seit:
    16.01.2008
    Beiträge:
    1.685
    Zustimmungen:
    154
    Fahrzeug:
    Fiesta Mk7 + Focus Mk2
    Ja, der Tacho an unserem Focus wurde hier erfolgreich repariert: Tachoreparatur - Ford Focus II - Komplettausfall Tacho - Digital Tuning Service GmbH Aber auch in der Firma nutzen diesen Reparaturservice, bisher immer zufrieden.
     
  13. MR.BLUE

    MR.BLUE Benutzer

    Dabei seit:
    06.05.2019
    Beiträge:
    164
    Zustimmungen:
    21
    Fahrzeug:
    Ford Focus MK2 Edition 1 BJ. 2006 2.0 16V
    Unserer hat ähnliche Fehler gehabt. Bei uns war es ein beschädigtes Kabel, das rote Erregerstromkabel am 3 poligen Generatorstecker. Stecker neu und gut.
     
Thema:

Elektronik Problem, Geschwindigkeitsmesser ?

Die Seite wird geladen...

Elektronik Problem, Geschwindigkeitsmesser ? - Ähnliche Themen

  1. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  2. Problem Update Sync3

    Problem Update Sync3: Habe Probleme mit dem Update von meinem Sync3. Das Update startet und wird ordnungsgemäß beendet vom Stick aus. Ich sehe anschließend den laut...
  3. 2.0 tdci Problem Zündanlage

    2.0 tdci Problem Zündanlage: Hallo. Komm gerade vom meinem Mechaniker. Fehlermeldung injektor und Einspritzpumpe im Speicher ausgelesen. Injektoren geprüft. Funktionieren...
  4. Bluetooth problem

    Bluetooth problem: Guten morgen Leute, nach ca 2 monatiger recherche im Internet und sämtlichen versuchen bin ich am Ende angelangt und brauche bitte eure Hilfe....
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Autoradio Problem

    Autoradio Problem: Moin, Ich habe mal eine Frage. Und zwar besitze ich ein Autoradio mit integriertem Android System. (Anbei der eBay link für detaillierte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden