Escort 6 (Bj. 92-95) GAL/ALL/CLX Elektronik Problem RS2000

Diskutiere Elektronik Problem RS2000 im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Ford-Forum, habe selbst gewerkelt und einem Ford Escort RS2000 BJ 1992 einen Ralley Cross Umbau verspasst. Ziel: Rennen fahren und...

  1. #1 torpannier, 05.08.2008
    torpannier

    torpannier Guest

    Hallo Ford-Forum,

    habe selbst gewerkelt und einem Ford Escort RS2000 BJ 1992 einen Ralley Cross Umbau verspasst. Ziel: Rennen fahren und gewinnen .... klappt.

    Letztens ist mir leider der Haupt-Kabelbaum zerstört wurden und das Steuergerät hochgebraten. :rasend:

    .... Alles kein Problem, im I-Net bestellt ... eingebaut ... läuft .... :top1:

    Nun zum Problem:

    Seit dem einbau von Kabelbaum und Steuergerät läuft der Motor nach "Zündung aus" immer 5s nach:gruebel: wenn ich die die Battrie abklemme ist sofort Ruhe.

    Was kann alles zum Nachlaufen führen??
    (Bin selber in dieverser Literatur noch nicht aufs Problem gestossen.)

    Bin für jeden TIP dankbar. Sons siehts schlecht aus mit der technischen Abnahme beim Rennen in diesem Jahr.

    Vielen Dank!
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Krichstrom bzw hängendes zündschloss? Zumindest der elecktrische teil davon?
     
  3. #3 petomka, 05.08.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    ein falsches Zündungsrelaise verbaut? evtl eines mit einem Kondensator drinnen, das nach dem abschalten die Spule noch ne Zeitlang angezogen hält?
     
Thema:

Elektronik Problem RS2000

Die Seite wird geladen...

Elektronik Problem RS2000 - Ähnliche Themen

  1. RS2000 CUP Krümmer (Suche)

    RS2000 CUP Krümmer (Suche): RS2000 CUP Krümmer (Suche) Hallo zusammen ich bin auf der such einem Escort Rs2000 Edelstahl Cup Krümmer wie er im Motorsport jahre lang im...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  3. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  4. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  5. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...