Focus 3 (Bj. Jan.11-Sep.14) DYB Elektronik Problem!!!

Diskutiere Elektronik Problem!!! im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Einen wunderschönen guten Abend liebe Gemeinde. Ich hab seit paar Tagen ein Problem mit meiner Elektronik.... Los ging es als ixh letzte Woche...

  1. #1 FoFoLimo, 21.03.2014
    FoFoLimo

    FoFoLimo Neuling

    Dabei seit:
    27.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Einen wunderschönen guten Abend liebe Gemeinde. Ich hab seit paar Tagen ein Problem mit meiner Elektronik.... Los ging es als ixh letzte Woche meinen Luftfiltergewechselt habe. Hab alles auseinandergenommen alten Filter raus neuen rein, als ich dann den Motor gestartet hab kam die Gelbe Motorlampe. Drehzahl steht aber still also schwankt nicht und beim Fahrn ist auch alles wie immer... da ich diese woche Spätschicht hatte bin ich noch nich in die Werkstadt gefahren. Jetz kommts aber, seit dem ist immer Wenn ich iden motor wieder starte die Ambientebeleuchtung aus, und immer Datum und Uhrzeit verstellt....jedes mal auf den 20.06.2014 und auf 16.20 uhr. Jetz wollte ich Uhrzeit und Datum einstellen, es tut sich aber nix... Kann das zusammen in verbindung stehen oder bestehen da 2 Fehler?

    Zur info ist ein 1.6 EB mit 182 PS Bj 2011 und Titanium ausstattung....
    Bitte Bitte helf mir....
     
  2. #2 aspire77, 21.03.2014
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    650
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    WAS hast du denn da alles ausseinander gebaut? Kann es sein das du da ein wenig unachtsam warst und ein Kabel oder einen Stecker beleidigt hast?
     
  3. #3 FoFoLimo, 21.03.2014
    FoFoLimo

    FoFoLimo Neuling

    Dabei seit:
    27.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Meinst du den Stecker Vom Lmm? Mh kann ich mir eigentlich kaum vorstellen weil hab echt Sachte gemacht. Hab da nur die 4 schraubn aufgemacht den Deckel hochgehoben und ja gewechselt un wieder druff....
     
  4. #4 FoFoLimo, 26.03.2014
    FoFoLimo

    FoFoLimo Neuling

    Dabei seit:
    27.10.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Vielen dank für eure Hilfe...
     
  5. BAUMI

    BAUMI Benutzer

    Dabei seit:
    12.04.2012
    Beiträge:
    93
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier Titanium
    Baujahr 2012
    2L TDCI
    Hallo,

    Klemm einmal die Batterie für ein paar Minuten ab.


    Gruß Baumi
     
  6. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    3.088
    Zustimmungen:
    86
    Fahrzeug:
    Focus MK3 / Ford B-Max
    ?? Wie sollen wir dir da helfen? Glaskugel funktioniert leider nicht und per Ferndiagnose wird es auch schwierig. Deine Werkstatt kann dir in dem Fall helfen.
     
  7. #7 fahranfänger, 26.03.2014
    fahranfänger

    fahranfänger Forum As

    Dabei seit:
    19.10.2013
    Beiträge:
    695
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus mk3 ecoboost
    Man braucht doch nicht gleich böse smileys zu machen, ich persönlich kenne mich mit elektronik nicht aus , ich könte jetzt sagen du hast nen focus von back to the future - mach ich aber nicht , scgreib dann lieber nichts hier , anstatt den thread wieder unendlich lang werden zu lassen,
    denke dein ffh wird wohl am besten bescheid wissen was hier zu tun ist , eine ferndiagnose ist halt immer schwierig ,
    Bau den luftfilterkasten doch mal wieder auseinander , und schau an welche stecker du gelöst hast , vllt hat dem focus kurzzeitig irgend ein schaltkreis gefehlt , und deshalb zickt er nun ein wenig, klemm mal die batterie für ein paar minuten ab, lass das system sich resetten, vllt ist der fehler dann weg,
    Aber am besten wäre es wenn jemand mal den speicher ausliehst denke ich , weiß ja auch keinen rat , sorry
    Mit freundlichen grüßen Patrick
     
  8. viktor

    viktor Benutzer

    Dabei seit:
    12.03.2013
    Beiträge:
    431
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus MK3
    Bei spinnt die innenbeleuchtung seit 2wochen.mal geht sie an bei. Aufsperren, mal nicht. Zudem geht bei mir kein aux und kein Bluetooth mehr.weiß wer, was sache ist?
     
  9. #9 fahranfänger, 01.04.2014
    fahranfänger

    fahranfänger Forum As

    Dabei seit:
    19.10.2013
    Beiträge:
    695
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus mk3 ecoboost
    Zuerst einmal , welche ausstattung ? Titanium led serienmäßig , oder trend... mit led nachgerüstet , oder trend mit serienmäßig glühbirne ( ja weiß das das so nicht heißt ) ?
    Als erstes würde mir wackelkontakt einfallen, gehen beide innenraumleuchten nicht , oder nur eine ? Schon mal die leuchteneinheit draußen gehabt und nachgeschaut , ob das lämpchen richtig in der fassung sitzt ?
    Funktionieren die bei allen türen , wenn du die öffnest nur ab und zu , oder nur bei bestimmten ?
     
  10. #10 FocusFan, 01.04.2014
    FocusFan

    FocusFan Forum As

    Dabei seit:
    09.05.2013
    Beiträge:
    851
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Bj. 2012 1.6 l
    Guck mal nach der Sicherung im Schaltkasten unter dem Handschuhfach.
     
Thema:

Elektronik Problem!!!

Die Seite wird geladen...

Elektronik Problem!!! - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  5. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...