Elektronik Problem

Diskutiere Elektronik Problem im Fiesta MK8 Forum Forum im Bereich Ford Fiesta Forum; Hi zusammen, haben in der Firma (ambulanter Pflegedienst) nur Fiesta im Einsatz. Davon 2 neue MK8. Diese haben (ja beide...) immer wieder...

  1. #1 Dex87, 08.01.2019
    Zuletzt von einem Moderator bearbeitet: 08.01.2019
    Dex87

    Dex87 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    273
    Zustimmungen:
    2
    Fahrzeug:
    Ford Mondeo Titanium MK5 ´16
    Hi zusammen,

    haben in der Firma (ambulanter Pflegedienst) nur Fiesta im Einsatz. Davon 2 neue MK8.
    Diese haben (ja beide...) immer wieder Probleme, Einstellungen des Radios, Uhrzeit usw. zu verlieren. Einer zickt besonders, der hatte schonmal die Motorleuchte für ein paar km angezeigt und auch ein etwas unruhigeren Lauf gehabt (laut Aussage der Kollegin).
    Heute stellt sie ihn nach ihrer Tour ab, will nochmal losfahren, aber nichts, das komplette IPC wie tot, keine einzige Anzeige, keine Zündung, kein Startversuch, einfach nichts.
    Das Radiodisplay leuchtete im normalen "Standbye", also als würde man das Auto erst aufgemacht und noch keine Zündung bzw. Motor gestartet sein. Klingt für mich eigentlich so, als würde ein/mehrere Steuergeräte die Masse oder Zuleitung einen Wackler oder ähnliches haben. Die Einstellungen wurden auch im Sommer schon zurückgesetzt, denke es ist kein Temperaturabhängiges Problem.

    Is das schon irgendwas bekannt? Bevor die Kiste nun ewig in der Werkstatt wohnt, nehm ich mich dem Problem gern selbst an, sollte es einfach zu beheben sein.

    Danke schonmal für evtl. Hinweise.

    LG Dex

    Hat mir jetz grad n Bild geschickt, als sie nach Hause gehen wollte, obwohl der Hocka abgeschlossen is und der Schlüssel logischerweise nicht steckt, leuchtet innen die Mittelkonsole...
     

    Anhänge:

  2. #2 Gerry77, 08.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    77
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Hallo Dex87 und Willkommen im Forum,

    Ich verstehe Dich gut, aber davon würde ich Dir absolut abraten. Ein unauthorisierter Eingriff könnte als Verstoß gegen die Garantiebedingungen betrachtet werden und Deine Firma darf dann die Behebung der Mängel aus der eigenen Kasse bezahlen.

    LG Gerry77
     
  3. Dex87

    Dex87 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    273
    Zustimmungen:
    2
    Fahrzeug:
    Ford Mondeo Titanium MK5 ´16
    ok, anscheinend noch niemand das oder ein ähnliches Problem. Habe nun den Motorraum-Sicherungskasten rausgenommen (müssen 2 Stecker abgesteckt und die sicherungen rausgenommen werden), nach dem durchprüfen einiger sicherungen und tausch einer 5 A sicherung des PCM Steuergerätes, läuft der Hocka nun wieder....Wie lang und ob wirklich die Sicherung oder das herumpopeln das problem war, kann ich leider noch nicht sagen. Fakt ist, in der Serie gibt es anscheinend einige kinderkrankheiten, unter anderem ein Elektronik Problem welches des öfteren die Einstellung zurücksetzt. Ich vermute das die fehler zusammenhängen.

    Ahso, hatte ich vergessen zu erwähnen, es handelt sich in beiden Fällen um die Trend Ausstattung, einmal 1,1 Liter mit 72 PS (glaube ich) und einmal 1,1 Liter mit 85 PS.
     
  4. #4 Gerry77, 09.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    77
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Dann wird Dir/euch die Reklamation der Probleme wohl nicht erspart bleiben. Aber vielleicht sind sie Deinem/eurem FFH ja bereits bekannt. Das Forum bekommt neue Probleme (und deren mögliche Lösungen) erst mit, wenn jemand darüber berichtet.

    LG Gerry77
     
Thema:

Elektronik Problem

Die Seite wird geladen...

Elektronik Problem - Ähnliche Themen

  1. Elektronik

    Elektronik: Hallo, zwei Fragen: 1. Habe im Mai einen neuen Ford Ka+ bekommen. Zu Anfang zeigte die Ölstandskontrollanzeige 99% an. Nach und nach geht der Wert...
  2. kennt jemand dieses Problem!

    kennt jemand dieses Problem!: Hallo an alle hier, habe einen Focus Sedan 2017 1.6 110PS das Problem: wenn man Rückwärts fährt ein paar Meter und dann im 1. Gang anfängt...
  3. Ford Focus MK1 Pumpkin Radio Problem

    Ford Focus MK1 Pumpkin Radio Problem: Moin ihr lieben, Ich habe mir ein Pumpkin Android Radio gekauft plus Adapter auf ISO. Habe das alte Kassetten Radio rausgeholt und den neuen mit...
  4. Dach beim Öffnen oder schließen problem

    Dach beim Öffnen oder schließen problem: Hallo leute, seid heute meine mein CC das er jedesmal beim Öffnen oder Schließen der Kofferraumdeckel offen bleibt. was kann das sein. denn...
  5. F-150 & Größer (Bj. 2004–2008) Ford F150 Automatik Getriebe Problem

    Ford F150 Automatik Getriebe Problem: Servus zusammen, ich bräuchte euren Rat denn ich bin mit meinem Rat am Ende. Und zwar ich habe bei meinem Ford F150 den Motor ausgebaut da der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden