C-MAX (Bj. 03-07) DM2 Elektronik Problem

Diskutiere Elektronik Problem im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Grüsse euch. Hatte vor einiger zeit nach Hilfe zum Radio-Navi Blaupunkt Radio gesucht. Der Fehler hat sich vor kurzem warum auch immer von selbst...

  1. lelius

    lelius Neuling

    Dabei seit:
    21.02.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    C MAX 2005
    Grüsse euch.
    Hatte vor einiger zeit nach Hilfe zum Radio-Navi Blaupunkt Radio gesucht.
    Der Fehler hat sich vor kurzem warum auch immer von selbst gelöst , auf einmal fing das Navi zu funktionieren.
    Jetzt beobachte ich das sich in unregelmässigen Abständen Die Uhr immer auf 13:00 uhr zurückstellt.
    Weiss jemand wo ich mal anfangen konnte.
    Der freundliche F-händler wollte mir was Relais von ca 150 euro erzählen.
    Hatte jemand womöglich auch die problemchen und auch gelöst lösen können?
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Der Händler soll mal auf TSI 11/2006 prüfen. Oder versuche es mal mit einer neuen Batterie.
     
  3. lelius

    lelius Neuling

    Dabei seit:
    21.02.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    C MAX 2005

    ok Danke für dein vorschlag aber was ist TSI 11/2006 will ja nicht dumm sterben.Schliesslich muss wenigstens etwas angeben sonst veräppeln die mich wieder.
     
  4. #4 Rolli 3, 17.07.2009
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.266
    Zustimmungen:
    14
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    TSI= technische Service Information
     
Thema:

Elektronik Problem

Die Seite wird geladen...

Elektronik Problem - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  5. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...