Elektronik Probleme am 97 er Scorpio

Diskutiere Elektronik Probleme am 97 er Scorpio im Ford Scorpio Forum Forum im Bereich EU Modelle; Also unser Scorpio hat so nach 30 bius 40 gefahrenen Kilometern die Macke, dass die Geschwindigkeitsanzeige auf 0 und dann auf 240 springt, dann...

  1. #1 LordRayden, 05.10.2004
    LordRayden

    LordRayden Guest

    Also unser Scorpio hat so nach 30 bius 40 gefahrenen Kilometern die Macke, dass die Geschwindigkeitsanzeige auf 0 und dann auf 240 springt, dann wieder auf 0, und dann wieder normal anzeigt, während dessen springt der Tageskilometerzähler auf 0 , der Gesamtkilometerzähler läuft aber ganz normal weiter. Außerdem springt die Tankuhr nach ca. 100 km von Voll auf Leer.

    Ist da irgendjemandem was bekannt, ob es da Elektronikprobleme gibt oder gab und was man zum beheben tun sollte?


    Asso : 2,0l 115 PS, Kombi - Verson, wenns weiterhilft.
     
  2. #2 michaelxr4i, 06.10.2004
    michaelxr4i

    michaelxr4i Guest

    Ich denke das hat was mit dem Selbsttest zu tun, denn beim fofo is mir bekannt, sobald die Zündung angeht, macht der erstma das komplette Programm durch. Alle Instrumente werden geprüft. Wahrscheinlich erkennt Deine Elektronik irgendwas nicht und führt dann eben nochmals so einen Selbsttest durch. Fahr zum Fordhändler und laß das auslesen. Das sollte beim Scorpio schon machbar sein.
     
  3. #3 stolzol, 21.05.2006
    stolzol

    stolzol Guest

    Hallo,

    hab mal gehört das es an der Batterie liegen könnte... Versuchsmal mit
    einer neuen.

    Gruß Thomas
     
Thema:

Elektronik Probleme am 97 er Scorpio

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden