KA 1 (Bj. 96-08) RBT Elektronik Probleme bei unserem KA

Diskutiere Elektronik Probleme bei unserem KA im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, ich habe mich hier angemeldet weil uns bisher zwei Werkstätte nicht weiterhelfen konnten. Ich hoffe Ihr habt da mehr drauf :top1:...

  1. Rob_

    Rob_ Neuling

    Dabei seit:
    21.02.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    BJ: 2005
    Hallo,

    ich habe mich hier angemeldet weil uns bisher zwei Werkstätte nicht weiterhelfen konnten. Ich hoffe Ihr habt da mehr drauf :top1:

    Fahrzeug: Ford KA Baujahr 2005 55TKM 60Ps

    Es tretten hin und wieder folgende Probleme bei Nachtfahrten auf:

    1. Der Spülknopf für die vordere Scheibe wird betätigt.
    ==>Waschflüssigkeit kommt vorne an, es geht aber der hintere Scheibenwischer an und das Scheinwerferlicht + Cockpitbeleuchtung geht aus. Wird der Knopf los gelassen ist wieder alles okay, wird der Knopf gedrückt, tretten die selben Symptome wieder auf. (Scheibenwischer vorne geht trotz der Spülung nicht an!)

    2. Bremst man anschliessend und kommt zum stehen, geht die ganze aussen + innen Beleuchtung aus. Fährt man weiter, geht wieder die ganze Beleuchtung so wie sie eingestellt war an.

    Fährt man anschliessend weiter und benutzt den Spülknopf, sind die Probleme weg und es wieder alles ganz normal.
    Die Probleme tretten sehr unregelmässig auf, alle paar Tage mal. Egal obs Regnet oder ob es länger trocken war.

    In den Werkstätten ist man von Kabelbruch ausgegangen, jedoch wurde auch bisher nichts gefunden.

    Ich hoffe ihr könnt helfen.

    Gruß
    Robert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 El-Milo, 03.03.2012
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Mmmmhhhhh... ist bei unseren auch ganz lustig, wenn man blinckt geht die Instrumentenbeleuchtung aus.... ganz kurios......
     
  4. #3 MucCowboy, 05.03.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.060
    Zustimmungen:
    294
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    An beide:
    Die Massepunkte kontrollieren, Rost und Korrosion beseitigen: i.d.R. hinter den Scheinwerfern, nahe der Batterie, rechte und linke A-Säule unten, und im Fahrzeugheck nahe der Rückleuchten.

    Grüße
    Uli
     
  5. #4 El-Milo, 05.03.2012
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    437
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Das hatte ich bei meinem mk2 Mondi damals auch, ich glaube da hatten auch wir geschrieben, beim Ka ist es leider nicht der Fall, hab ich natürlich als erstes gleich gecheckt....:(
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronik Probleme bei unserem KA

Die Seite wird geladen...

Elektronik Probleme bei unserem KA - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...