Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektronik Probleme

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Autofahrer1967, 19.01.2016.

  1. #1 Autofahrer1967, 19.01.2016
    Autofahrer1967

    Autofahrer1967 Neuling

    Dabei seit:
    05.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Hallo ,

    habe einen Focus DA3
    Ausstattung : Titanium

    Problem : Beleuchtung Klimaautomatik setzt für ca 1 Sekunde aus.
    Gleichzeitig fallen in dieser Zeit die Rückfahrscheinwerfer und die Nebellampen aus.


    Das Problem tritt in unterschiedlichen abständen auf, auch im Stand an einer roten Ampel.

    Manchmal 2-3 mal pro ca. 20 KM oder auch 5-15 mal.


    Habe bei den momentan sehr niedrigen Temperaturen festgestellt das es nur ab einer gewissen Betriebstemperatur vorkommt

    ( solang der Motor kalt ist gar nicht).


    Es wird keine Fehlermeldung angezeigt , es geht nur eine Rote Lampe für ca 1Sekunde an.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 19.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.083
    Zustimmungen:
    98
    Fahrzeug:
    FoFo 2008 2,5T
    welche genau?


    meinst du das Rücklicht, oder wirklich das Rückfahrlicht?


    du kannst mal den Sicherungsasten im Beifahrerfußraum mal genauer anschauen, ob alle Stecker fest sind, und auch mal die Stecker abmachen und neu einstecken
     
  4. #3 Focus-CC, 19.01.2016
    Focus-CC

    Focus-CC Forum As

    Dabei seit:
    07.02.2011
    Beiträge:
    911
    Zustimmungen:
    12
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Batteriealter ?
    Schon mal nach den Massen gesehen ?
    Schraubverbinder Sicherungskasten vorn ?

    Poste mal ein paar Spannungswerte. ( Mehr als zwei ... )

    - - - Aktualisiert - - -

    Das liegt wahrscheinlich nicht an der Kälte sondern an der erhöhten Leerlaufdrehzahl und einer damit verbundenen geringfügig stabileren Bordspannung.
    Heißt aber nicht(!) dass deine Bordelektronik von der Lima abhängig wäre. Die Batteriepufferung ist enorm wichtig !

    Ein Starten bedeutet nicht das die Batterie 100% ok wäre.
     
  5. #4 Autofahrer1967, 24.01.2016
    Autofahrer1967

    Autofahrer1967 Neuling

    Dabei seit:
    05.01.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    Meine das Rückfahrlicht.
    Habe mal alle die Sicherungen und Halter getrennt.

    Leider ohne Erfolg .:(

    Hast du vielleicht noch eine Idee ?

    - - - Aktualisiert - - -

    Bin leider noch nicht zum messen der Spannungen gekommen.

    Scheint mir aber auch erstmal relativ unwahrscheinlich da es auch bei
    - hoher Drehzahl und ohne Sitzheizung ,Licht ,Radio ,geringer Lüfterleistung
    also mir sehr geringem Spannungsverbrauch vorkommt.
     
  6. #5 Trinity, 24.01.2016
    Trinity

    Trinity Guest

    schau dir die stecker auf der CEB/GEM unterm handschuhfach mal an , besonders den stecker direkt neben dem heizungsgehäuse oben drauf .
    da verläuft auch eine leitung von der klima und von dieser tropft gerne mal kondeswasser auf die CEB in den stecker und dann gammeln da drin die steckkontakte .
     
Thema:

Elektronik Probleme

Die Seite wird geladen...

Elektronik Probleme - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Störung in der Elektronik?

    Störung in der Elektronik?: Hallo zusammen! Ich habe mir vor 6 Wochen einen Ford EcoSport, 1,0 Liter EcoBoost, Erstzulassung 01/2016, 7.000 KM gekauft. Seit ca 2 Wochen...