Elektronik Probleme

Diskutiere Elektronik Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi ihr da draußen, weiß von euch vieleicht was das ist?? Und zwar mein Heckscheibenwischer geht ohne Grund wenn ich den Motor starte an. Obwohl...

  1. #1 Glasbre007, 29.09.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Hi ihr da draußen,
    weiß von euch vieleicht was das ist?? Und zwar mein Heckscheibenwischer geht ohne Grund wenn ich den Motor starte an. Obwohl er ausgeschaltet ist.

    Nächstes Problem: Mein Fernlicht schaltet sich aus sobald ich über eine stärkere Bodenwelle fahre, bzw. mein komplettes Lich im ausen Bereich geht aus. Ist ziemlich Blöd wenn es krabben Nacht ist.

    Noch ein problem zum Schluss. Und zwar mein Innentemperatur anzeige vom Motor funktioniert nur wenn es dazu Lust hat. weiß daher jemand wo das ....eiß Teil liegt.

    Mfg Glasbre007

    PS: es ist ein Escort bj. 95 Tunier 1.6 16V Ghia
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wischerschalter und Lichtschalter sind doch ein Teil - wie wärs denn damit?
     
  3. #3 Glasbre007, 30.09.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Kann doch aber nicht sein da doch Wischerschalter auf der rechten Seite sitzt und der Lichtschalter auf der Linken seite.

    Aber ich schau mal über das Wochenende, mach mal die verkleidung vom Lenkrad runter und schau mal dort vieleicht ist es ja auch nur ein Kabelbruch.
    Kann es vieleicht das Relais sein vom Scheibenwischer????
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ja kann schon sein, war ja nur ein Vorschlag. Kann ja auch was ganz anderes sein. Strom nimmt manchmal die tollsten Wege wenn was nicht stimmt. Mir ist so was nur auch noch nicht untergekommen.
     
  5. Demmel

    Demmel Guest

    Hi!
    Vielleicht sind die Schalter auch einfach kaputt -- Wackelkontakt oder so in den Kabeln?
    Mein Freund fährt auch einen Escort und er musste sich neue Schalter einbauen, weil seine kaputt waren. Bei ihm viel das Fernlicht immer aus und die Scheibenwischer gingen schonmal gar nicht.
     
  6. #6 Glasbre007, 04.10.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Also hab jetzt mal gestern alles am Lenkrad von verkleidungen abgeschraubt und alle Kabel, Relais, Schalter usw. überprüft. Selbst mein Vater der Elektriker ist hat nichts gefunden, muss ja dann was völlig anderes sein.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Habt ihr denn mit Schaltplan gearbeitet? Ohne stelle ich mir das als "mal gucken was ankommt" vor und nicht als Fehlersuche.
     
  8. #8 Glasbre007, 06.10.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Haben leider keinen.

    Haben erstmals alles durchgeschaut ob vieleicht ein Relais, (Sicherung) oder die Kabel defekt sind.

    Weißt du wo man einen Schaltplan bekommt??? :lol:
     
  9. #9 Glasbre007, 09.10.2005
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Hab jetzt gestern nochmal geschaut und habe festgestellt das die Schaltanlage am Lenkrad defekt ist habe da ein Wackckler oder so.

    Weiß jemand von euch zufällig ob es inde rnähe HD o. Ma einen Schrotplatz gibt bei dem man da vieleicht was bekommen kann????
     
Thema:

Elektronik Probleme

Die Seite wird geladen...

Elektronik Probleme - Ähnliche Themen

  1. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  2. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  3. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  4. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  5. Elektronik ausfall ford focus mk3

    Elektronik ausfall ford focus mk3: Hallo, da mein Tacho ausgefallen ist, kein Fensterheber geht auch die Mittelkonsole nicht funktioniert. Auch der Funkschlüssel nur auf geht und...