Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Elektronik spinnt, kein anlassen möglich

Diskutiere Elektronik spinnt, kein anlassen möglich im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen, mein Scorpio MK2 BJ 95 spinnt völlig. Bin Sa. noch damit gefahren und habe ihn gewaschen. Heute morgen wollte ich ihn starten und...

  1. #1 FrankRE, 24.02.2009
    Zuletzt bearbeitet: 24.02.2009
    FrankRE

    FrankRE Neuling

    Dabei seit:
    22.09.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    mein Scorpio MK2 BJ 95 spinnt völlig. Bin Sa. noch damit gefahren und habe ihn gewaschen. Heute morgen wollte ich ihn starten und hatte folgenden Effekt.

    Zündschlüssel in Fahrstellung :
    Überprüfung läuft durch, alles ok, Radio, Lüftung usw. alles geht an. Weitergedreht zum starten :
    Alle Zeigerinstrumente gehen auf Vollausschlag, sämtl. Displays haben keine Anzeige mehr. Vorne im Motorraum macht nur etwas schnell klackklack. Schlüssel losgelassen, geht auf Fahrstellung. Im Amaturenbrett hört man irgendwo ein leises Lüftergeräusch. Klimaanlage fehlen Striche im Display. Der Tachozeiger steht senkrecht nach unten. KM-Anzeige vom Boardcomputer ist ok.
    Hab ein zweites mal auf starten gedreht. Der Tachzeiger versucht weiter im Uhrzeigersinn zu drehen. Rest verhält sich wie beim ersten Versuch.

    Hat da einer eine Idee was es sein könnte ?

    Eine Info noch - der Wagen ist mit einer JTG ICOM Direkteinspritz-Gasanlage ausgestattet. Die Anlage hat keine eigene Elektronik, sondern wird vom normalen Steuergerät mit angesteuert.

    Eines noch, das hätte ich bald vergessen - habe Sa. den Wagen gewaschen (SChwamm, Bürste, Wasserschlauch - kein Hochdruck) und nach dem Waschen ging immer wieder die Warnblinkanlage an. Nach aufschliessen und wieder verschliessen war dann für eine gewisse Zeit Ruhe. Das ganze ging so 5-6 mal bis es endgültig zu war ohne Warnblinkanlage nach gewisser Zeit.

    Gruß

    Frank
     
  2. #2 gentlegiant, 24.02.2009
    gentlegiant

    gentlegiant Benutzer

    Dabei seit:
    20.12.2008
    Beiträge:
    363
    Zustimmungen:
    3
    Fahrzeug:
    Kia Sorento 2,5CRDI EX
    Was sagt denn Deine Batterie???? Das hört sich danach an das die Gute ziemlich runter ist. Das klackern sollte der Magnetschalter vom Anlasser sein, die Geräusche macht der wenn es nicht genug Strom gibt.Mess mal wieviel Saft Deine Batterie noch hat.
     
  3. uwe.hs

    uwe.hs Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo Frank,

    Du kannst zu 99% davon ausgehen, dass die Batterie kaputt geht.
    Das Auschlagen der Tacho- und Drezahlmessernadel ist ein absolut
    typisches Zeichen für eine dahingehende Batterie.

    Uwe K
     
  4. #4 FrankRE, 25.02.2009
    Zuletzt bearbeitet: 25.02.2009
    FrankRE

    FrankRE Neuling

    Dabei seit:
    22.09.2007
    Beiträge:
    8
    Zustimmungen:
    0
    HI,

    ihr hattet Recht. Die Batterie ist im A... . Ich habe schon eine neue drin. Werde jetzt noch mit der alten zum Händler latschen, da sie 3 Jahre Garantie hatte und jetzt nach 1,5 Jahren das zeitliche gesegnet hat.

    Was mir aber Sorge macht, ist, daß die Tachoanzeige sich keinen Millimeter rührt. Der Zeiger steht senkrecht nach unten. Der freundliche der die Batterie gecheckt hatte meinte das würde sich geben und die Nadel wäre nur unten weil die Batterie zu wenig Saft gehabt hat. Nun bin ich fast 200km gefahren, habe eine neue Batterie drin und die Tachonadel rührt sich nicht. Geschwindigkeit lasse ich mir im Moment mit Hilfe des Navis anzeigen; habe keinen Bock auf ein Ticket wg. zu schnellem fahren.
    Was hinzu kommt, ist das die Anzeige für ABS, Waschwasserbehälter und Schlupfregelung auch permanent an ist. ABS regelt aber (extra getestet), Waschwasserbehälter ist randvoll und die Schlupfregelung macht auch was sie soll. Ich hoffe das ich kein neues Kombiinstrument benötige.

    Gruß

    Frank
     
  5. #5 Christian24V, 25.02.2009
    Christian24V

    Christian24V Forum As

    Dabei seit:
    04.03.2008
    Beiträge:
    609
    Zustimmungen:
    16
    Fahrzeug:
    5x Scorpio`95 (4x24V), Mondeo`01 2.0TDCI
    Hallo Frank,

    das mit der Tachonadel wird sich beheben lassen, indem man die Batterie ab- und wieder anklemmt, denn dann macht er wieder einen Selbsttest und versucht voll auszuschlagen. Möglicherweise muss man das ein paar mal öfter machen, aber irgendwann fängt er sich dann wieder, hatte ich nämlich auch einmal.

    Ich befürchte aber ehr, dass Dein Sicherungskasten Wasser gezogen hat und deswegen die ganzen Kontrollleuchten fröhlich leuchten. Möglicherweise hat es auch aufgrund des Nassen Sicherungskastens einen Kurzschluss gegeben welcher Deine Batterie über den Jordan gejagt hat.

    Sind die Ablauflöcher in der Nähe der Sicherungskästen frei oder voll mit Laub?

    Gruß

    Christian
     
  6. #6 FrankRE, 25.02.2009
    FrankRE

    FrankRE Neuling

    Dabei seit:
    22.09.2007
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    danke fürden Tip mit dem öfetr abklemmen. Der Sicherungskasten auf der Fahrerseite ist staubtrocken. Da habe ich schon reingesehen. Auf der anderen Seite habe ich noch nicht geguckt bzgl. Feuchtigkeit. Ich glaube aber weniger das da etwas sein wird, da vorher ja keine Fehlanzeigen waren, erst seitdem dieser Totalausfall gestern gewesen ist, zeigt das Kombiinstrument die Falschmeldungen an.
    Was mir aber heute morgen aufgefallen ist als ich zur Arbeit gefahren bin, ist das die erste Luft die aus der Lüftung kam richtig feucht war. Sie roch feucht und die Fenster beschlugen im ersten Moment.

    Gruß

    Frank
     
Thema:

Elektronik spinnt, kein anlassen möglich

Die Seite wird geladen...

Elektronik spinnt, kein anlassen möglich - Ähnliche Themen

  1. Focus 2 KKDA nach Motortausch spinnt die Elektrik

    Focus 2 KKDA nach Motortausch spinnt die Elektrik: Hallo liebe Leute! Ich bin hier neu auf dem Forum und bin Ungar,also bitte endschuldigt mir die Rechtsschreibfehler! Habe einen Ford Focus 2 1,8...
  2. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...
  4. maximal mögliche Boxen für Ford Fiesta

    maximal mögliche Boxen für Ford Fiesta: Hallo zusammen, die Boxen in meinem Ford Fiesta V (BJ 2004, KBA 8566-490) sind leider langsam durch. Ja, sicher ist das keine gute Qualität, also...
  5. Tacho spinnt

    Tacho spinnt: Hallo Leute, die Tage sehr dubiose "Erscheinungen", Tacho- und Drehzahlmesser bleiben während der Fahrt auf einmal "stehen" und bewegen sich...