Galaxy 1 (Bj. 95-00) WGR Elektronik spinnt total

Diskutiere Elektronik spinnt total im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen! Bin durch Zufall, besser gesagt durch Google hier her gekommen und hoffe, man kann mir helfen. Also, ich hab einen Ford Galaxy...

  1. #1 Jägermeister, 21.07.2009
    Jägermeister

    Jägermeister Neuling

    Dabei seit:
    21.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen!

    Bin durch Zufall, besser gesagt durch Google hier her gekommen und hoffe, man kann mir helfen.

    Also, ich hab einen Ford Galaxy Ambiente mit einem Eigenleben in der Elektronik, hauptsächlich in der Hauptelektronik.

    Er macht folgendes ....

    In der Früh starte ich ihn, passt alles soweit, bis auf dass er bis 2 200 U/Min keinen Zug mehr hat. Gehts bergauf, kann ich fast nur noch mit dem 1. Gang fahren.

    Dann, fahr ich eine Weile und stell ihn ab, weil ich nur als Beispiel in die Bank gegangen bin, um Geld zu holen... steig ein, will starten und er springt nicht mehr an. Der Motor, bzw. der Starter startet zwar, aber er springt nicht mehr an.

    Warte ich da ca. 15 bis 25 Minuten, passt wieder alles.

    Was mir neuleich letzten freitag passiert ist - Ich fahre auf der Autobahn und auf einmal hat er 2 mal hintereinander die ähm, Zündung weg genommen. Dass das Auto da kurz geruckelt hat, ist klar. Das dauerte aber nur ganz ganz kurz, vielleicht eine halbe Sekunde, nur 2 mal innnerhalb von 3 Minuten.

    Gut, hab schnell die nächste Ausfahrt genommen, um von der Autobahn zu kommen und genau in der Ausfahrt hat dann am Display aufgeleuchtet "Ölstand Prüfen" und es stand STOP da, der Motor hat sich abgestellt. Bin grad und grad noch in den nächsten Parkplatz gekommen. Hab versucht zu starten und der Motor startet durch, ging aber nicht an.

    Nach ca. 15 minuten ging wieder alles normal.
    Gestern war es das selbe Spiel, nur hat er diesmal gesagt "Öldrucksensor defekt, Werkstat aufsuchen" Natürlich habe ich das gleich gemacht, alles wurde getauscht und dennoch sind diese Fehler da .... Die Ford Werkstat hat ihn auch an den Computer gehängt und er sagte "Keine Fehler"

    Nun die Preisfrage - Was könnte das sein oder woran könnte das wohl liegen?

    Vielen Dank und ich hoffe, jemadn weis Rat. Ich bin nämlich am Verzweifeln, weil das macht er schon seit ca. einem Monat.

    2 verschiedene Forwerstätten finden einfach keinen Fehler.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    welches baujahr und welchen Motor hast du genau??
     
  4. #3 Jägermeister, 21.07.2009
    Jägermeister

    Jägermeister Neuling

    Dabei seit:
    21.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Bauhjahr 2000 und Motorbezeichnung weis ich jetzt nicht auswendig, liegt im auto und das hab ich momentan nicht da, Er hat 115 PS. Hinten das TDi ist rot umrandet.
     
  5. KoZn

    KoZn Benutzer

    Dabei seit:
    27.07.2008
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Passat 2006 tdi/
    Hallo,

    also Zündausfälle beim Diesel, ;)

    Für mich hört sie das so an als ob der Turbo in die Dutt geht, oder etwas elektronisches am Turbo.


    Gruß
     
  6. #5 ploetsch10, 22.07.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .....am Turbo git es nichts elektronisches.

    "Zündausfälle" sind durchaus bekannt beim AHU/AFN oder ASZ Motor ( alles Diesel). Ich würde mal das Relais 109 austauschen, dieses ist für das Steuergerät zuständig. Ein Ausfall hinterlässt keinen Eintrag im Fehlerspeicher.

    Die Schlappitis beim Fahren ist hierdurch allerdings nicht zu erklären. Wenn sich die Schlapitis allerdings durch Zündung aus/an beseitigen lässt ( bis zur nächsten Lastabfrage), deutet dies auf ein hängendes VTG-Gestänge hin.

    Ich würde mit diesem Auto und derartigen Problemen unter sgaf.de nachschauen. Der Motor kommtaus dem VW Regal.

    mfg

    Ploetsch10
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
  9. #7 Asmodina, 19.08.2009
    Asmodina

    Asmodina Neuling

    Dabei seit:
    13.07.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, 2001, 2.3 Benzin
    Bei mir hat der Einbau einer neuen Batterie geholfen. Ich hatte oftmals wärhend der Fahrt einen Weihnachtsbaum im Display. ABS Symbol leuchtete, Klimaanlage schaltete sich ab, Radio aus etc, Fahrzeug sprang nach kurzer halt nicht an etc. Es stellte sich heraus, das die Batterie ne Macke hatte und somit nicht mehr genügend Spannung zur Verfügung stellen konnte (auch während der Fahrt). Die Werkstatt wollte zuerst ne neue Lichtmaschine einbauen, mit der neuen Batterie hatte ich keine Probleme mehr. Kosten der Batterie: ~ 200€
     
Thema:

Elektronik spinnt total

Die Seite wird geladen...

Elektronik spinnt total - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkschlüssel entriegelt nicht Uhr spinnt

    Funkschlüssel entriegelt nicht Uhr spinnt: Hallo Ford-Freunde, seit dem Wochenende habe ich ein nerviges Problem mit meinem Focus. 1. Die Türverriegelung geht nicht mehr per Funk....
  2. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Totaler Spannungsverlust

    Totaler Spannungsverlust: Hallo, hab ein riesen Problem mit meinem Mondeo III, Bj. 2005, BWY, 2,0 TDCI, 130 PS, Ghia. Hofffe, hier kann mir jemand weiter helfen. Der...
  4. Freisprecheinrichtung spinnt seit Update

    Freisprecheinrichtung spinnt seit Update: Servus zusammen, seit dem Update der "Leuchtweitenregulierung" spinnt mein Audiosystem und die Freisprecheinrihtung.. Anrufe werden signalisiert,...
  5. Mäusekino spinnt (Tacho)

    Mäusekino spinnt (Tacho): [MEDIA] Schaut euch mal bitte den Tacho besonders die Tank und Temp.anzeige an .... Was für ein Problem steckt dahinter ???