Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Elektronik spinnt und TÜV steht an

Diskutiere Elektronik spinnt und TÜV steht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo ihr Lieben, ich versuche jetzt mal hier mein Glück! Ich habe einen Focus Mk 1 2.0, die Probleme fingen vor knapp 3 Jahren an,...

  1. #1 hallihallo, 22.10.2013
    hallihallo

    hallihallo Neuling

    Dabei seit:
    22.10.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2.0 16v, bj.1999
    Hallo ihr Lieben,
    ich versuche jetzt mal hier mein Glück!
    Ich habe einen Focus Mk 1 2.0, die Probleme fingen vor knapp 3 Jahren an, Getriebeschaden, mein schätzchen hat ein neues Getriebe bekommen und sonst noch einiges an neuen verschleißteilen.
    Mit Tüv aus der Werkstatt abgeholt, mir viel dort schon auf das die Batterieleuchte leuchtet, bin am nächsten Tag dort hin, der Meister dort sagte, wäre ne Sicherung und müsste getauscht werden ( was ich nicht machen ließ), ich kann gar nicht mehr genau sagen wann das nächste Problem anfing, ich denke es war ein paar Monate später und zwar die Abs und antiflutsch? Leuchte leuchteten erst mal nur sporadisch und dann quasi immer.
    So jetzt zwei Werkstätten und nu ist er bei einem privaten schrauber, es wurden bis jetzt gemacht, weil er ja neuen Tüv braucht, hinterachsbuchsen, schweller geschweißt, bremsen, Licht usw.
    Zur Elektronik mehrmals Fehlerspeicher gelöscht, alles leuchtete wieder fröhlich nach kurzer Zeit, alle Kontakte wurden gereinigt, neue abs sonde und es leuchtet immer noch alles fröhlich, die Fehlermeldung die er ausgespuckt hat, versuche ich mal wieder zu geben, abs sonde vorne links, masseproblem und wohl irgendwas mit der lambdasonde.
    Jetzt meine Frage, hat das Steuergerät irgendwie einen weg? Oder hat noch wer eine Idee?
    Wäre super, wenn ihr mir nicht tausend Fachbegriffe um die Ohren haut, bin weiblich:-D, hab nicht viel Plan von Autos, fahre sie nur gern;-).
    Freu mich auf Ideen oder Anregungen!
     
  2. #2 feuerwolf, 22.10.2013
    feuerwolf

    feuerwolf Benutzer

    Dabei seit:
    17.04.2013
    Beiträge:
    88
    Zustimmungen:
    2
    ich zitiere mich mal selbst aus nem anderen thread^^

    Mhh mal ne Blöde frage wie schauen denn die Massepunkte aus?
    meiner hat als ich ihn gekauft habe auch ziemliche zicken gemacht .. Tacho geht flöten obwohl neuer geschwindigkeitssensor.. teilweise bricht die spannung ein bei licht ect
    batterie dauernt leergelutscht und springt nich gescheit an.. Motorlämpchen und Zwischendurch haute er ma den Notlauf rein


    hatte allerdings auch das problem das vom minus pol der batterie das dicke massekabel zur karosse n cm umkabelung weg war und da schon n bissel grünspan dran war..
    zumahl mir das 10er querschnittskabel sowieso viel zu dünn vorkahm.. bei meinen anderen Autos war das immer mindestens doppelt so dick..

    ich hab dann im Motorraum die 4 Masseschrauben (10er schraube mit ner kabelöse dran.. 3 am batteriekasten fahrerseite.. eine vorm scheinwerfer beifahrerseite)
    und jeweils 2 auf Fahrer und Beifahrerseite im Fußraumbereich hinter der grauen abdeckung neu gemacht (links müsste für Licht und elektronik sein und Rechts die 2 sind für Steuergerät und Zentralverriegelung)



    sprich 10er nuss.. aufgeschraubt.. kabelöse und Blech mit Schleifpapier Blank geschliffen
    (Blech drunter is lackiert bis in das schraubengewinde rein...da hast Standartmässig Stromkontakt nur übers schraubengewinde...wenn de das blank machst haste das über volle auflagefläche der Kabelöse)
    zuschrauben (vllt neue schrauben wenn die alten zu gammelig sind)
    und ganz wichtig n Schuss Sprühwachs aus der Dose ( vllt 5 Euro beim ersatzteiledealer) drüber damit da kein Rost dran kommt. kannst zwar auch sprühlack oder klarlack oder sowas nehmen aber ich würd wenn vorhanden das Wachs vorziehen
    Rechts am Minuspool bei dem abgemantelten Kabel mim cm Grünspan hab ich einfach so n 25mm² Kupfer Masseband (ka auch so 7-8€) zwischen den Minuspool und nem Massepunkt verschraubt


    Bei mir war die Schraube vom Steuergerät/Zentralverriegelung total durch... nicht richtig reingeschraubt gewinde Platt und die Kabelöse purzelte munter auf n cm gewinde von der Schraube rum.. anderes Schraubenloch war noch Jungfreulich original durchlackiert.. nie ne Schraube drin gewesen..

    Seit dem Springt der an wie ne 1 und das obwohl ich in letzter zeit relativ Wenig fahre und das Auto auch ma so 3-4 Tage steht .. da is der Schlüssel noch nicht ganz Rum da is der Motor schon an, absulut keine Elektronik Macken mehr kein Lichtflackern .. nix

    Weis zwar nicht ob dir das Hilft aber ich würd ma sagen das ne halbe bis dreiviertel std Arbeitszeit mit einfachsten mitteln und wenns nicht dadran lag haste deinem Auto zumindestens was gutes getan und bis auf vllt die Dose Wachs/lack ect zum drübersprühen nix investiert
    http://www.ffcd.net/forum/index.php?...ach=7844;image
    http://www.ffcd.net/forum/index.php?...ach=7251;image
     
  3. #3 hallihallo, 22.10.2013
    hallihallo

    hallihallo Neuling

    Dabei seit:
    22.10.2013
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2.0 16v, bj.1999
    Hihi danke, werde das mal genau so meinem schrauber des Vertrauens zeigen:-D!
    Vielleicht hilft es ja bei meinem auch.
    Der steht jetzt schon seit 3 Monaten:-(, wegen dem ******* Tüv.
     
Thema:

Elektronik spinnt und TÜV steht an

Die Seite wird geladen...

Elektronik spinnt und TÜV steht an - Ähnliche Themen

  1. Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen

    Fiesta 1.6 tdci - Diesel steht in Einspritzdüsen: Mein Fiesta 1,6 tdci hat schon 182.000 km runter und ist Baujahr 2007. Vor 1 Jahr hatte ich die Injektorendichtungen erneuern lassen, da Abgase...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zentral-Elektronik Modul Pin BR17 C428

    Zentral-Elektronik Modul Pin BR17 C428: Moinsen liebes Forum, ich suche den Stecker C428 eines FoFo MK1 Fl.03 1.6l . Wie im Betreff schon erwähnt habe ich einen Masseschluss des...
  3. Fifteen52 Tarmac ähnliche Felgen mit TÜV

    Fifteen52 Tarmac ähnliche Felgen mit TÜV: Hallo, ich bin schon seit längerem auf der Suche nach einem Fifteen52 Tarmac Replika, dass ein TÜV Gutachten hat. Hat da jemand Tipps bzw. Besitzt...
  4. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  5. ford fusion Elektronik tot

    ford fusion Elektronik tot: Hallo Ich benötige eure Hilfe habe bei meinen Fusion die Kupplung gewechselt der Wechsel funktionierte ohne Probleme nachdem ich alles zusammen...