Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektronikfehler

Diskutiere Elektronikfehler im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute. Mein Fahrzeug(focus st bj.2010)hat folgendes Problem. Mein Radio, die zwei Zonen Klimaautomatik gehen aus und an und die...

  1. #1 Kingfocus, 20.12.2015
    Kingfocus

    Kingfocus Gas krank

    Dabei seit:
    04.04.2006
    Beiträge:
    257
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST , Bj.2010
    Hallo Leute.
    Mein Fahrzeug(focus st bj.2010)hat folgendes Problem.
    Mein Radio, die zwei Zonen Klimaautomatik gehen aus und an und die wegfahrsperren LED blinkt bzw.leuchtet für paar Sekunden dauerhaft. Aus dem Motorraum klackt mehrfach ein Relais. Das Auto fährt aber ohne Probleme.
    Ruhespannung 12,4v und beim laufenden Motor über 14v Batteriespannung.

    Auto ist im original Zustand und nicht von mir verbastelt.

    Meine Frage, was könnte die Ursache für dieses Problem sein?

    Ich hoffe ihr könnt mir paar hilfreiche Informationen geben.

    Danke schonmal im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Plastevieh, 20.12.2015
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    657
    Zustimmungen:
    14
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Bei welcher Gelegenheit tritt das auf?
    Das muss schon detaillierter beschrieben werden...
     
  4. #3 Kingfocus, 23.12.2015
    Kingfocus

    Kingfocus Gas krank

    Dabei seit:
    04.04.2006
    Beiträge:
    257
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST , Bj.2010
    Der Fehler tritt immer auf. Sobald die Zündung auf zwei ist, oder der Motor läuft .
    Radio habe ich erstmal komplett vom Stromkreis gezogen(Sicherung im Fußraum) aber der Fehler war immer noch vorhanden.
    Als würde kurzzeitig die Spannung aussetzen.
    Zusätzlich flackert das Rückwärtsganglicht und der Parkpilot setzt dann auch aus.

    Meine Vermutung -Feuchtigkeit,Massefehler,Elektronikbauteil(wo auch immer defekt),Kabelbruch.

    Termin für die Werkstatt bekomme ich leider dieses Jahr bei den meisten Werkstätten nicht mehr.
    Der Fehler ist gut zwei Wochen vorhanden und ich weiß echt nicht mehr weiter.

    Massepunkte (im Motorraum) am Auto nachgezogen-keine Verbesserung, Sicherungen alle überprüft(Durchgang gemessen)alle i.O.,Kabelbäume kontrolliert und nichts verdächtiges gefunden.

    Was könnte ich noch alles prüfen oder noch testen?
    Ich hoffe ihr könnt mir helfen!

    Danke schon mal im voraus.
     
  5. #4 Meikel_K, 23.12.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.436
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Immerhin ist der Fehler reproduzierbar. Verbinde doch vor dem Einschalten der Zündung mal eine intakte Fremdbatterie mit einem Starthilfekabel und schau, ob sich dann etwas ändert. Wenn ja, liegt es doch an der Batterie. Wenn nicht, bist du immerhin einen Schritt weiter und kannst die Batterie ausschließen.
     
  6. #5 Plastevieh, 23.12.2015
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    657
    Zustimmungen:
    14
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Der Tip mit der Batterie ist gut.

    Falls das nichts ergibt, würde ich die Anschlüsse vom Zündschloss bzw. das Zündschloss selber kontrollieren.
    Desweiteren prüfe ruhig mal das Massekabel der Batterie. An das denkt kaum einer, dennoch können dadurch die komischsten Fehler verursacht werden.
     
  7. #6 Kingfocus, 23.12.2015
    Kingfocus

    Kingfocus Gas krank

    Dabei seit:
    04.04.2006
    Beiträge:
    257
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST , Bj.2010
    Danke für die weiteren Hinweise!

    Ich werde mal heute eine anderen Batterie mal testen und hoffen das dieser Fehler langsam mal verschwindet.
    Ich werde die Tage euch darüber berichten, was sich so getan hat(Hoffentlich positiv).
     
  8. #7 Kingfocus, 23.12.2015
    Kingfocus

    Kingfocus Gas krank

    Dabei seit:
    04.04.2006
    Beiträge:
    257
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST , Bj.2010
    Der Tipp mit der Batterie war vollkommen richtig. Die Batterie hatte aussetzer gehabt und wurde von 60Ah gegen eine 72Ah Varta Batterie ausgetauscht.

    Vielen lieben Dank euch beiden :)

    Ich wünsche euch allen frohe Weihnachten und einen guten rutsch ins neue Jahr!
     
  9. #8 Plastevieh, 24.12.2015
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    657
    Zustimmungen:
    14
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Super, dass es noch vor Weihnachten geklappt hat.
    Da wird das Fest gleich viel ruhiger.
    Vor 20-25 Jahren hätte es die Batterie wohl noch getan, aber heute mit den ganzen überpräsenten Elektronikquatsch wirken sich solche kleinen Schwächelleien sofort aus.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Meikel_K, 24.12.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.436
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, freut mich auch zu hören. Das Glück im Unglück war die gute Reproduzierbarkeit des Fehlers, das hat man ja eher selten und dann kann man sich totsuchen.
     
  12. #10 Focus-CC, 24.12.2015
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.007
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Bei "irren" Bordelektronikfehlern und Ruhespannungen unter 12,5 Volt ZUERST die Batterie tauschen. Auch wenn sie noch nicht "alt" ist.
    Mir ist erst vor kurzem eine einjährige Varta Silver sulfatiert. Auswirkungen: Div. irre CAN Bus Fehler .

    Die 12,4V des TE waren ggf. noch gerade auf der Kippe, aber wenn man 12,2 oder 12,0 messen sollte, keine Diskussion, Batterie platt.
    Eine 100% VOLLE und INTAKTE Batterie drückt 12,5 Volt unter Last = Licht an .
     
Thema:

Elektronikfehler

Die Seite wird geladen...

Elektronikfehler - Ähnliche Themen

  1. Ford Fusion Elektronikfehler?

    Ford Fusion Elektronikfehler?: Hallo ihr Lieben, wir fahren seit 13 Jahren einen Ford Fusion mit dem 1.4l-Benziner mit 80PS. Bisher war das Auto extrem zuverlässig. Leider...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus MK2 Elektronikfehler, blinkt und piept

    Ford Focus MK2 Elektronikfehler, blinkt und piept: Hay Leute, langsam glaube ich Ford und ich sind nichts -.- nachdem mein alter Mondeo weg musste weil ich am ende nur probleme hatte habich mir...
  3. Fiesta 3 (Bj. 89-94) GFJ elektronikfehler.. mit dem lichtschalter die zündung einschalten!!!??

    elektronikfehler.. mit dem lichtschalter die zündung einschalten!!!??: hallo leute.. ich hab mit meinem 95er fiesta folgendes Problem und hoffe das mir hier jemand helfen kann. beim einschalten des Standlichts geht...
  4. Elektronikfehler Fiesta JH1 1,4 16V -- EAC Faild ---

    Elektronikfehler Fiesta JH1 1,4 16V -- EAC Faild ---: Hi, kennt einer von euch den EAC Faild fehler? EAC Faild wird im Display angezeigt und die Leistung geht zurück! Ford meinte ohne prüfung das...