Focus 3 (Bj. Jan.11-Sep.14) DYB Elektronikproblem beim Blinken

Diskutiere Elektronikproblem beim Blinken im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hi Leute, kurze Frage: habe mir bei den Dreiecken ein TFL nachgerüstet, welche immer eingeschalten wird, wenn das Standlicht aus geht. Jetzt...

  1. #1 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    Hi Leute,

    kurze Frage: habe mir bei den Dreiecken ein TFL nachgerüstet, welche immer eingeschalten wird, wenn das Standlicht aus geht.
    Jetzt habe ich folgendes Problem: Wenn ich blinke, dann "blinken" auch die TFL?! Hat hier noch jemand dieses Problem?
    Angeschlossen wurden die TFL an der Zündung, Minus, und Standlicht.

    Lg
    Stefan
     
  2. #2 GeloeschterBenutzer, 16.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    massekabel auf karosserie geklemmt oder an minuspol batterie ?
     
  3. #3 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    das müsste ich den Mechaniker fragen, weis ich leider nicht.
    Komisch ist, dass es nur beim Links-Blinken spinnt, wenn ich nach rechts blinke funktioniert alles einwandfrei.
     
  4. #4 Bud Bundy, 16.12.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.526
    Zustimmungen:
    29
    Fahrzeug:
    Focus Mk3 1.6 EB 150PS (07/2011)
    Titanium
    Vielleicht Dauerpluskabel mit Zündungspluskabel an Steuereinheit verwechselt?

    Was für ein TFL hast du denn ein-/verbaut ???
     
  5. #5 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    habe eins von Ebay gekauft wo die TFL direkt in die Dreiecke eingebaut sind.
    das komische ist eben, dass es nur beim Links-Blinken spinnt. Und dort spinnt das linke TFL auch noch mehr als das Rechte.
    Bisher käme mir auch nur das Problem mit der falsch angeschlossenen Masse in Frage
     
  6. #6 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    Masseproblem - der Azubi hat es sich leicht gemacht und die Masse vom Scheinwerfer genommen was Probleme gemacht hat :)

    Thema kann geschlossen werden
     
  7. #7 MaxMax66, 16.12.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.827
    Zustimmungen:
    271
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich würde eher sagen, Masse mit Blinker verwechselt,
    wenn der Blinker aus ist, reicht die 21W-Glühwendel gegen Masse für das TFL
     
  8. #8 Bud Bundy, 17.12.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.526
    Zustimmungen:
    29
    Fahrzeug:
    Focus Mk3 1.6 EB 150PS (07/2011)
    Titanium
    Die heutige Jugend denkt (wenn sie das überhaupt macht), "die Erwachsenen haben keine Ahnung. Ich mach das einfach mal so und spare mir ... " Ja was eigentlich.
    Da fehlen einem die Worte.
     
  9. #9 MaxMax66, 17.12.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.827
    Zustimmungen:
    271
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich habe schon mehrere TFLs hier bei mir aufm Hof eingebaut immer ausschließlich alles von linken Scheinwerfer abgegriffen...
     
  10. #10 Bud Bundy, 18.12.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.526
    Zustimmungen:
    29
    Fahrzeug:
    Focus Mk3 1.6 EB 150PS (07/2011)
    Titanium
    Ich hatte bei meinen auch zuerst das falsche Kabel am Scheini angezapft. Hab's aber gemerkt. Schließlich testet man das ganze ja auch.

    Wenn der Azubi seinen Fehler "freundlich" einsieht, mag's ja gehen.
    Ist nur schade, wenn man nun extra nochmal hinfahren muss.
     
  11. #11 MoonlightSX, 18.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    633
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    Das lustige war ja, dass der Chef sich schon gedacht hatte, das hier etwas nicht stimmen könnte... aber man testet bei einer Anpassung der Leuchtmittel vermutlich nicht die Blinker :)
     
  12. #12 GeloeschterBenutzer, 18.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie so nicht ? wenn man an den scheinwerfern dran war , um da iw kabel anzuzapfen,
    dann testet man schon wenn man fertig ist. ob noch alles funktioniert !

    aber vieleicht ist das in I anders ;)
     
Thema:

Elektronikproblem beim Blinken

Die Seite wird geladen...

Elektronikproblem beim Blinken - Ähnliche Themen

  1. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  2. Wo sitzt der Ladedrucksensor beim 1.4tdci?

    Wo sitzt der Ladedrucksensor beim 1.4tdci?: Der ausgelesene Ladedruck bei meinem Fiesta steht bei 13kPa und rührt sich nicht. Ich denk der Sensor ist defekt, verrusst oder das Kabel ist ab....
  3. B-Max Geräusch beim Türschließen

    B-Max Geräusch beim Türschließen: Beim schließen der Fahrertür komm es ab und zu einem Geräusch als würde ein Stellmotor etwas schließen. Hat dieses Geräusch jemand schon mal gehört.
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...
  5. Knacken beim anfahren, bei ca. 20 KM/H

    Knacken beim anfahren, bei ca. 20 KM/H: Guten Morgen Community, ich habe leider ein Problem, bei dem ich eure Hilfe gebrauchen könnte. Folgendes: Bei meinem Ford Focus Bj. 2011 - 1.6...