Focus 3 (Bj. Jan.11-Sep.14) DYB Elektronikproblem beim Blinken

Diskutiere Elektronikproblem beim Blinken im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hi Leute, kurze Frage: habe mir bei den Dreiecken ein TFL nachgerüstet, welche immer eingeschalten wird, wenn das Standlicht aus geht. Jetzt...

  1. #1 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    Hi Leute,

    kurze Frage: habe mir bei den Dreiecken ein TFL nachgerüstet, welche immer eingeschalten wird, wenn das Standlicht aus geht.
    Jetzt habe ich folgendes Problem: Wenn ich blinke, dann "blinken" auch die TFL?! Hat hier noch jemand dieses Problem?
    Angeschlossen wurden die TFL an der Zündung, Minus, und Standlicht.

    Lg
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 16.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    massekabel auf karosserie geklemmt oder an minuspol batterie ?
     
  4. #3 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    das müsste ich den Mechaniker fragen, weis ich leider nicht.
    Komisch ist, dass es nur beim Links-Blinken spinnt, wenn ich nach rechts blinke funktioniert alles einwandfrei.
     
  5. #4 Bud Bundy, 16.12.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Vielleicht Dauerpluskabel mit Zündungspluskabel an Steuereinheit verwechselt?

    Was für ein TFL hast du denn ein-/verbaut ???
     
  6. #5 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    habe eins von Ebay gekauft wo die TFL direkt in die Dreiecke eingebaut sind.
    das komische ist eben, dass es nur beim Links-Blinken spinnt. Und dort spinnt das linke TFL auch noch mehr als das Rechte.
    Bisher käme mir auch nur das Problem mit der falsch angeschlossenen Masse in Frage
     
  7. #6 MoonlightSX, 16.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    Masseproblem - der Azubi hat es sich leicht gemacht und die Masse vom Scheinwerfer genommen was Probleme gemacht hat :)

    Thema kann geschlossen werden
     
  8. #7 MaxMax66, 16.12.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.851
    Zustimmungen:
    112
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich würde eher sagen, Masse mit Blinker verwechselt,
    wenn der Blinker aus ist, reicht die 21W-Glühwendel gegen Masse für das TFL
     
  9. #8 Bud Bundy, 17.12.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Die heutige Jugend denkt (wenn sie das überhaupt macht), "die Erwachsenen haben keine Ahnung. Ich mach das einfach mal so und spare mir ... " Ja was eigentlich.
    Da fehlen einem die Worte.
     
  10. #9 MaxMax66, 17.12.2014
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.851
    Zustimmungen:
    112
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich habe schon mehrere TFLs hier bei mir aufm Hof eingebaut immer ausschließlich alles von linken Scheinwerfer abgegriffen...
     
  11. #10 Bud Bundy, 18.12.2014
    Bud Bundy

    Bud Bundy Forum Profi

    Dabei seit:
    08.09.2013
    Beiträge:
    1.384
    Zustimmungen:
    5
    Fahrzeug:
    Focus Mk3 1.0 EB 125PS (03/2012)
    Titanium
    Ich hatte bei meinen auch zuerst das falsche Kabel am Scheini angezapft. Hab's aber gemerkt. Schließlich testet man das ganze ja auch.

    Wenn der Azubi seinen Fehler "freundlich" einsieht, mag's ja gehen.
    Ist nur schade, wenn man nun extra nochmal hinfahren muss.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 MoonlightSX, 18.12.2014
    MoonlightSX

    MoonlightSX Forum As

    Dabei seit:
    14.07.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi ca. 140 PS
    Das lustige war ja, dass der Chef sich schon gedacht hatte, das hier etwas nicht stimmen könnte... aber man testet bei einer Anpassung der Leuchtmittel vermutlich nicht die Blinker :)
     
  14. #12 GeloeschterBenutzer, 18.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie so nicht ? wenn man an den scheinwerfern dran war , um da iw kabel anzuzapfen,
    dann testet man schon wenn man fertig ist. ob noch alles funktioniert !

    aber vieleicht ist das in I anders ;)
     
Thema:

Elektronikproblem beim Blinken

Die Seite wird geladen...

Elektronikproblem beim Blinken - Ähnliche Themen

  1. Klackern beim fahren

    Klackern beim fahren: Hallo, ich habe eine Ford ka Baujahr 2002. Leider ist der km/Stand nicht hundertprozentig definierbar. Nein Problem ist wie folgt als ich heute...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  3. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...
  5. DAB Nachrüstung beim FL

    DAB Nachrüstung beim FL: Moin zusammen, hat eventuell einer schon DAB beim FL nachgerüstet, ich hab mir ein original DAB-fähiges Radio und Antenne für den FL besorgt und...