Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Elektronikproblem Steuergerät?

Diskutiere Elektronikproblem Steuergerät? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, auf der Fahrt nach Hause ging erst die Ladekontroll-Leuchte an, dann die vom ABS, dann ging alles aus incl. Tacho. Der Wagen...

  1. #1 Klaus-Mon, 06.03.2010
    Klaus-Mon

    Klaus-Mon Neuling

    Dabei seit:
    06.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondea, 2001, TDDI 2,0
    Hallo zusammen,
    auf der Fahrt nach Hause ging erst die Ladekontroll-Leuchte an, dann die vom ABS, dann ging alles aus incl. Tacho.
    Der Wagen dieselte aber weiter und ich konnte die Strecke zu ende fahren.
    Neustarten war nicht möglich.
    Batterie ab - > an. Dann ging es wieder. Für eine kurze Fahrt. Dann das Gleiche von vorn. Scheibenwischer wurde auch immer langsamer.
    Hat jemand einen Tip für mich?
    Kann es das Steuergerät sein, obwohl der Wagen weiter fuhr.
    Ich hoffe mal auf einen günstigen Tip.
    Die letzten Werkstattbesuche waren ziemlich teuer Wasser- incl. Servopumpe, Anlasser, Einspritzpumpe, Bremsen komplett.
    Danke im Voraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nighthawkzone, 07.03.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Ladekontrolleuchte: Was sagt die Batterie, bzw. Lichtmaschine?
    Warum direkt das Steuergerät?
     
  4. #3 MucCowboy, 07.03.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.935
    Zustimmungen:
    264
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ich denke, die Lichtmaschine ist es, bzw. der Regler darauf. Der Effekt zeigt, dass die Bordspannung zu niedrig wird, deshalb fällt eine Elektronik nach der anderen aus. Irgendwann wäre auch das Motorsteuergerät "abgestorben" und damit der Motor. Defekt ist das Steuergerät deshalb nicht, sondern nur unterversorgt.

    Bei laufendem Motor kommt die Ladekontrolle nur hoch, wenn die Lichtmaschine nicht mehr genug Ladestrom bringt. Auch dass er hinterher (nachdem sich die Batterie etwas erholt hatte) wieder normal startet, zeigt eigentlich, dass die Batterie nicht schlapp ist.

    Grüße
    Uli
     
  5. #4 Mondeo 2364, 07.03.2010
    Mondeo 2364

    Mondeo 2364 Forum Profi

    Dabei seit:
    24.12.2006
    Beiträge:
    1.054
    Zustimmungen:
    2
    Fahrzeug:
    B-Max 2016
    Mercedes 190E Avantgarde Rosso
    u.a.
    Geb mal dem Uli recht ist bestimmt der Regler der Lichtmaschine , dein Motor läuft weiter weil es ja ein Diesel ist der braucht ja kaum Strom die Agregate werden alle von der Steuerkette angetrieben !
     
  6. #5 MucCowboy, 07.03.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.935
    Zustimmungen:
    264
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist seit Einführung der elektrischen Hochdruckpumpe Vergangenheit. Aber i.d.R. reichen auch noch 8-9 Volt aus, dass der Diesel nicht "verhungert".

    Grüße
    Uli
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Klaus-Mon, 09.03.2010
    Klaus-Mon

    Klaus-Mon Neuling

    Dabei seit:
    06.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondea, 2001, TDDI 2,0
    Vielen Dank für Eure Tips.
    Nachdem ich die BAtterie aufgeladen hab, hab ich alles getestet.
    Nach dem Starten stieg die Bordspannung von 13.5V auf 14.4V.
    D.h. Lichtmaschine lief.
    Bin dann aber trotzdem noch in die Werkstatt.
    Nach Einschalten von ein paar Verbrauchern ist die Lichtmaschine dann doch ausgestiegen.
    Eine neue von Hella kostet 380€.
    Habe jetzt eine überholte übers Internet für 115€ bestellt.
    Mal sehen, ob dann wieder alles gut ist.
    Jeden Tag die BAtterie ein/ausbauen und ans Ladegrät hängen ist nicht so prickelnd.
     
  9. #7 MucCowboy, 09.03.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.935
    Zustimmungen:
    264
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Jo, scheint so, dass der Regler auf der Lichtmaschine bei höherer Last oder höherer Drehzahl schwächelt.

    Viel Erfolg
    Uli
     
Thema:

Elektronikproblem Steuergerät?

Die Seite wird geladen...

Elektronikproblem Steuergerät? - Ähnliche Themen

  1. ABS Steuergerät programmieren/anlernen

    ABS Steuergerät programmieren/anlernen: Hallo Leute, hab in der Suche nicht das passende gefunden, vielleicht könnt ihr mir helfen. Ich habe ein Problem mit dem Fiesta JH1 Bj. 2006...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Elektronikproblem

    Elektronikproblem: Hallo, ich hatte letzten Sommer wochenlang immer wieder ein Problem mit der Elektronik. Keine Werkstatt hat was gerausgefunden, es wurde alles...
  3. Wo befindet sich das Airbag Steuergerät MK2

    Wo befindet sich das Airbag Steuergerät MK2: Wo ist das Steuergerät versteckt ? Bin echt geschockt, der FFH verlangt für die Hardware 999€ ohne Aus und Einbaukosten. Kabel gibt es wirklich...
  4. Steuergerät MK4/MK5

    Steuergerät MK4/MK5: Hallo liebe Gemeinde :boesegrinsen: ich Hab einen Fiesta MK5 Bj 2001 mit dem 1.25 ztec motor ich möchte das auto fürs bergrennen umbauen, nun...
  5. Suche Steuergerät für PDC Focus Mk1

    Steuergerät für PDC Focus Mk1: Hallo zusammen. Ich suche ein Steuergerät für die PDC. Wer was hat bitte melden