Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Elektronikproblem

Diskutiere Elektronikproblem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, bin neu hier und habe ein etwas kniffeliges Elektrikproblem: Vor kurzen fielen gleichzeitig der Heckscheibenwischer und der rechte...

  1. #1 Dauidsch, 08.05.2009
    Dauidsch

    Dauidsch Neuling

    Dabei seit:
    08.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1,8
    Hallo,

    bin neu hier und habe ein etwas kniffeliges Elektrikproblem:
    Vor kurzen fielen gleichzeitig der Heckscheibenwischer und der rechte Nebelscheinwerfer aus.
    Als ich nachmittags das Auto wieder gestartet habe, gingen beide wieder.
    In der Sicherungsübersicht habe ich keine gefunden, die dafür verantwortlich sein könnte.
    Könnte mal jemand im Schaltplan nachsehen, ob die beiden Ausfälle irgendwie zusammenhängen könnten oder war es Zufall?

    Grüße,
    David
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 08.05.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    ich vermute bei dir ein Problem an der Kontaktplatte der Heckklappe (oxidiert?) und/oder an den Heckklappenscharnieren (darüber läuft die Masse) allerdings treffen beide möglichen Fehler nicht für die Nebelscheinwerfer zu.
     
  4. #3 alkie@work, 08.05.2009
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    vielleicht ne defekte zentralelektrik box. die escorts haben gerne ein problem mit dem sicherungskasten.
     
  5. #4 Dauidsch, 09.05.2009
    Dauidsch

    Dauidsch Neuling

    Dabei seit:
    08.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1,8
    Vielen Dank, das kann echt sein.
    Ich hatte an dem Tag ein echt sperriges Teil im Kofferraum. Vielleicht hat die Heckklappe nicht völlig korrekt geschlossen.
    Ein Mysterium bleibt wohl das mit dem Nebelscheinwerfer.

    Grüße,
    David
     
  6. #5 Dauidsch, 09.05.2009
    Dauidsch

    Dauidsch Neuling

    Dabei seit:
    08.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1,8
    Sorry, aber was ist denn die Zentralelektrik-Box?

    Grüße,
    David
     
  7. #6 Mondmaus, 09.05.2009
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Der Sicherungskasten unten links.
    Meine ZEB war auch kaputt, war nicht billig :-(
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronikproblem

Die Seite wird geladen...

Elektronikproblem - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Elektronikproblem o.O

    Elektronikproblem o.O: Mein "neuer alter" Focus 1,6 Benziner (101 PS BJ 2006 157000 km) hat irgendwie ein Elektronikproblem. Während der Fahrt gehen plötzlich alle...
  2. Fiesta 7 (Bj. 08-12) JA8 Marder oder Elektronikproblem?

    Marder oder Elektronikproblem?: Moin zusammen, waren am Wochenende unterwegs, heute morgen um 3.00 Uhr das Auto geparkt, um 11 Uhr sollte es wieder losgehen. Einsteigen,...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektronikproblem - Auto startet nicht

    Elektronikproblem - Auto startet nicht: Hallo zusammen, habe heute versucht die Scheinwerferposition zu verstellen. Hat leider nicht so geklappt wie gedacht, habe ne Zeit an den...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Startet schlecht, Elektronikproblem

    Startet schlecht, Elektronikproblem: Hallo zusammen, Seit einiger Zeit tritt bei meinem Focus Mk2 (Benziner 1,6l 116PS 5Türer Erstzulassung 23.12.2004) folgendes Problem auf. Das...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Elektronikproblem beim Blinken

    Elektronikproblem beim Blinken: Hi Leute, kurze Frage: habe mir bei den Dreiecken ein TFL nachgerüstet, welche immer eingeschalten wird, wenn das Standlicht aus geht. Jetzt...