Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Elektronikproblem

Diskutiere Elektronikproblem im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Zusammen Ich habe folgendes Problem: Bei meinem Mondeo Bj.2002 kommt es ab und zu vor (besonders wenn es Kalt ist) das die Klimaanlage an...

  1. #1 Mondeo200, 27.10.2010
    Mondeo200

    Mondeo200 Neuling

    Dabei seit:
    26.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,B4Y
    Hallo Zusammen

    Ich habe folgendes Problem:
    Bei meinem Mondeo Bj.2002 kommt es ab und zu vor (besonders wenn es Kalt ist) das die Klimaanlage an ist wenn ich das Auto anmache, obwohl sie beim ausmachen nicht an war. Immer wenn das der Fall ist, lässt sich die Umluft nicht anschalten. Und die Uhr (Original Analoguhr) läuft viel zu langsam (immer) oder sogar rückwärts. Auch ist mir aufgefallen, dass die Kontrollleuchten für die Nebelscheinwerfer und die Nebelschlussleuchte nicht funktionieren (oder gibt es die gar nicht?).
    Ich habe das Auto erst seit ein paar Wochen und kenne mich nicht so aus.

    Für ein paar klärende Antworten wäre ich euch sehr dankbar.
    Im voraus Vielen Dank.

    Gruß
    Volker
     
  2. #2 FocusZetec, 28.10.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.671
    Zustimmungen:
    242
    Fahrzeug:
    FoFo 2008 2,5T
    Die sitzen im Lichtschalter ...

    die ist Defekt, am Besten bei ebay eine ersteigern, neu sind die ziemlich teuer ...

    du hast bestimmt die Luftverteilung auf Windschutzscheibe stehen dabei ist die Klimaanlage Automatisch eingeschaltet, nennt sich Defroster Funktion (dadurch sollen die Scheiben schneller frei werden) am Besten mal eine Stufe nach links oder rechts drehen und beobachten ...
     
  3. #3 Mondeo200, 29.10.2010
    Mondeo200

    Mondeo200 Neuling

    Dabei seit:
    26.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2002,B4Y
    Vielen Dank für die Info´s.
    Ich werde das mal beobachten.

    Gruß
    Mondeo200
     
Thema:

Elektronikproblem

Die Seite wird geladen...

Elektronikproblem - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Elektronikproblem!?

    Elektronikproblem!?: Moin, jetzt, kurz vor dem Urlaub, bekomme ich es mit der dicken Kelle. Ist gestern der Scheibenwischer ausgefallen, habe ich heute ein neues...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Elektronikproblem

    Elektronikproblem: Hallo, ich hatte letzten Sommer wochenlang immer wieder ein Problem mit der Elektronik. Keine Werkstatt hat was gerausgefunden, es wurde alles...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Elektronikproblem o.O

    Elektronikproblem o.O: Mein "neuer alter" Focus 1,6 Benziner (101 PS BJ 2006 157000 km) hat irgendwie ein Elektronikproblem. Während der Fahrt gehen plötzlich alle...
  4. Fiesta 7 (Bj. 08-12) JA8 Marder oder Elektronikproblem?

    Marder oder Elektronikproblem?: Moin zusammen, waren am Wochenende unterwegs, heute morgen um 3.00 Uhr das Auto geparkt, um 11 Uhr sollte es wieder losgehen. Einsteigen,...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Elektronikproblem - Auto startet nicht

    Elektronikproblem - Auto startet nicht: Hallo zusammen, habe heute versucht die Scheinwerferposition zu verstellen. Hat leider nicht so geklappt wie gedacht, habe ne Zeit an den...