Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Elektronikprobleme Anzeigen gehen an obwohl kein Schlüssel steckt

Diskutiere Elektronikprobleme Anzeigen gehen an obwohl kein Schlüssel steckt im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Ich habe ein riesiges Problem. Nachdem ich meinen Ford Scorpio sehr gehegt und gepflegt habe quittiert er mir das mit einem ganz plötzlich...

  1. #1 Scorpio75, 10.09.2011
    Zuletzt bearbeitet: 10.09.2011
    Scorpio75

    Scorpio75 Putzteufel

    Dabei seit:
    27.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, 1996, 2.0i - 100 kW.
    Ich habe ein riesiges Problem. Nachdem ich meinen Ford Scorpio sehr gehegt und gepflegt habe quittiert er mir das mit einem ganz plötzlich aufgetretenen Elektronikproblem. Die Anzeigen in der Instrumentenkombi gehen an und aus obwohl gar kein Schlüssel eingesteckt ist. Wenn ich versuche den Wagen zu starten läuft er auf einmal unrund und man muss dauernd Gas geben damit er nicht ausgeht. Vorgeschichte: Ich habe gestern vom ADAC Starthilfe bekommen. Die Batterie war leer. Der Wagen sprang danach sofort wieder an und ist bis vor einer Stunde auch noch tadellos gelaufen. Vorher hat der Wagen lange (3 Wochen) auf unserem Innenhof gestanden. Es hat in dieser Zeit recht viel geregnet - Stichwort Feuchtigkeit. Dann habe ich gesehen, dass der Polring am Pluspol wohl nicht 100% fest war. Diesen habe ich bei ausgeschalteter Zündung sofort nachgezogen. Das wars. Kann es die Batterie sein oder eine Sicherung oder gar der Sicherungskasten? Ich habe beide Sicherungskästen kontrolliert - Feuchtigkeit ist nicht zu entdecken. Das einzige was mir spontan einfiele wäre, die Batterie abzuklemmen und diese dann nach einer Wartezeit wieder anzuklemmen. Stichwort Steuergerät(e). Wer kann mir helfen? Ich möchte den Ford Scorpio nämlich verkaufen - er ist optisch echt ein Sahnestück und somit auch sehr sauber. Der Wagen steht zur Zeit bei Ebay in der Auktion. Ich kann im Moment auch keine Werkstatt aufsuchen, da der Wagen nicht fahrbereit ist. Ich denke überdies, dass ich hier im Forum qualifiziertere Antworten bekomme, da diese ja im Normalfall nicht mit wirtschaftlichen Interessen verknüpft sind. Ich muss nun schnell eine Einschätzung haben. Vielen Dank. Kennt jemand gerade dieses Problem? Wer Interesse hat am Ford Scorpio II (Karosserie super, sehr sauber aber auch Mängel), der möge hier einmal schauen: http://www.ebay.de/itm/190575185563?ssPageName=STRK:MESELX:IT&_trksid=p3984.m1558.l2649

    LG Carsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ~phoeny~, 10.09.2011
    Zuletzt von einem Moderator bearbeitet: 10.09.2011
    ~phoeny~

    ~phoeny~ Guest

  4. #3 john-live-wi, 10.09.2011
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Hey!
    Kann verschieden Ursachen haben. Relai im Rechten Sicherungskasten Durchgebrand. Dann macht er nehmlich so komische sachen.
    Oder wie gesagt Kabel... was fast bei jeden vorkommt.
    Oder stecker vom Zündschloss ist durchgebrand.
    Wenn du die Verkleidung der Lenksäule abmachst, ziehst du, das hinten auf dein Zünschloss eine Runde Dicke Scheibe draufsteckt. Da gehn auch allerhand underschiedliche Dicke Kabel rein. Zieh ihn ab, sollte dabei dir Teile schon entgegen kommen, hast du schon die Ursache, schau dir das Innenleben an. Muss nahezu perfekt aussehn. Solte da was verformt oder schwarz sein ist der Schalter drinne durchgeschmort und muss kompl. erneuert werden.
     
  5. #4 schatz305, 10.09.2011
    schatz305

    schatz305 Neuling

    Dabei seit:
    09.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, 1998, 2,3L 147 PS
    ähnliches Problem

    Hi, bin neu hier und habe seit 2 Wochen einen 98er 2,3l Scorpio mit Automatik.
    Bis gestern war auch alles gut, aber dann war ich in der Waschanlage.....:weinen2:

    heute morgen: Zündung an, ohne dass ein Schlüssel steckt. natürlich Batterie leer.

    ADAC hat mich gestartet und gesucht und gesucht....
    Sicherungskästen sind beide trocken (staubig trocken)
    Zündschloss ok, auch schon geprüft

    im Augenblick muss ich bei jeder längeren Pause das Relais für die Zündung ziehen um zu verhindern das er wieder leer wird.

    beim Fahren um die Batterie aufzuladen stellte sich das nächste Problem ein, nämlich wenn ich die Klima einschalte, geht die Ladekontrolleuchte an (während der Fahrt) und zeitgleich fällt dann die Lenkunterstützung aus. Klima wieder aus und alles wieder ok.

    nach 70 km war das mit der Zündung augenscheinlich wieder Ok. Die Lampen gehen aus wenn ich den Schlüssel abziehe.

    hat jemand einen brauchbaren Rat???
     
  6. #5 OHCTUNER, 10.09.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.955
    Zustimmungen:
    39
    Ja , nie wieder in die Waschanlage fahren !
    Der Scorpio 2 hat mit maroden Kabeln zu kämpfen , ist ne Krankheit bei dem Model , Fehler kann wer weiß wo sein , oder sogar an mehreren Stellen , Wasser ist der natürliche Feind von dem wenn der in die Jahre kommt !
     
  7. #6 john-live-wi, 11.09.2011
    Zuletzt bearbeitet: 11.09.2011
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Du hast ein eindeutiges Kabelproblem. Und ob die Sicherungkäste wirklich trocken sind kannst du nur Überprüfen, wenn du löchplattstreifen in die schlitze der Sicherungskäste schiebst.
    Der auf der Beifahrerseite ist bekannt dafür das er von unten vollläuft bis die stecker Wasserkontackt haben ..........
    Aber wie gesagt zu 90% meist auch die Kabel. Ein Deutliche Zeichen ist auch meist wenn du die Sicherungskäste öffnest und es im ersten moment verschmort richt. das sind dann die einselne Platinen. Wenn das so ist hast du ein gutes WE arbeit vor dir um alles wider Trocken zu legen. Hier ganz ganz wichtig, wenn du den Sicherungs KAsten auseinander nimmst vom Jedem Schritt Fotos machen das hilft beim wider zusammenbauen.
    Im Fussraum Fahrerseite solltest du die Verkleidung abmachen und hir mal alle Kabel durchkontrolieren, Vorsichtig auch mal ein Stang öffnen und Überprüfen. dabei kannst du auch gleich feststellen ob der sicherungskasten ein wasserschaden hat.
     
  8. #7 Scorpio75, 12.09.2011
    Zuletzt bearbeitet: 12.09.2011
    Scorpio75

    Scorpio75 Putzteufel

    Dabei seit:
    27.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, 1996, 2.0i - 100 kW.
    Danke für die bisherigen Antworten. Diese haben mich natürlich ein wenig mutlos gemacht.

    Kann mir vielleicht ein Ford-Mitarbeiter unter Euch oder jemand, der etwas ähnliches erlebt hat, sagen, wieviel die Reparatur in einer Ford-Werkstatt kosten wird (nur um mir einmal ein Bild von der geldlichen Dimension der Reparatur machen zu können)? Habt Ihr (von meinem Problem abgesehen) mit Ford-Werkstätten gute Erfahrungen gemacht? Stichwort: Qualität der Arbeit, bzw. Sorgfalt im Umgang mit dem Fahrzeug? Offen gesagt habe ich immer ein bischen "Bammel", wenn ich mein Fahrzeug aus der Hand gebe. Ich habe in der Vergangenheit so einiges erlebt, was nicht schön war (Fahrzeug aus Werkstatt zurück-> Schramme in der Stoßstange, Sitz verfleckt, Plastikabdeckungen an Haltepunkten ab- oder angebrochen). Kennt Ihr eine Ford-Werkstatt, wo im Allgemeinen alles super läuft oder einen ganz erfahrenen Meister/Gesellen, der dass Auto gut behandelt und super Arbeit abliefert?

    LG Carsten
     
  9. #8 john-live-wi, 12.09.2011
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    1. ist immer das Problem das du in der Werkstadt fragwürdig angeschaust wirst, und auch die aussage kommt "ist kein Deutscher Wagen und wissen nicht ob wir was dran machen können"
    Die meisten Ford Werkstätten kennen den Wagen überhaupt nicht. Und je mehr gesucht werden muss um so teurer wirts.
    2. Preise für die Werkstatt fallen sehr stark an. Kabelbaum liegt zwischen 300,- bis 2800,- kommt immer drauf an welcher es ist. Der g Sicherungskasten liegt bei 550,-, kleine ???.
    Ford ist richtig teuer, und was die auch nicht machen es wird nicht Repariert sondern immer nur getauscht.
    Du solltest dir mal ein Werkstatt suchen die sich auf Elektronik (Boschdienst)spezialisiert hat. Am besten noch Oltimer reparieren.
    Es gibt einige kleine Werkstätten die sich auf Fehler suche machen und dann anfangen zu Reparieren und Kabel auch stückweise austauchen.
    Was du immer machen solltest offen nachfragen ob sie den Wagen kennen und ein Pauschalbetrag machen für Fehler suchen gehn. Das hilft meist ungemein.
    #
    Hast du mal das Hauptrelai gezogen Vieleicht ist ja auch nur dein Relai kaputt? Hierbei müsste alles ausgehn. Wenn nicht hast du auf alle fälle ein wasserschaden drin oder wo ein Kabelbruch.
     
  10. #9 OHCTUNER, 12.09.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.955
    Zustimmungen:
    39
    Du bist gut , dieses Problem von Ford beheben zu lassen , dürfte den Wert des Autos übersteigen , dazu müßte man auch erst mal nen Fordler finden der da Bock drauf hat , was nicht einfach ist !
    Ersatzteilversorgung hält sich auch in Grenzen , mit diesem Auto hast du das maximum an Problemen die es bei diesem Modell geben kann gekauft !
    Sowas ist eigentlich nur was für Bastler die das selber reppen können und so einen solltest du dir wo suchen um erst mal das Elektrikproblem in den Griff zu bekommen !
    Das hättest du dir alles ersparen können wenn du dich vor Kauf hier informiert hättest , Infos dazu gibt es genug hier !
     
  11. #10 john-live-wi, 12.09.2011
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    :lol::boesegrinsen:
    Grins so hart wollte ich es zwar nicht schreiben aber wo er recht hat, hat er recht.
    Ganz erlich den Wagen muss man lieben und mögen dan klapt das auch mit den Reparaturen selbst. Und hier im Forum gibt es genug Fragen und Antworten die ein weiterhelfen können und fragen kostet bekanntlich noch nichts :top1::gruebel:
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 schatz305, 12.09.2011
    schatz305

    schatz305 Neuling

    Dabei seit:
    09.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, 1998, 2,3L 147 PS
    ja, vielen Dank auch von mir für die Antworten, Auch wenn das Ergebnis nicht so erfreulich ist.

    Lg Jan
     
  14. #12 Scorpio75, 13.09.2011
    Scorpio75

    Scorpio75 Putzteufel

    Dabei seit:
    27.10.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio, 1996, 2.0i - 100 kW.
    Ich danke nochmal für Eure Antworten. Schwachstellen beim Ford Scorpio kenne ich zu genüge, der Allgemeinzustand des Autos und die geringe Laufleistung haben mich natürlich stark seinerzeit bei der Kaufentscheidung beeinflusst. Zu Beginn war auch alles elektronikseitig in Ordnung. Für ein Fahrzeug ohne Garantie gibt es halt auch keine. Fehler und Probleme, die erst im Nachhinein auftreten, muss man halt einkalkulieren.

    LG

    Carsten
     
Thema:

Elektronikprobleme Anzeigen gehen an obwohl kein Schlüssel steckt

Die Seite wird geladen...

Elektronikprobleme Anzeigen gehen an obwohl kein Schlüssel steckt - Ähnliche Themen

  1. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorsteuergerät tauschen Schlüssel neu programmieren?

    Motorsteuergerät tauschen Schlüssel neu programmieren?: Hallo, ich habe einen Escort '95 Express (AVL) 1,4l Bj. 96 mit defektem Steuergerät. Motor hat Aussetzer, ruckelt und geht während der Fahrt aus....
  2. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  4. Zeit getrennte Wege zu gehen

    Zeit getrennte Wege zu gehen: Trenne mich schweren Herzen von meinem Trecker (Kuga 2.0 Tcdi 2x4 Titanium). Nach 8 Jahren und 382000 km gehen wir getrennte Wege. War mir ein...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Weiterer Schlüssel lässt sich nicht codieren

    Weiterer Schlüssel lässt sich nicht codieren: Hallo! Ich habe mir vor einiger Zeit einen dritten Schlüssel (habe nun zwei mit FFB+Masterschlüssel) und wollte diesen programmieren und codieren....