Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Elektronikprobleme mit Fensterheber und Scheibenwischer

Diskutiere Elektronikprobleme mit Fensterheber und Scheibenwischer im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, bin soeben beigetreten und hoffe, dass ich Hilfe bei meinen Problemen (Focus Bj 2002 Benziner) bekommen kann. Nach dem Start...

  1. Kadtem

    Kadtem Neuling

    Dabei seit:
    31.10.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    bin soeben beigetreten und hoffe, dass ich Hilfe bei meinen Problemen (Focus Bj 2002 Benziner) bekommen kann.

    Nach dem Start funktionieren Fensterheber und Scheibenwischer nicht. Erst nach 500 - 1000 Meter entweder durch Betätigen Bremspedal oder automatisch von selbst gehen plötzlich die Schweibenwischer (vorne und hinten) an. Modus entspricht wenn ich die Waschanlage starte, d.h. Wischer laufen 5-6 Mal und dann nochmal einmal nach kurzer Pause, so wie wenn die Scheibenwaschfunktion gestartet wird. Und danach löst sich das Problem, so dass Fensterheber und Scheibenwischer wieder funktionieren. Das Problem fing am Anfang so an, dass alle Scheibenwischer losgingen, wenn ich den Rückwärtsgang einlegte. Jetzt wenn ich bremse oder auch nichts mache während der Fahrt.
    Ich frage mich, warum die Fensterheber und die Wischer zunächst blockiert sind (wohl kein Strom bekommen) und erst später mit dem Bremsen oder nichts tun plötzlich die Wischer (vorne u. hinten) angehen und die Blockade gelöst wird.

    Habe im Internet nach Lösungen gesucht, aber nichts gefunden, die gleiche Probleme hatten.

    Ich wäre sehr dankbar, wenn jemand mir hier weiterhelfen könnte. Bin leider nicht vom Fach und daher in dieser Hinsicht ein Laie.

    Viele Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 01.11.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.190
    Zustimmungen:
    307
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    das ist ja knifflig ;)

    Ich habe die Schaltpläne studiert und festgestellt, dass Fensterheber und Scheibenwischer elektrisch eigentlich nichts miteinander zu tun haben, außer dass der Strom über ein gemeinsames Relais (das sog. Zündungsrelais) zugeschaltet wird, immer dann wenn der Zündschlüssel auf Stellung II steht. Es kann nun sein, dass diesers Relais "hängt" und erst nach ein wenig Fahrt zuschaltet. Um das einzukreisen, prüfe und beantworte bitte folgende Fragen:

    1. hat das Auto 2 oder 4 elektrische Fensterheber?
    2. hat das Auto elektrische Sitzheizung?
    3. solange die Wischer / Fensterheber noch nicht funktionieren, funktioniert dann das Bremslicht auch nicht?
    4. dto. die weiße Rückfahrleuchte?

    Grüße
    Uli
     
  4. Kadtem

    Kadtem Neuling

    Dabei seit:
    31.10.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Uli,

    Focus hat nur vorne 2 elektrische Fensterheber und keine Sitzheizung. Punkt 3. und 4. prüfe ich noch (erst ggn Abend).
    Aber eins kann ich Dir schonmal mitteilen, dass wie geschrieben das Problem zum ersten Mal beginn als ich den Rückwärtsgang einlegte (ca 1 Jahr her).
    Das wichtigste jetzt. Ich hatt zuvor Wasser im Rückwärtganglicht, was ich entleert und sauber gemacht hatte. War auch leicht oxidiert. Fiel mir gestern morgen ein. Und gestern habe ich festgestellt, dass das Rückfahrlicht nicht leuchtet. das kann nur daran liegen (hoffentlich). Ich hatte auch mal Glühbirne von rechter Bremse ausgetauscht und oben eine Diode der Bremsleuchte. Weiß nicht, ob das auch wichtig ist.

    Aber die Scheibenwischer gehen auch manchmal los während der Fahrt wenn ich nichts tu (glaube wenn das Auto etwas wackelt bzw. einen Stoss durch Unebenheit abbekommt.
    Und noch eine Erkenntnis. Letztens wo ich bremste und die Wischer losgingen, dann habe ich in diesem Moment den linken Fensterheber betätigt und die Wischer blieben auf halber Strecke stehen und stopten als ob ich sie ausgeschaltet habe. Sehr merkwürdig. Es muss eine Verbindung von Fensterheber zu den Wischern geben, sonst wäre es nicht so gekommen. Oder es war reiner Zufall. Kann es nochmal ausprobieren. Ich habe nur Angst, dass ich was an den Wischer dadurch kaputt mache.

    Ich hatte aucham Freitag im Leerlauf getestet. Wenn ich ca zehnmal den rechten Fensterheber (vom Fahrerseite) betätigte, dann ging das rechte Fenster runter.
    Aber auch nur dann wenn Motor lief und nicht bei Zündung. Interessant. Manche Sachen fogen wohl zufällig und da wird es schwer den Fehler zu finden. Aber Rückwärtslicht könnte ein entscheidender faktor sein.

    Viele Grüße
    Kadir

    - - - Aktualisiert - - -

    Hi Uli,

    ich kann mit dem Schlüssel nicht per Fernbedienung die Türen öffnen. Habe Batterie ausgetauscht, aber half trotzdem nicht. Ich der Schlüssel kaputt oder ist am Focus was defekt??

    PS: Wie zufrieden bist Du mit deinem Mondeo. Mein nächster Wagen wird größer sein und von daher entweder ein Passat oder ein Mondeo sein.

    Grüße
    Kadir
     
  5. Kadtem

    Kadtem Neuling

    Dabei seit:
    31.10.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Uli,

    habe jetzt getestet.

    Nach dem Start wo Fensterheber+Wischer nicht funktionierten, haben beim ersten Test Bremsen funktioniert aber dafür nicht die Rückwärtsleuchte. Direkt danach Motor ausgeschaltet und wieder neu gestartet und neuen zweiten Test gemacht. Diesmal haben Bremsen nicht geleuchtet aber dafür die Rückwärtsleuchte. Tests im Stand durchgeführt, nicht gefahren. Hoffe das hilft uns weiter. Später beim Fahren sind 3-4 Mal die Wischer wieder losgegangen nach dem Bremsen immer. Ob dabei die Bremsleuchten angingen, kann ich nicht sagen.

    Grüße
    Kadir
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronikprobleme mit Fensterheber und Scheibenwischer

Die Seite wird geladen...

Elektronikprobleme mit Fensterheber und Scheibenwischer - Ähnliche Themen

  1. Welcher elektrische Fensterheber (mit/ohne Komfortfunktion)?

    Welcher elektrische Fensterheber (mit/ohne Komfortfunktion)?: Hallo Freunde der Nacht! Da mir hinten links meine Scheibe heruntergefallen ist und ich den Seilzug kappen mußte, um das Fenster wieder komplett...
  2. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  3. Türschloss u. Fensterheber hi li ohne Funktion

    Türschloss u. Fensterheber hi li ohne Funktion: Hallo zusammen, fahre einen C-Max aus 2007 (DM2). Kürzlich habe ich festgestellt, dass das Türschloss hinten links nicht mehr auf die...
  4. Scheibenwische und Waschanlage

    Scheibenwische und Waschanlage: Moin, wenn ich bei meinem Wagen die Waschanlage benutze, gehen zuerst die Scheibenwischer mit 3 Intervallen an. Be3deutet also das man sich erst...
  5. Focus 2 (Bj. 04-08) DA3/DB3 doppelt: Reparatursatz Fensterheber hinten links nirgends zu finden

    doppelt: Reparatursatz Fensterheber hinten links nirgends zu finden: Hallo, ich muss auch mal was fragen.. Bei mir geht seit einer Woche hinten links die kleine Dreieckscheibe nicht mehr hoch noch runter. Grund: Die...