Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Elektronisches Problem

Diskutiere Elektronisches Problem im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Bin seit kurzem Mondeo-Fahrer. Jetzt habe ich folgende Probleme: Anfangs leuchteten ABS, ASR und die Kontrollleuchte der Handbremse....

  1. #1 Speckie, 29.03.2013
    Speckie

    Speckie Neuling

    Dabei seit:
    29.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ 1999
    2.0 16V
    Hallo

    Bin seit kurzem Mondeo-Fahrer. Jetzt habe ich folgende Probleme: Anfangs leuchteten ABS, ASR und die Kontrollleuchte der Handbremse. Manchmal direkt beim starten, manchmal erst, wenn ich losgefahren bin. Nach der nächsten Unterbodenwäsche fing der Wagen bei ca. 18000 bis 2300 Umdrehungen an zu ruckeln, wenn man beschleunigt und die Geschwindigkeitsanzeige schlägt aus bei ruckartigem Lastwechsel. Seit gestern (war Schneeregen) geht die ZV manchmal wieder auf, wenn ich abschließe. Habe irgendwo gelesen dass es n Massefehler sein könnte. Habe FCs ausgelesen und bekomme nur den Fehlercode B1342 "Fehler Modul ABS". ABS-Selbstcheck wird ohne Fehler abgeschlossen.
    Ich hoffe, dass mir jemand helfen kann. Dreh bald durch.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 29.03.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.540
    Zustimmungen:
    142
    Fahrzeug:
    FoFo 2008 2,5T
    können auch drei Proleme sein

    kaputter ABS-Sensor oder Sensorring

    kaputte Zündkerzen Zündkabel und/oder Zündkabel, ein Defekt am Zündsystem wäre typisch bei dem Motor

    kaputtes Türschloss, hört sich stark danach an
     
  4. #3 Speckie, 29.03.2013
    Speckie

    Speckie Neuling

    Dabei seit:
    29.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ 1999
    2.0 16V
    Find es nur auffällig, dass es bei Feuchtigkeit auftritt. Vor der Fahrzeugwäsche lief der Motor normal und ohne ruckeln. Hab ihn nach der Wäsche nur 100m gefahren und dann abgestellt. Als ich dann Abends los wollte, ruckelte er plötzlich. wenn ich vorsichtig Gas gebe, ist das ruckeln nicht da. Also gehe ich mal davon aus, dass es mit der ASR-Geschichte zusammenhängen könnte.
     
  5. #4 Trinity, 29.03.2013
    Trinity

    Trinity Guest

    B1342 / ECU- Interner Fehler.
    deshalb leuchten auch die 3 erwähnten kontrollleuchten gleichzeitig entweder kommt feuchtigkeit in den stecker vom ABS modul oder der pumpenmotor macht schlapp bzw das modul hat tatsächlich ein problem.

    motorruckeln kann das ASR eigentlich nicht verursachen, wenn es nicht am arbeiten ist .
    würde da auch eher in richtung durchschlagende zündkabel, zündkerzen oder zündspule suchen .

    zur ZV : auch da kann feuchtigkeit an einem der microschalter die ursache sein , am besten mal alle türschlösser
    (nicht schließzylinder)mal gründlich mit WD40 fluten.


     
  6. #5 Meikel_K, 29.03.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.978
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    An einen Zusammenhang aller Probleme untereinander glaube ich auch nicht - ich halte es mit FocusZetec und gehe von verschiedenen Ursachen aus.

    Wenn sich das ASR hinlegt und die Leuchte setzt, greift es ja nicht mehr ein. Die Entstehungsgeschichte klingt schon sehr stark danach, dass sich der Zündfunke einen Weg am Kerzenstecker vorbei zur Motormasse sucht. Zündkabel leben nicht ewig, bei jedem Kerzenwechsel besteht die Gefahr, die Graphitseele zu beschädigen (deshalb schreibt Ford auch vor, die Kerzen am Steckeranschluss beim Einbau dünn mit Silikonfett zu bestreichen). Ein Hinweis auf beschädigte Zündkabel sind auch scheinbar unerklärliche Störungen im Radio.

    Wenn der ABS-Modul Selbsttest störungsfrei abgeschlossen wird, aber kein Hardwarefehler (Sensor) abgelegt ist, wird es schwierig. Ein Sensorfehler erscheint mir auch deshalb wenig wahrscheinlich, weil das ASR beim Ausfall eines hinteren Sensors wahrscheinlich noch verfügbar wäre, dafür die EBD (rote Lampe) hingegen beim Ausfall eines vorderen Sensors. Möglich ist eine Unterspannung beim Start aufgrund einer zu schwachen Batterie, auch das kann zu einem ABS-Fehler führen. Vielleicht auch ein fehlerhaftes Geschwindigkeitssignal vom PCM (erklärt den Tachosprung), das die ABS Raddrehzahl-Sensorsignale unplausibel erscheinen lässt. Was beim Mk2 in keinem Fall schaden kann, ist das Abklemmen des Batterie-Minuspols für 5 Minuten.

    Das Türschloss ist m.E. ein dritter, von den beiden anderen unabhängiger Fehler.
     
  7. #6 Speckie, 29.03.2013
    Speckie

    Speckie Neuling

    Dabei seit:
    29.03.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ 1999
    2.0 16V
    OK .... wo eigentlich sitzt das ABS-Modul?
    Zündkabel wurden getauscht, .... keine Änderung. Auffällig war noch, dass die Verbindung zum Interface abriss, wenn ein ruckartiger Lastwechsel vorgenommen wurde. Hatte auch gedacht, dass es ein defektes Zündkabel ist, welches dann Störungen verursacht. Scheint aber neben dem ABS-Problem auch definitiv n Zündungsproblem zu existieren.
     
  8. #7 Meikel_K, 29.03.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.978
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das Modul sitzt in Fahrtrichtung links zwischen Luftfilter und der Einheit Hauptbremszylinder / Bremskraftvertärker.

    Wenn die Zündkerzen (Motorcraft dringend empfohlen) und die Zündkabel ausgeschlossen werden können, würde ich die Zündspule tauschen.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 29.03.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.557
    Zustimmungen:
    220
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...genauer gesagt direkt an der Spritzwand links unten.

    Das Modul macht zwei Tests
    1. beim Einschalten der Zündung
    2. wenn der Wagen losgefahren ist, sich also die Räder drehen.
    Verläuft einer der Tests nicht erfolgreich, werden die Anzeigen aktiviert und das Modul geht auf "inaktiv". Welche genaue Ursache vorliegt, kann nur eine Ford-Werkstatt mittels Testfahrt mit angeschlossenem Diagnosegerät feststellen. Möglichkeiten gibt es da viele.

    Motorruckeln nach Unterbodenwäsche? Könnte auch der Geschwindigkeits- oder der Kurbelwellensensor sein. Beide liegen ziemlich weit unten. Wenn die durch ungewollte Signalmassen unsauber melden, weiß das Steuergerät auch oft nicht wie es nun regeln soll.

    Grüße
    Uli
     
  11. #9 Meikel_K, 29.03.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.978
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, in diese Richtung gingen meine Überlegungen auch. Die Raddrehzahlsignale passen vielleicht nicht zum Geschwindigkeitssignal vom PCM. Das ABS-Modul kann nicht wissen, wer nun Unrecht hat (mindestens einer...) und dekativiert sich, ohne dass deshalb ein echter Hardwarefehler im ABS-System vorliegen muss.
     
Thema:

Elektronisches Problem

Die Seite wird geladen...

Elektronisches Problem - Ähnliche Themen

  1. Problem und Tuning

    Problem und Tuning: Hallo ich habe gleich mehrere Sachen die ich gerne behandeln wollte. Ersten ich habe zwei Probleme: Meine Wassertemperatur will einfachnicht...
  2. Ein bekanntes Problem ( Kurbelgehäuseenlüftung )

    Ein bekanntes Problem ( Kurbelgehäuseenlüftung ): Moin, ich bin dabei das Auto von meiner Oma ( Ford Fiesta 44 KW/ 60 PS, Bj.: 2004 ) zu reperieren. Nun habe ich das Problem, das der Drehzahl...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Problem Turbo???

    Problem Turbo???: Hallo , ich habe mich hier mal angemeldet weil ich ein großes Problem habe. Ich weiss so über ferndiagnose ist es immer recht schwer aber vll kann...
  4. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Benzinzufuhr (?)

    Problem mit Benzinzufuhr (?): Hallo Community, ich habe schon diverse Threads durchgelesen, bin mir aber nicht sicher ob mein Problem schon einmal in der Form behandelt wurde....