Orion (Bj. 83-90) AFD/AFF Eletrikproblem, Sicherungsreihe keine Funktion

Diskutiere Eletrikproblem, Sicherungsreihe keine Funktion im Ford Orion Forum Forum im Bereich Ford Escort Forum; Hallo! Bin beu hier und verzweifle bald noch mit meinem Eletrikproblem. Seit kurzem geht bei unserem Ford Orion BJ92 weder Gebläse, noch Blinker...

  1. #1 beatnik, 18.02.2009
    beatnik

    beatnik Guest

    Hallo!

    Bin beu hier und verzweifle bald noch mit meinem Eletrikproblem. Seit kurzem geht bei unserem Ford Orion BJ92 weder Gebläse, noch Blinker oder Scheibenwischer. Von ein Tag auf den anderen alles weg. Wir haben mitbekommen, dass die ganzen Sicherungen auf den Nummer 12,13 und 14 geklemmt sind, das ist sehr verdächtig. An den Birnen beim Blinker z.b. kann es nicht liegen, weil warnblinklicht einwandfrei funktioniert, also muss es doch was mit der Eletrikbox zu tun haben. Sicherungen sind alle i.O. Wir haben uns Relais vom Schrottplatz besorgt und probiert, ohne erfolg. Wir haben sogar schon die ganze box rausgebaut und geguckt, ob verdächtige (schwarze) stellen irgendwo drin sind, aber nix, kein spur. Wir haben mit ner 12V Birne mal getestet, ob saft an den sicherungen anliegt. Beim Abblendlicht (funktioniert einwandfrei) kommt saft an, wenn ich mit der birne die sicherung überbrücke, aber bei der 12, 13 und 14 kommt garnichts an. Kann mir jemand sagen, was ich noch machen kann? ist die elektrikbox kaputt? wo bekomme ich eine andere her?
    Wir wären ja schon froh, wenn der Blinker ginge, dann kann man sich wenigstens noch auf den strassen bewegen...
    Nr. der ZEB: 91AG 14073BE

    Bin für jede Hilfe dankbar.

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NDW

    NDW Benutzer

    Dabei seit:
    16.02.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Escort ,1996 Zetec
    das klingt nach der Zentralelektrikbox ich denke mal da liegst du nich falsch

    bei mir wars änlich erst fiel die lüftung aus dann klimaanlage und heckscheibenheizung
    bis zum schluss gar nichts mehr ging ich blieb stehn und nix rühte sich nich auto wahr tot

    durch den umbau der E-Box funktioniert alles wieder versuchs erstmal mit einer gebrauchten vom schrott
    durch den ganzen neuwagenquatsch gibt es mit sicherheit welche
    wenn es die ist dann würde ich mir eine neue kaufen
     
  4. #3 beatnik, 19.02.2009
    beatnik

    beatnik Guest

    Naja gut, aber woher bekomm ich denn son Teil?
    Auf den Schrottplätzen bei den ich war gabs nur 93AG, 94AG, usw......inwiefern muss denn die nummer stimmen? 100%ig? Nich mal bei google oder ebay gibts die nummer die ich brauch...


    MfG
     
  5. NDW

    NDW Benutzer

    Dabei seit:
    16.02.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Escort ,1996 Zetec
    soweit ich weis kannst du ab deiner nummer nur aufwärst gehn niemals drunter

    also die ersten ziffern ist das baujahr also 93 oder 96 die letzten buchstaben ist die austattung
    ich hatte glück gehabt aufm schrott gabs nur einen wo die nummer identisch wahr kam aber auch 65 euro bei Ford muss man 200 mehr drauflegen
    kannst nur rumtelefonieren
     
  6. #5 ShadowHE, 19.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    wenn du an der zeb schnupperst, riechst du eigentlich sofort ob sie nen schuss hat.
    aber anhand deiner beschreibung würde ich zu 100% darauf tippen.

    man kann sie aber zerlegen und nachlöten. bei ford-ecort.de gabs da mal ne anleitung dazu.


    mfg holger
     
  7. #6 beatnik, 19.02.2009
    beatnik

    beatnik Guest

    Also die erstzulassung ist 01.10.1992, wenn da 91AG vorsteht heisst dass, das auto wurde 91 gebaut, und bis oktober 92 quasi nie angemeldet war? Nochmal zum verwenden späterer ZEB's. Ich kann also ALLE nehmen, die später produziert wurden? sprich 92AG, 93AG, 95AG usw...? Muss ich da nicht acht geben wegen airbag und sowas? ich meine mein orion hat keinen und abs hat der auch nich, wenn die anderen aber einen hatten...naja
    Also ich muss mal sagen, das auto hat vorher auch schon macken gehabt ist mir jetzt im nachhinein aufgefallen, mal ging er an, 2 minuten später auf einmal nicht mehr, dann ging er wieder usw...Die zentralverrieglung hat mal so gesponnen, dass wir das auto nicht mehr aufbekommen haben, deshalb war ab da an unsere sicherungen für die ZV draussen, war uns sicherer wie irgendwo in der pampa zu stehen und nich ins auto zu kommen!
    Also wie gesagt, bin auch der meinung es liegt an der ZEB, kann ich evtl an den 3 dicken kabeln (die angeschraubt sind am ZEB) prüfen, obs wirklich an der ZEB leigt? Führen diese Kabel strom, sodass ich sagen kann, wenn alle 3 Strom bringen, dass es dann zu 100% an der ZEB liegt???

    MfG
     
  8. NDW

    NDW Benutzer

    Dabei seit:
    16.02.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Escort ,1996 Zetec
    also ich würde nich gleich bis 95AG gehn aber denke mal das bis zum 92AG nich viel anders ist du musst nur schaun das du die gleiche ausstattung bekommst bzw auch die gleiche anzahl sicherung bei mir waren es 17 unten und 17 oben
    ich hatte glück das ich genau die gleiche nummer bekommen habe

    oder wie schon mal erwähnt hier schnupper mal dran meine roch nach so einer modelleisenbahn gg
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 beatnik, 21.02.2009
    beatnik

    beatnik Guest

    leider ist in dem link nur ab BJ 93 beraten.....ich hab aber 91AG...

    Den hab ich nämlich vorher schon gefunden, wusste nur nicht, ob man den überhaupt für nen orion nutzen kann.....

    Naja, werd mir mal nen 93AG... von nem schrottplatz besorgen für nen zwanni, hoffe damit gehts!

    MfG
     
  12. NDW

    NDW Benutzer

    Dabei seit:
    16.02.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Escort ,1996 Zetec
    na wenn du das so preisgünstig bekommst ist gut ich hab meins nur für65 euro bekomm und es sind sogar mehr fehler weg die vorher waren
     
Thema:

Eletrikproblem, Sicherungsreihe keine Funktion

Die Seite wird geladen...

Eletrikproblem, Sicherungsreihe keine Funktion - Ähnliche Themen

  1. "verstecke" Funktionen

    "verstecke" Funktionen: Hallo zusammen, mir wurde gesagt, dass es beim Focus "versteckte" Funktionen gibt. Wenn man den Restknopf für die Kilometer gedrückt hält und die...
  2. XVision Einparkhilfe vorn ohne Funktion

    XVision Einparkhilfe vorn ohne Funktion: Hallo, habe das Nachrüstsystem von Ford. Wäre das XVision Hinten ist alles links oben im Kofferraum versteckt also der Lautsprecher usw. Nur da...
  3. Elektrische Funktion EGR beim Fusion 1,4TDCI

    Elektrische Funktion EGR beim Fusion 1,4TDCI: Hallo Leute, ich bin auf der Suche nach jemandem der sich mit dem EGR beim Ford Fusion auskennt. Es geht mir hauptsächlich um die Anschlüße des...
  4. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...
  5. Ford Focus - linkes hinteres Blinklicht ohne Funktion

    Ford Focus - linkes hinteres Blinklicht ohne Funktion: Hallo, ich habe folgendes Problem mit meinem Ford Focus: Problembeschreibung: -linkes hinteres Blinklicht ohne Funktion (-linkes vorderes...