Entlüftung Kühlsystem / falsche Montage Kühlerschlauch?

Diskutiere Entlüftung Kühlsystem / falsche Montage Kühlerschlauch? im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Betrifft einen S-Max Ecoboost 1.6 Bj 2012 Seit der Montage neuer Kühlerschläuche, Ausgleichsbehälter, Kühlmittelsensor (im Rahmen Rückrufaktion)...

  1. #1 dfisch123, 14.12.2019
    dfisch123

    dfisch123 Neuling

    Dabei seit:
    27.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Betrifft einen S-Max Ecoboost 1.6 Bj 2012

    Seit der Montage neuer Kühlerschläuche, Ausgleichsbehälter, Kühlmittelsensor (im Rahmen Rückrufaktion) habe ich Probleme mit Luft im Kühlsystem.

    Es kommen immer wieder deutliche, große Luftblasen im Ausgleichsbehälter hoch. Hab schon 2x mit offenem Deckel entlüftet, trotzdem ist offenbar immer noch Luft vorhanden. Nun habe ich bemerkt, dass ein Kühlerschlauch höher als der Ausgleichsbehälter montiert wurde. Sobald ich diesen Schlauch nach unten drücke, kommen massive Luftblasen im Ausgleichsbehälter hoch.

    Laut Werkstatt entlüftet sich das System selbst. Kann es sein, dass der Schlauch zu weit oben montiert wurde und dadurch die Selbstentlüftung über den Ausgleichsbehälter nicht mehr funktioniert?

    191214-IMG_20191214_124521.jpg 191214-IMG_20191214_124611.jpg
     
  2. #2 FocusZetec, 14.12.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.092
    Zustimmungen:
    812
    Fahrzeug:
    FoFo 2008 2,5T
    Wann wurde das umgebaut (aktuell)? Bist du schon eine längere Strecke gefahren? Warum befindet sich oben auf dem Behälter Frostschutz?

    Auf den Bildern sieht alles Ok es, die Schläuche sitzen in den Halterungen

    das sollte nach Abschluss der Arbeiten und vor der Übergebe an den Kunden abgeschlossen sein
     
  3. #3 dfisch123, 14.12.2019
    dfisch123

    dfisch123 Neuling

    Dabei seit:
    27.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ja, der Umbau ist schon einige Wochen und einige hunderte Kilometer her. Seit dem ersten Tag gibt es sporadisch Probleme mit Motorwarnleuchte, Notlauf und Fehlercodes bzgl. Kühlmittel. Die Werkstatt findet aber nichts und ist mittlerweile auch nicht mehr bereit was zu machen.
    Die Reste vom Frostschutz sind zu sehen, weil ich gerade nochmal selber entlüftet habe bis halt Kühlwasser oben raus kam. Während dessen hab ich den Kühlschlauch immer mal wieder nach unten gedrückt und es kamen wie beschrieben heftige Luftblasen. Ich gehe daher sehr stark davon aus, dass alle Probleme durch die Luft verursacht werden.

    Bin mir nicht sicher ob die Kühlschlauchhalterungen da vorher auch schon so waren. Die sehen auch recht neu aus. Durch dem Umbau sind glaube ich komplett neue Teile reingekommen.
     
  4. #4 Caprisonne, 14.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.567
    Zustimmungen:
    427
    Fahrzeug:
    Zu Viele
    Wurde das Kühlsystem auf Abgase geprüft ?

    Gut möglich das die Kopfdichtung durch ist .
    Und das kann auch schon vor der Umrüstung
    der Fall gewesen sein können , nur bis dato wurde das ganze nicht
    überwacht und es fällt daher nicht direkt auf .

    Die Werke hat das System mit Vakuum entlüftet ?
    wenn ja , dann dürfte da keine Luft mehr drin sein .
     
  5. #5 dfisch123, 14.12.2019
    dfisch123

    dfisch123 Neuling

    Dabei seit:
    27.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hab hier noch 2 Bilder gefunden die den Umbau vorher/nachher zeigen. Meines Erachtens kann das mit dem Entlüften so nicht mehr Vorher.jpg Nachher.jpg sauber funktionieren, da der Schlauch nun der höchste Punkt im Gesamtsystem ist.
     
  6. #6 dfisch123, 14.12.2019
    dfisch123

    dfisch123 Neuling

    Dabei seit:
    27.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hatte auch mit einem einfachen CO2 Tester auf Abgase geprüft. War ok.

    Hab heute beim Entlüften mit Schlauch kneten ca. 2 Liter Wasser nachkippen müssen.

    Ich vermute dass die Werkstatt nicht mit Vakuum entlüftet hat sondern einfach so reingekippt hat. 1 Tag nach Abholung war das erste Problem mit Motorwarnleuchte und Kühlmittel knapp unter MIN. Dann 2 Tage später nochmal und dann war wochenlang Ruhe. Dann ging es los mit Notlauf und Fehlercodes bzgl. ungültige Werte vom Kühlmittelsensor. Kühlmittelstand aber ok. Dann wieder Ruhe und jetzt wieder unter MIN und Motorwarnleuchte.
     
  7. #7 FocusZetec, 15.12.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.092
    Zustimmungen:
    812
    Fahrzeug:
    FoFo 2008 2,5T
    Schon mal von unten durchgeschaut ob etwas undicht ist? Das immer soviel Wasser fehlt hat nichts mit dem entlüften, oder dem hohen Schlauch zu tun, das muss ein anderes Problem sein. Entweder ist nach außen etwas undicht, oder du hast einen Motorproblem (kaputte Kopfdichtung).

    Warum ist oben auf dem Behälter Kühlwasser? Kommt das vom entlüften oder hat das der Motor rausgedrückt?
     
  8. #8 supertramp, 15.12.2019
    supertramp

    supertramp Guest

    CO Test, nicht CO2.
    CO2 ist überall,CO nur im Brennraum.
     
  9. #9 dfisch123, 15.12.2019
    dfisch123

    dfisch123 Neuling

    Dabei seit:
    27.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Undicht scheint nix zu sein. Werkstatt hat auch 2x Drucktest gemacht. Das Kühlwasser oben auf dem Behälter kommt von meiner Entlüftung. Irgendwann ist es oben raus gesprudelt und ich war nicht schnell genug den Deckel drauf zu packen.

    Ich habe auch erst auf ZKD getippt. Nach dem negativen Abgastest und der massenweise Luft in diesem hohen Schlauch, hoffe ich aber auf die Luftnummer.

    Und es handelte sich tatsächlich um einen CO2 Test.

    Auf den vorher/nachher-bildern ist zu sehen dass der Schlauch vor dem Umbau oben in den Ausgleichsbehälter mündet. Nach dem Umbau geht er nach unten und mündet unterhalb des Ausgleichsbehälter in ein t-Stück was vom unteren Auslass des Ausgleichsbehälter kommt. Dort kamen dann auch die massiven Luftblasen hoch.

    Ich frage mich ob diese Konstruktion ohne Unterdruck Gerät überhaupt ordentlich befüllt werden kann.
     
  10. #10 FocusZetec, 15.12.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.092
    Zustimmungen:
    812
    Fahrzeug:
    FoFo 2008 2,5T
    was genau hast du gemacht? Das es oben raussprudelt ist ja nicht normal. Da würde ich doch auf Kopfdichtung tippen.
     
  11. #11 dfisch123, 17.12.2019
    dfisch123

    dfisch123 Neuling

    Dabei seit:
    27.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Habe den Motor bei offenem Ausgleichsbehälter mehrere Minuten bei ca. 2000 U/Min warm laufen lassen. Dabei den besagten Kühlerschlauch vom Turbolader nach oben/unten bewegt.

    Gestern bei der gleichen Aktion ist dann nichts mehr übergelaufen und keine Luftblasen mehr beim Bewegen des Turboschlauch. Ein Zusammendrücken der großen Schläuche am Kühler förderte dann aber nochmal widerwillig ein paar einzelne ordentliche Blasen nach oben.

    Vielleicht ist es auch eine Kombination aus defekter ZKD und miserablem Entlüftungsverhalten durch den geänderten Kühlerschlauch des Turboladers.

    Morgen habe ich Termin in einer anderen Werkstatt um nochmal sicherheitshalber auf Abgase prüfen zu lassen.
     
Thema:

Entlüftung Kühlsystem / falsche Montage Kühlerschlauch?

Die Seite wird geladen...

Entlüftung Kühlsystem / falsche Montage Kühlerschlauch? - Ähnliche Themen

  1. Außentemperatur wird im Display falsch angezeigt

    Außentemperatur wird im Display falsch angezeigt: Hallo Leute, Bin neu hier, bin selber Mechaniker fahre aber einen Opel :) bitte nicht gleich Steinigen Der Fiesta gehört meiner Lebensgefährtin....
  2. Mondeo 4 (Bj. 07-10) BA7 Wo ist die Kurbelgehäuse Entlüftung beim 2l Duratec Benziner

    Wo ist die Kurbelgehäuse Entlüftung beim 2l Duratec Benziner: Hallo zusammen Ich stelle momentan erhöhten Ölverbrauch fest. Von anderen Autos kenne ich schon mal das die Kurbelgehäuse Entlüftung zu sitzt. Da...
  3. Montage Trennnetz Fond

    Montage Trennnetz Fond: Hallo zusammen, mein erster Beitrag hier ist direkt eine Frage: Habe vor gut 5 Wochen meinen ersten Ford als Dienstwagen bekommen. Es handelt...
  4. Werkstatt macht falsches Öl rein

    Werkstatt macht falsches Öl rein: Hallo ihr Lieben. Ich war die Woche mal beim Freien freundlichen um die Ecke. Hab normalerweise immer das 10w40 von Meguin in meinem fofi, da ich...
  5. Motoröl falsch?

    Motoröl falsch?: Hallo, ich habe einen Ford Focus Turnier 8566-ABO BJ 2008. Lt. den mir vorl. Infos könnte ich auch das Mannol Elite SAE 5-40 API SN/CF ACEA...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden