Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Er schüttelt sich

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von Cossi, 10.08.2011.

  1. Cossi

    Cossi Benutzer

    Dabei seit:
    08.01.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II Giha Cosworth 2,9l
    Bonjour Gemeinde,

    ich hätt da mal ein kleines Problem... Ich versuch es mal zu beschreiben:

    Wenn ich meinen Motor nach einigen Stunden Standzeit starte, kommt es vereinzelnt ( also nicht immer) vor, das dieser sich... Ich sag mal etwas Schüttelt. Also der ganze Wagen wackelt dann ein bischen und ich hab so das Gefühl das er kurz vor dem ausgehen ist (etwas unrunder Lauf)...

    Aber NUR(!) wenn ich stehe! Wenn ich Gas gebe (im Stand) oder dann anfahre ist alles weg. Und nach kurzer Fahrt ist ach alle in Ordnung.. Aber wie gesagt das hat er nicht immer!

    Eine eine Idee...?:weinen2:

    Ach ja, es handelt sich um einen 2,9l 24V V6 Cosworth Automatik 207ps.

    Grüße aus dem Norden
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 odin1975, 10.08.2011
    odin1975

    odin1975 Benutzer

    Dabei seit:
    24.01.2011
    Beiträge:
    232
    Zustimmungen:
    2
    Fahrzeug:
    Scorpio Mk2, 2,9i 24V, Giha, Bj.96´
    moin moin,

    das könnte viele ursachen haben wie zb. LMM, ein luftschlauch ist irgendwie undicht, edis modul hat einen wech oder oder oder.

    will dir keine angst machen aber ich tipp mal stark auf den berühmt berüchtigten KABELBAUM.

    mfg

    markus
     
  4. Cossi

    Cossi Benutzer

    Dabei seit:
    08.01.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II Giha Cosworth 2,9l

    Meinst du... Ist aber nicht immer und wenn ich eine kurze Zeit gefahren bin, ist auch alles gut!

    Die Frage die für mich wichtig ist, ob es irgendwie schädlich für den Wagen / Motor ist... Wäre echt schade, da er sonst super ist.. spitze läuft und genau das ist was ich will...

    Nur wenn hier keine Zukunft zu sehen ist... Wäre ja jede weitere Investition um sonst....:weinen2:

    Nu hatte ich solange nach genau den richtigen gesucht......:eingeschnappt:
     
  5. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi mein 2,3l hat das auch. es fühlt sich so an als würde ein zylinder fehlen. wenn ich dann kurz anfahre ist alles weg. ich hatte die stecker der einspritzdüsen in verdacht bzw die kabels.

    allerdings rütteln er manchmal stärker da geht gar nichts ausser zündung aus und neu starten und dann ist ebenso alles gut.
     
  6. #5 odin1975, 11.08.2011
    odin1975

    odin1975 Benutzer

    Dabei seit:
    24.01.2011
    Beiträge:
    232
    Zustimmungen:
    2
    Fahrzeug:
    Scorpio Mk2, 2,9i 24V, Giha, Bj.96´
    moin moin,

    denke das der kabelbaum das grösste problem bei dem wagen ist und er macht auch merkwürdige dinge die mal da und mal wieder weg sind.

    habe selbst mit meinem ersten cossi die hölle durch, etliche werkstattbesuche und fehlerauslesungen hinter mir und letztendlich nachdem er einen neuen kabelbaum bekommen und andere kabel erneuert wurden lief er als wär nichts gewesen.

    sicherlich sind sämtliche fehlverhalten auf dauer nicht gut für den motor.

    hab gesehen das du aus hamburg kommst, man könnte sich ja mal treffen und sich die sache mal anschauen.

    wenn es tatsächlich an den verfluchten kabeln liegt kann ich dir ne adresse geben wo du einen neuen kabelbaum (600,-euros) bekommst und auch behilflich bei dem einbau sein.

    mfg

    markus

    ps: du hast ne pm
     
  7. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi, bei meinen wurde es nach und nach immer schlimmer. der ging dann an der ampel aus usw.
    fühlte sich nach zündaussetztern an. hab dan mal die kerzen und die zündspulen von meinen rs2000 eingebaut und seit dem läuft der wieder wie ausm laden . kein ruckeln und wackeln usw
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 ~phoeny~, 07.11.2011
    ~phoeny~

    ~phoeny~ Guest

    Lambdasonden würd ich mal ausmessen ...

    ich schätz ma du hast ne 4 polige... farben sollten sein Schwarz - Grau - Weiss - Weis... zw. Grau und Schwarz mit nem Guten multimeter messen ... schnell sollte es sein ... ab besten sind analoge mit zeiger geeignet ... oder eben oszilloskope...

    auf jeden fall die Lambdasonde Arbeitet zw. 0.1 und 1 V... bist du drüber iss se hin ... bist du drunter ... also konstant 0V is se auch hin ..


    wobei der kabelbaum eine kinderkrankheit beim mk2 ist und es sehr warscheinlich is das der schon fault...
     
  10. #8 scorpio2, 12.11.2011
    scorpio2

    scorpio2 Neuling

    Dabei seit:
    12.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    scorpio,1996,24v
    hallo,würde das mit den elektrischen zeugs auch erst mal bearbeiten.übrigens,was für einen sprit bekommt cdein dicker?bei meinen kollegen gab es auch solche probleme,er hat den biofusel getankt,jetzt nimt er wieder 95super und siehe da er läuft wieder.den kabelbaum würde ich aber auch überprüfen,bei mir sah dieser auch zum fürchten aus,da kann man viele probleme lösen.ich habe ihn selbst erneuert.gruß andy
     
Thema:

Er schüttelt sich

Die Seite wird geladen...

Er schüttelt sich - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Schüttelt sich zwischen 80-100 kmh beim Gas geben

    Schüttelt sich zwischen 80-100 kmh beim Gas geben: Hallo. Mein Focus schüttelt sich seit längerem beim Gas geben zwischen 80-100 kmh. Da unter ist er ruhig,darüber auch. Fahr ich mit mehr Leuten...
  2. Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo vibriert/schüttelt im Stand ab ca. 1800rpm

    Mondeo vibriert/schüttelt im Stand ab ca. 1800rpm: Hi wollte mal nachfragen was das sein könnte, mir ist das schon vor einiger Zeit aufgefallen: Wenn ich im Stand den Motor hochdrehe, fängt das...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor läuft total unruhig (nur auf 3 Zylindern) - schüttelt sich und hat Fehlzündunge

    Motor läuft total unruhig (nur auf 3 Zylindern) - schüttelt sich und hat Fehlzündunge: Hallo, mein Focus Tunier BJ. 2003 1,6l Zetec 74KW macht mir ernsthaft Probleme. Habe das Auto abgestellt zum Einkauf und als ich wieder kam und...
  4. Ranger '02 (Bj. 02-06) Ranger schuettelt sich beim schalten

    Ranger schuettelt sich beim schalten: Hallo Ihr da im kalten Deutschland. Ich bin am verzweifeln. besitze seit 2 Jahren einen Ford ranger 2,9 diesel automatik ( kein turbo, kein allrad...