er springt mich nich an!

Diskutiere er springt mich nich an! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallöchen, ich hatte das Thema schonmal angesprochen aber irgendwie is dabei nix richtiges dabei rausgekommen. :rotwerden: Wenn mein Essi warm is...

  1. #1 Volks_held_2000, 21.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Hallöchen, ich hatte das Thema schonmal angesprochen aber irgendwie is dabei nix richtiges dabei rausgekommen. :rotwerden:

    Wenn mein Essi warm is und ich ihn abstelle und dann sofort wieder starte springt er ganz normal wieder an, sobald er allerdings ca 20 min steht springt er nimmer an. Die Zündung geht normal an, aber er klackt nicht gurgelt nich gar nix. dann lass ich ihn n paar stunden stehn dann gehts wieder.
    Dieses Phänomen kommt und geht, es is nich immer aber inzwischen häuft es sich.
    Ich hab (wenn er nich anspringen wollte) schon viel ausprobiert, z.B Batterie abklemmen gegen anlasser klopfen. Die kraftstoffpumpe pumt auch wenn ich zündung einschalte aber er rührt sich gar nicht. Wenn wir ihn losschieben springt er an.
    Meine Vermutung wär anlasser, aber 1.ens müsst er doch wenigstens klacken, und 2. hab ich ja auch schon auf ihm rumgehämmert.
    Ausserdem hab ich das gefühl je öfters ich ihn versuche zu starten desto länger dauert es bis er wieder geht.:rasend:

    Ich bitte nochmals um Hilfe, hat jemand dieses Phänomen schonmal gehabt?

    PS: Ja ich weiß das Essi probleme mit dem Sicherungskasten hat:rolleyes: Aber der isses nich hab ich schon getauscht.
     
  2. #2 fiMagic, 21.05.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Was macht das rote Lämpchen in der Digitaluhr? Normalerweise blinkt das beim Starten ein paar Sekunden und geht dann aus. Wenn es dauerhaft leuchtet, hat dein Auto ein Problem mit der Wegfahrsperre- und springt deswegen nicht an...

    Grüße
    Stefan
     
  3. #3 escort-driver, 21.05.2009
    escort-driver

    escort-driver Guest

    sei froh das dich dein auto nicht jeden tag anspringt. ist etwas schwerer als ein hund.:)
    da dein 92er Rs noch keine wegfahrsperre hat, tippe ich auf deinen anlasser der den geist aufgibt. das problem hatte ich bei meinem RS auch.
    gebrauchten anlasser vom schrott geholt und gut war´s.
     
  4. #4 Volks_held_2000, 21.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Witzbold:)

    Nein hab kene Wegfahrsperre (Ausserdem wenn man jedes auto mit Wegfahrsperre losschieben könnte wärs keine Wegfahrsperre)

    Warum is des Temperaturabhängig?
     
  5. #5 escort-driver, 21.05.2009
    Zuletzt von einem Moderator bearbeitet: 21.05.2009
    escort-driver

    escort-driver Guest

    gute frage, warum das temperaturabhängig ist. das kann ich dir leider nicht sagen.
    ich denke mal, da das hosenrohr vom auspuff nicht weit weg ist und die hitze vom kühler auch noch dazu kommt, werden sich die windungen und kabelverbindungen im anlasser so langsam auflösen.

    (Fage: Schwandorf-Bayern-Oberpfalz?)
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe auch auf Anlasser ist beim XR2I auch ne kleine Krankheit.
    Schau mal ob da ein kleines hitze blech ist.
     
  7. #7 Volks_held_2000, 22.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
  8. #8 escort-driver, 22.05.2009
    escort-driver

    escort-driver Guest

     
  9. #9 Volks_held_2000, 23.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Wo isn die schön:verdutzt::lol::lol::lol::lol::lol::lol:
    Bin froh wenn ich hier wegbin:)
     
  10. #10 DJ^Steel, 25.05.2009
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Benzinfilter

    Ich würde an deiner stelle mal den Benzinfilter neu machen wenn die en Paar jahre auf dem Buckel haben sind die Waben schon hart und es kommt nicht mehr genug Benzin durch. An sonsten würde ich mal den Kraftstoff druck Prüfen vileicht fördert die Benzinpumpe nicht mehr mit entsprechendem Druck.
     
  11. #11 escort-driver, 25.05.2009
    escort-driver

    escort-driver Guest


    dein tip mag vielleicht sehr nützlich bei startproblemen sein. aber dem defekten anlasser ist es wurscht ob benzin kommt oder nicht.:gruebel:
     
  12. #12 Volks_held_2000, 26.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Danke für die Antworten. Hat sich aber erledigt. Es war der Anlasser.........hoff ich mal:lol:
     
  13. #13 escort-driver, 26.05.2009
    escort-driver

    escort-driver Guest

    na hoffen wir mal das du wieder ohne probleme starten kannst.:cooool:

    schöne grüße nach schwandorf. der häßlichen stadt in der oberpfalz.:)
     
Thema:

er springt mich nich an!

Die Seite wird geladen...

er springt mich nich an! - Ähnliche Themen

  1. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Auto springt nicht an; Tachonadeln hüpfen; klackern;

    Auto springt nicht an; Tachonadeln hüpfen; klackern;: Hi zusammen, ich habe mir kürzlich einen alten Focus Turnier als Winterauto gekauft. Wir sind über 3 tkm ohne Probleme gefahren. Eine Inspektion...
  3. Springt nicht mehr an nach Batterie-Abklemmen

    Springt nicht mehr an nach Batterie-Abklemmen: Heute wurde die batterie für eine Weile abgeklemmt. Warum weshalb spielt erstmal keine Rolle. Nun nach dem wieder anklemmen, lässt er sich nicht...
  4. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  5. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...