er springt mich nich an!

Diskutiere er springt mich nich an! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallöchen, ich hatte das Thema schonmal angesprochen aber irgendwie is dabei nix richtiges dabei rausgekommen. :rotwerden: Wenn mein Essi warm is...

  1. #1 Volks_held_2000, 21.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Hallöchen, ich hatte das Thema schonmal angesprochen aber irgendwie is dabei nix richtiges dabei rausgekommen. :rotwerden:

    Wenn mein Essi warm is und ich ihn abstelle und dann sofort wieder starte springt er ganz normal wieder an, sobald er allerdings ca 20 min steht springt er nimmer an. Die Zündung geht normal an, aber er klackt nicht gurgelt nich gar nix. dann lass ich ihn n paar stunden stehn dann gehts wieder.
    Dieses Phänomen kommt und geht, es is nich immer aber inzwischen häuft es sich.
    Ich hab (wenn er nich anspringen wollte) schon viel ausprobiert, z.B Batterie abklemmen gegen anlasser klopfen. Die kraftstoffpumpe pumt auch wenn ich zündung einschalte aber er rührt sich gar nicht. Wenn wir ihn losschieben springt er an.
    Meine Vermutung wär anlasser, aber 1.ens müsst er doch wenigstens klacken, und 2. hab ich ja auch schon auf ihm rumgehämmert.
    Ausserdem hab ich das gefühl je öfters ich ihn versuche zu starten desto länger dauert es bis er wieder geht.:rasend:

    Ich bitte nochmals um Hilfe, hat jemand dieses Phänomen schonmal gehabt?

    PS: Ja ich weiß das Essi probleme mit dem Sicherungskasten hat:rolleyes: Aber der isses nich hab ich schon getauscht.
     
  2. #2 fiMagic, 21.05.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Was macht das rote Lämpchen in der Digitaluhr? Normalerweise blinkt das beim Starten ein paar Sekunden und geht dann aus. Wenn es dauerhaft leuchtet, hat dein Auto ein Problem mit der Wegfahrsperre- und springt deswegen nicht an...

    Grüße
    Stefan
     
  3. #3 escort-driver, 21.05.2009
    escort-driver

    escort-driver Guest

    sei froh das dich dein auto nicht jeden tag anspringt. ist etwas schwerer als ein hund.:)
    da dein 92er Rs noch keine wegfahrsperre hat, tippe ich auf deinen anlasser der den geist aufgibt. das problem hatte ich bei meinem RS auch.
    gebrauchten anlasser vom schrott geholt und gut war´s.
     
  4. #4 Volks_held_2000, 21.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Witzbold:)

    Nein hab kene Wegfahrsperre (Ausserdem wenn man jedes auto mit Wegfahrsperre losschieben könnte wärs keine Wegfahrsperre)

    Warum is des Temperaturabhängig?
     
  5. #5 escort-driver, 21.05.2009
    Zuletzt von einem Moderator bearbeitet: 21.05.2009
    escort-driver

    escort-driver Guest

    gute frage, warum das temperaturabhängig ist. das kann ich dir leider nicht sagen.
    ich denke mal, da das hosenrohr vom auspuff nicht weit weg ist und die hitze vom kühler auch noch dazu kommt, werden sich die windungen und kabelverbindungen im anlasser so langsam auflösen.

    (Fage: Schwandorf-Bayern-Oberpfalz?)
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe auch auf Anlasser ist beim XR2I auch ne kleine Krankheit.
    Schau mal ob da ein kleines hitze blech ist.
     
  7. #7 Volks_held_2000, 22.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
  8. #8 escort-driver, 22.05.2009
    escort-driver

    escort-driver Guest

     
  9. #9 Volks_held_2000, 23.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Wo isn die schön:verdutzt::lol::lol::lol::lol::lol::lol:
    Bin froh wenn ich hier wegbin:)
     
  10. #10 DJ^Steel, 25.05.2009
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Benzinfilter

    Ich würde an deiner stelle mal den Benzinfilter neu machen wenn die en Paar jahre auf dem Buckel haben sind die Waben schon hart und es kommt nicht mehr genug Benzin durch. An sonsten würde ich mal den Kraftstoff druck Prüfen vileicht fördert die Benzinpumpe nicht mehr mit entsprechendem Druck.
     
  11. #11 escort-driver, 25.05.2009
    escort-driver

    escort-driver Guest


    dein tip mag vielleicht sehr nützlich bei startproblemen sein. aber dem defekten anlasser ist es wurscht ob benzin kommt oder nicht.:gruebel:
     
  12. #12 Volks_held_2000, 26.05.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Danke für die Antworten. Hat sich aber erledigt. Es war der Anlasser.........hoff ich mal:lol:
     
  13. #13 escort-driver, 26.05.2009
    escort-driver

    escort-driver Guest

    na hoffen wir mal das du wieder ohne probleme starten kannst.:cooool:

    schöne grüße nach schwandorf. der häßlichen stadt in der oberpfalz.:)
     
Thema:

er springt mich nich an!

Die Seite wird geladen...

er springt mich nich an! - Ähnliche Themen

  1. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  2. Fiesta 7 Facelift (Bj. 12-**) Er springt nicht an !

    Er springt nicht an !: Ich habe ein Problem mit meinem fiesta und zwar wenn ich im Auto sitze die Kupplung Trete und den startknopf betätige passiert nicht's Wenn ich...
  3. Unfall Auto springt nicht an.

    Unfall Auto springt nicht an.: Hallo Leute. Hatte mit meinem Ford Fiesta jd3 bj. 2007 einen Unfall. Jetzt habe ich alles geprüft und ausprobiert nur er springt nicht an. Ich...
  4. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  5. Cougar (Bj. 98–01) BCV Türdichtung dichtet nich mehr

    Türdichtung dichtet nich mehr: Hallo erstmal, Kurz zu mir Ich heiße Fabian bin 19Jahre alt und hab mir vor ca. einem Monat einen Ford Cougar, EZ 1999 96Kw zugelegt, der Zustand...