Fiesta 3 (Bj. 89-94) GFJ Er springt nicht an, die *!?o=")

Diskutiere Er springt nicht an, die *!?o=") im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Einen schönen guten Abend zusammen! Also, folgendes Problem beim Fiesta GFJ, BJ 12/95 mit 1.1l-Maschine. Das Gerät, so nenn ich das mal, gehört...

  1. #1 RoughDog, 11.03.2009
    RoughDog

    RoughDog Neuling

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Einen schönen guten Abend zusammen!

    Also, folgendes Problem beim Fiesta GFJ, BJ 12/95 mit 1.1l-Maschine. Das Gerät, so nenn ich das mal, gehört meinem Schwiegervater, und der arme Rentner ist auf das Teil angewiesen. Also hab ich letztens Ventilspiel eingestellt, und der Motor lief wieder ruhig und schön. Dann der Super-GAU: mitten während der Fahrt geht er aus, ohne vorher groß rumzumucken, und ließ sich nicht mehr starten. Der Anlasser läuft, aber es ist so, als bekäme der Motor kein Benzin. Nun hab ich schon einiges getestet: Sicherungen für Einspritzung, Benzinpumpe läuft auch, Benzin kommt bis zur Einspritzung (sprudelt richtig raus), Funken tut es auch kräftig an den Kerzen. Nach längeren Startversuchen sollte doch eigentlich auch Benzin im Motor sein, Kerzen also naß?!? Dem ist jedenfalls nicht so. Ach ja, und gerade hab ich mir die Einspritzdüse angeschaut, indem ich 12V an die Spule angeschlossen habe und ein vornehmes Knacken vernehmen konnte und sie also auch in Ordnung ist.

    Jetzt hab ich wirklich keine Idee mehr und würde gerne meinen Verstand wegsaufen aus Frust, aber vielleicht gibt es ja hier jemanden, dem spontan etwas einfällt, was noch sein könnte?!?

    Grüße

    -=DANIEL=-
     
  2. #2 RoughDog, 14.03.2009
    RoughDog

    RoughDog Neuling

    Dabei seit:
    10.09.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Hehe, et läuft wieder! Was ich noch gemacht habe für alle die es interessiert und die vielleicht auch Probleme haben?!?

    Folgendes: OT-Sensor ausgebaut, gereinigt und wieder eingebaut. Stecker von folgenden Teilen ab, mit WD40 (wouhou, was für geiles Zeuch... ;-) ) die Kontakte eingesprüht und mehrmals drauf und wieder runtergesteckt: OT-Sensor, MAP-Sensor, EDIS-Stecker. Ach ja, und noch einen, aber den kann ich nicht genau zuordnen: der Stecker ist an der Spritzwand links vom Motor befestigt und führt auf ein (denk ich mal) Magnetventil, irgendwo im Unterdrucksystem. Naja, dessen Kontakte jedenfalls auch mit WD40 behandelt... So, und jedenfalls läuft er wieder. Da ich die Batterie abgeklemmt hatte, zickt das Steuergerät noch (hauptsächlich Ruckeln wenn man während der Fahrt vom Gas geht oder hochdrehen vom Motor beim Auskuppeln...), aber ich hoffe dass sich das noch mit ein paar Kilometern gibt. Gasgeben und sonstiges Fahren sieht gut aus. Naja, wollte ich nur der Vollständigkeit halber erwähnen.

    Grüße und noch ein schönes Wochenende

    -=DANIEL=-
     
  3. #3 joergpiszczolka, 18.10.2011
    joergpiszczolka

    joergpiszczolka Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta GFJ (94) 1.3
    Wenn es Dich hier noch gibt... Mal sehen, ob mir das hilft, habe das gleich Problem und schon diverses getauscht (Pumpe, Einspritzung, Kerzen, Stecker ab und dran, usw. Wenn das bei mir das gleiche ist und sich beheben lässt, gebe ich einen aus...

    Gruß, Jörg
     
Thema:

Er springt nicht an, die *!?o=")

Die Seite wird geladen...

Er springt nicht an, die *!?o=") - Ähnliche Themen

  1. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  2. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  3. Fusion Ju 2009, Ansaugschlauch links, OE ??

    Fusion Ju 2009, Ansaugschlauch links, OE ??: Moin, ich bin Neu hier, habe schon alles durchsucht hier in den Foren ! Bei unserem Fusion 1,4 l , Bj. 2009 fehlt der Ansaugschlauch links vom...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Suche Hilfe PLZ 869... o München

    Suche Hilfe PLZ 869... o München: Ist hier jemand PLZ Gebiet 869..., der meinen geliebten Focus begutachten könnte? Kaffee und Kuchen gibts gratis dazu. Ich habe ihn bei zwei...
  5. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...