Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Er springt nicht mehr an!!!!

Diskutiere Er springt nicht mehr an!!!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, Hab hier nen 2.3 16v Kombi Bj. 96. Das Auto ist soweit top, hat auch bis gestern tadellos funktioniert. Nun mein Problem: Hab den wagen...

  1. #1 N3wcl3ar, 01.08.2013
    Zuletzt bearbeitet: 01.08.2013
    N3wcl3ar

    N3wcl3ar Neuling

    Dabei seit:
    08.08.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    97er Scorpio Cossi
    Hallo,

    Hab hier nen 2.3 16v Kombi Bj. 96. Das Auto ist soweit top, hat auch bis gestern tadellos funktioniert.
    Nun mein Problem: Hab den wagen gestern so 10 min laufen lassen hab mich dann wieder reingesetzt und siehe da Tacho war komplett tot. kein Drehzahlmesser nix mehr. Auto ausgemacht und wollte wieder starten doch es passiert nix mehr. Zündung geht nicht mehr an, keine Kontrolleuchten u.s.w.
    Licht funktioniert, blinker, Sitze geht alles noch nur die zündung und die scheiben eben nicht. Motorkabelbaum ist neu, Batterie ist ebenfalls neu.
    Nun vielleicht weiß einer von euch ja was das evtl. sein könnte.

    Im voraus schon mal Danke.

    P.s.: Sicherungen sind auch alle ganz!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 01.08.2013
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Klemm mal die Batterie ab , warte kurz und klemm wieder an !
     
  4. #3 N3wcl3ar, 01.08.2013
    N3wcl3ar

    N3wcl3ar Neuling

    Dabei seit:
    08.08.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    97er Scorpio Cossi
    Jo schon probiert hat nix gebracht.
     
  5. #4 N3wcl3ar, 01.08.2013
    N3wcl3ar

    N3wcl3ar Neuling

    Dabei seit:
    08.08.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    97er Scorpio Cossi
    Also für mich sieht es so aus als ob am zündschloß nur stellung 1 und 3 geht. Mich wundert halt nur das es während dessen passiert ist wo er am laufen war. Wenn ich ja bei laufendem motor die zündung aus mache ist ja auch der motor aus. Nur das war ja hier nicht der fall. Er lief ja und alles war tot.
     
  6. #5 OHCTUNER, 02.08.2013
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Na dann fang doch bei den Sicherungskästen an mit suchen , der kleine Beifahrerseite speist den großen !
     
Thema:

Er springt nicht mehr an!!!!

Die Seite wird geladen...

Er springt nicht mehr an!!!! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...
  5. Phone im Display - Nichts geht mehr

    Phone im Display - Nichts geht mehr: Hallo zusammen, auch bei längerer SUche bei google habe ich keine Lösung gefunden, vielleicht gibt es keine. In meinem Ford Fiesta ist das Radio...