Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Er springt nicht mehr an!!!!

Diskutiere Er springt nicht mehr an!!!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, Hab hier nen 2.3 16v Kombi Bj. 96. Das Auto ist soweit top, hat auch bis gestern tadellos funktioniert. Nun mein Problem: Hab den wagen...

  1. #1 N3wcl3ar, 01.08.2013
    Zuletzt bearbeitet: 01.08.2013
    N3wcl3ar

    N3wcl3ar Neuling

    Dabei seit:
    08.08.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    97er Scorpio Cossi
    Hallo,

    Hab hier nen 2.3 16v Kombi Bj. 96. Das Auto ist soweit top, hat auch bis gestern tadellos funktioniert.
    Nun mein Problem: Hab den wagen gestern so 10 min laufen lassen hab mich dann wieder reingesetzt und siehe da Tacho war komplett tot. kein Drehzahlmesser nix mehr. Auto ausgemacht und wollte wieder starten doch es passiert nix mehr. Zündung geht nicht mehr an, keine Kontrolleuchten u.s.w.
    Licht funktioniert, blinker, Sitze geht alles noch nur die zündung und die scheiben eben nicht. Motorkabelbaum ist neu, Batterie ist ebenfalls neu.
    Nun vielleicht weiß einer von euch ja was das evtl. sein könnte.

    Im voraus schon mal Danke.

    P.s.: Sicherungen sind auch alle ganz!
     
  2. #2 OHCTUNER, 01.08.2013
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Klemm mal die Batterie ab , warte kurz und klemm wieder an !
     
  3. #3 N3wcl3ar, 01.08.2013
    N3wcl3ar

    N3wcl3ar Neuling

    Dabei seit:
    08.08.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    97er Scorpio Cossi
    Jo schon probiert hat nix gebracht.
     
  4. #4 N3wcl3ar, 01.08.2013
    N3wcl3ar

    N3wcl3ar Neuling

    Dabei seit:
    08.08.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    97er Scorpio Cossi
    Also für mich sieht es so aus als ob am zündschloß nur stellung 1 und 3 geht. Mich wundert halt nur das es während dessen passiert ist wo er am laufen war. Wenn ich ja bei laufendem motor die zündung aus mache ist ja auch der motor aus. Nur das war ja hier nicht der fall. Er lief ja und alles war tot.
     
  5. #5 OHCTUNER, 02.08.2013
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Na dann fang doch bei den Sicherungskästen an mit suchen , der kleine Beifahrerseite speist den großen !
     
Thema:

Er springt nicht mehr an!!!!

Die Seite wird geladen...

Er springt nicht mehr an!!!! - Ähnliche Themen

  1. Kupplungspedal läßt sich nicht mehr durchtreten

    Kupplungspedal läßt sich nicht mehr durchtreten: Hallo zusammen, ich habe einen C-MAX 1.0 ECO-Boost, Baujahr 03/2015 (vor dem Facelift), 48000 km gelaufen. Die Inspektionen wurden nach...
  2. Mondeo MK4 Schiebedach funzt nicht mehr

    Mondeo MK4 Schiebedach funzt nicht mehr: Hallo zusammen, ich habe das Problem das ich an meinen Mondeo BJ 2010 über die Komfortschließung alles zu gemacht habe. Also Fenster hoch und...
  3. Street KA, Kofferraum schliesst nicht mehr

    Street KA, Kofferraum schliesst nicht mehr: Hallo zusammen, ich habe seit gestern ein Problem mit meinem Kofferraum. Habe hier schon viel darüber gelesen wenn der Kofferraum nicht mehr...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  5. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...