Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Er Urgelt.....

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Runningman, 24.01.2016.

  1. #1 Runningman, 24.01.2016
    Runningman

    Runningman Guest

    Hallo MK1 Fahrer!

    Mein MK1 (gerade in der jetzigen jahreszeit) 'urgelt' morgens beim Anlassen ziemlich lange.
    Oftmals muss ich Ihn 2 - 3 mal starten bevor er sich zündet!


    Normal? Ford meinte Glühkerzen defekt (abgenutzt)...
    Kennt das jemand?
    #danke für die Antworten


    Gruss
    steve
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HeRo11k3, 24.01.2016
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Beim Diesel kenne ich das. Dreht er sauber durch oder sehr langsam? Wenn er sauber dreht, Glühkerzen prüfen, die brennen gern irgendwann durch, oder deren Verkabelung und Ansteuerung. Wenn er sich nur mühsam über die Totpunkte schleppt, ist vielleicht auch die Batterie platt.

    MfG, HeRo
     
  4. #3 Runningman, 24.01.2016
    Runningman

    Runningman Guest

    Hey!

    also er spingt sauber und satt an...nur das lange urgeln vorher kam 'mir' merkwürdig vor!!!!
    Er holpert auch nicht, bzw. hat nachdem er angsprungen ist einen ruhigen lauf!

    Nunja denke, es wird wohl normal sein...

    gruss
    steve
     
  5. #4 FocusZetec, 24.01.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.069
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    man sollte auf jeden Fall die Glühkerzen prüfen, auch ob sie arbeiten (an allen Spannung anliegt)!

    dann muss auch die Batterie beim Diesel i.O. sein, entweder prüfen lassen, oder gleich erneuern

    auch ist es wichtig das der Kraftstofffilter nicht zu alt ist, wenn schon älter auch gleich erneuern


    wenn was größeres kaputt ist kommt der Anlasser in Frage (der nicht mehr die volle Leistung bringt), oder das Zweimassenschwungrad ist kaputt
     
  6. #5 Trinity, 24.01.2016
    Trinity

    Trinity Guest

    welches baujahr und welche leistung ?
    gab da mal eine technische änderung in bezug auf den CMP sensor bei schlechtem startverhalten .
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Runningman, 25.01.2016
    Runningman

    Runningman Guest

    ich fahre einen 74KW/100 PS tdci BJ 2003
     
  9. #7 Trinity, 25.01.2016
    Trinity

    Trinity Guest

    ja der kann davon auch betroffen sein , aber ich finde diese anweisung nicht mehr ,
    aber als erstes
    - Glühkerzen
    - Kraftstofffilter
    - batterie
    - anlasser
    - nockenwellensensor
    - ZMS
    wurde aber ja schon alle erwähnt ;)
     
Thema:

Er Urgelt.....