C-MAX 2 (Bj. 10-**) DXA er will nicht

Diskutiere er will nicht im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; hallo, habe heute morgen startprobleme gehabt, nch dem 4 versuch sprang er dann an! 5 std später , Alles am leuchten ! Fahrzeug sofort in der...

  1. #1 86teufel, 02.04.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    hallo, habe heute morgen startprobleme gehabt, nch dem 4 versuch sprang er dann an! 5 std später , Alles am leuchten ! Fahrzeug sofort in der werkstatt
    bringen ! ich zum freundlichen , der geschaut, und was soll man sagen , speicher leer !! noch jemand so ein problem ??
    mfg fritz:weinen2:
     
  2. #2 focusdriver89, 02.04.2013
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Batterie leer/kaputt?
     
  3. #3 86teufel, 02.04.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    Die wurde erst letztes Jahr Getauscht !! aus einen Nagel neuen Wagen entnommen ,aus dem Verkaufsraum. Ich war dabei !!

    mfg fritz:weinen2:
     
  4. #4 vanguardboy, 02.04.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.106
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Entwedern haste n Stromdieb, oder defekte Lima , odeeer defekte Baterie.
     
  5. #5 86teufel, 02.04.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    inmoment keine probleme . lasse mich mo:gruebel:rgenfrüh überraschen. mfg fritz:weinen2:
     
  6. #6 Mistente, 02.04.2013
    Zuletzt bearbeitet: 02.04.2013
    Mistente

    Mistente Benutzer

    Dabei seit:
    29.10.2011
    Beiträge:
    119
    Zustimmungen:
    1
    Fahrzeug:
    C-Max 2011 1,6 125 PS
    ist der Motor nicht angesprungen oder startete er erst gar nicht? Es klingt aber, laut deiner Aussage (sprang erst beim 5. Mal an), dass der Anlasser zwar drehte, jedoch der Motor nicht ansprang. Das deutet nicht auf eine schwache Batterie hin. Der Fehlerspeicher wird deshalb leer sein, weil im Startvorgang selbst kaum Fehler erkannt werden. Es sei denn, dass irgendwo ein Sensor oder Ähnliches ausgefallen ist. Solange aber die Werte fürs Motorsteuergerät plausibel sind, wird kein Fehler im Speicher hinterlegt.
     
  7. #7 86teufel, 03.04.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    das hört sich sehr gut an . genau so.


    war bei den ersten freundlichen , der sagte !!! wir müssen einen Termin machen !

    und ich habe gesagt, Auslesen lassen ,und dann sehen wir weiter !

    Nee ginge nicht .Termin. ich einen weiter ! der dann ausgelesen, und was soll ich

    sagen, der speicher ist leer !! Ford die Tun was !!! HA HA .

    hier in in NRW gibt es solche ung solche ! wenn Hannover nicht soweit wäre ,

    nur den rest denke ich mir lieber . mfg :top1:
     
Thema:

er will nicht