Escort 4 (Bj. 86-90) GAF/AWF/ALF Erfahrungen?!

Diskutiere Erfahrungen?! im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich nochmal. Nachdem die Lichtmaschine nun getauscht wurde, bahnt sich das nächste Unheil an. Bin mit dem Auto gerade einmal 600km...

  1. TiPhie

    TiPhie auf Gratwanderung

    Dabei seit:
    14.10.2010
    Beiträge:
    10.084
    Zustimmungen:
    16
    Fahrzeug:
    Harald in alu-silber
    Hallo! Ich nochmal.
    Nachdem die Lichtmaschine nun getauscht wurde, bahnt sich das nächste Unheil an. Bin mit dem Auto gerade einmal 600km gefahren, da wollt er nicht mehr anspringen.
    Hab ihn 3 mal problemlos starten können und beim 4 mal wollte gar nichts mehr. Der Lüfter ist angegangen und das Armaturenbrett war voll beleuchtet, aber ansonsten kam kein Muchs mehr ausm Motorraum. Starten ließ er sich dann beim Anrollen vom Berg...
    Ich durfte mir sagen lassen, das sei ne typische Ford-Krankheit. Glaube ich aber nicht.
    Hat einer von Euch mal Ähnliches erlebt??

    Und was käme da in Frage?
    Verteiler, Zündkerzen, Relais?!
    Ist grad ne ****** Situation, weil ich das Auto iwi die 700km nach Hause kriegen will.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford*Racing, 16.10.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Dreht der Anlasser? Spurt der auch ein?
     
  4. #3 fiMagic, 16.10.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo TiPhie,

    es gibt ganz typische Escort-Krankheiten: Vergammelte Kabel und vor allen
    Dingen defekte Sicherungskästen! Die Sicherungskästen werden gerne
    undicht und laufen dann voll, mit entsprechenden Folgen für die Sicherungen...
    Oxidation und Gammel vorprogrammiert!
    Ich vermute stark, das hier der Fehler liegt, weiterhin könnte auch ein verrottetes Anlasserkabel die Ursache für die Startunwilligkeit sein.
    Hast du das Massekabel an der Batterie überprüft? Damit gibt es auch schon mal Probleme.
    Überprüfe generell mal ALLE Kabel im Motorraum auf Schadhaftigkeit, das kann
    beim Escort nie schaden...

    Grüße
    Stefan
     
  5. #4 escort-driver, 16.10.2010
    escort-driver

    escort-driver Guest

    Sorry, aber wo ist bei dir der Sicherungskasten, im Radhaus? Anders kann ich mir sonst das volllaufen nicht erklären.:gruebel:
     
  6. #5 striker75, 18.10.2010
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    An den Sicherungskasten wird es weniger liegen. Der ist beim Mk4 eigentlich nicht das grosse Problem. Das ist eines vom Mk6 und Mk7.
    Gammelige Kabelverbindungen (Masse) sind da schon ehr ein Problem. Was ist denn das genau für ein Motor?
    Kabelverbindung an Anlasser werden gern grün. Bei mir half es die Batterieanschlüsse schön blank zu schleifen, obwohl sie nicht gammelig aussahen. Wie sehen Verteilerkappe, -finger, Zündkerzen (nur Ford verwenden) bzw Zündkabel aus?

    Gruss
    Striker75
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. TiPhie

    TiPhie auf Gratwanderung

    Dabei seit:
    14.10.2010
    Beiträge:
    10.084
    Zustimmungen:
    16
    Fahrzeug:
    Harald in alu-silber
    Massefehler kann ich ausschließen.
    Da es ein rein thermisches Problem ist, tippe ich eher auf den Anlasser. Kohlen runter oder sowas...
    Genau kann ich das aber leider erst in ein paar Tagen klären.

    Ich sollte mich vielleicht erst einmal an das Auto gewöhnen...
     
  9. #7 BarHusk, 19.10.2010
    BarHusk

    BarHusk Guest

    Vorab wäre es schon sehr Hilfreich zu Wissen um was für einen Motor es sich handelt, ebenso das Baujahr:rolleyes:
    Je nach Motor kann es verschiedene Ursachen haben..
    Also ein paar mehr Infos bitte;)
     
Thema:

Erfahrungen?!

Die Seite wird geladen...

Erfahrungen?! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 DPF muss neu: Welche Erfahrungen mit alternativen Herstellern?

    DPF muss neu: Welche Erfahrungen mit alternativen Herstellern?: Hallo zusammen, ich habe schon mehrfach gesucht, aber bin mir recht unsicher mit den Ergebnissen. Zunächst zu meinem Problem: Ich benötige einen...
  2. Eure Erfahrungen - Klimaanlage - Heizung

    Eure Erfahrungen - Klimaanlage - Heizung: Hallo, ich erwäge den Kauf einen C-Max oder Grand-C-Max Benziner mit manueller Klimaanlage und hätte zur Entscheidungsfindung gern Eure...
  3. Erfahrungen mit dem Technologie-Paket

    Erfahrungen mit dem Technologie-Paket: Hallo zusammen, ich bin weiterhin am überlegen, ob und wenn ja, welche Ausstattungspakete ich bei meinem Focus (ST oder 1.5EB) bestellen...
  4. Ruf Ersatzteile Erfahrung

    Ruf Ersatzteile Erfahrung: Hallo Gemeinde, ich habe bei meinem Mondi Turnier BJ2000 1,8l vor ca. 30.000km (6monaten) das hintere Radlager , Radnabe gewechselt. Nun ist das...