Escort 4 (Bj. 86-90) GAF/AWF/ALF Erfahrungen?!

Diskutiere Erfahrungen?! im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich nochmal. Nachdem die Lichtmaschine nun getauscht wurde, bahnt sich das nächste Unheil an. Bin mit dem Auto gerade einmal 600km...

  1. TiPhie

    TiPhie auf Gratwanderung

    Dabei seit:
    14.10.2010
    Beiträge:
    10.084
    Zustimmungen:
    16
    Fahrzeug:
    Harald in alu-silber
    Hallo! Ich nochmal.
    Nachdem die Lichtmaschine nun getauscht wurde, bahnt sich das nächste Unheil an. Bin mit dem Auto gerade einmal 600km gefahren, da wollt er nicht mehr anspringen.
    Hab ihn 3 mal problemlos starten können und beim 4 mal wollte gar nichts mehr. Der Lüfter ist angegangen und das Armaturenbrett war voll beleuchtet, aber ansonsten kam kein Muchs mehr ausm Motorraum. Starten ließ er sich dann beim Anrollen vom Berg...
    Ich durfte mir sagen lassen, das sei ne typische Ford-Krankheit. Glaube ich aber nicht.
    Hat einer von Euch mal Ähnliches erlebt??

    Und was käme da in Frage?
    Verteiler, Zündkerzen, Relais?!
    Ist grad ne ****** Situation, weil ich das Auto iwi die 700km nach Hause kriegen will.
     
  2. #2 Ford*Racing, 16.10.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Dreht der Anlasser? Spurt der auch ein?
     
  3. #3 fiMagic, 16.10.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.027
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta1 Festival2,Fiesta3 Magic,Fiesta IV
    Hallo TiPhie,

    es gibt ganz typische Escort-Krankheiten: Vergammelte Kabel und vor allen
    Dingen defekte Sicherungskästen! Die Sicherungskästen werden gerne
    undicht und laufen dann voll, mit entsprechenden Folgen für die Sicherungen...
    Oxidation und Gammel vorprogrammiert!
    Ich vermute stark, das hier der Fehler liegt, weiterhin könnte auch ein verrottetes Anlasserkabel die Ursache für die Startunwilligkeit sein.
    Hast du das Massekabel an der Batterie überprüft? Damit gibt es auch schon mal Probleme.
    Überprüfe generell mal ALLE Kabel im Motorraum auf Schadhaftigkeit, das kann
    beim Escort nie schaden...

    Grüße
    Stefan
     
  4. #4 escort-driver, 16.10.2010
    escort-driver

    escort-driver Guest

    Sorry, aber wo ist bei dir der Sicherungskasten, im Radhaus? Anders kann ich mir sonst das volllaufen nicht erklären.:gruebel:
     
  5. #5 striker75, 18.10.2010
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    An den Sicherungskasten wird es weniger liegen. Der ist beim Mk4 eigentlich nicht das grosse Problem. Das ist eines vom Mk6 und Mk7.
    Gammelige Kabelverbindungen (Masse) sind da schon ehr ein Problem. Was ist denn das genau für ein Motor?
    Kabelverbindung an Anlasser werden gern grün. Bei mir half es die Batterieanschlüsse schön blank zu schleifen, obwohl sie nicht gammelig aussahen. Wie sehen Verteilerkappe, -finger, Zündkerzen (nur Ford verwenden) bzw Zündkabel aus?

    Gruss
    Striker75
     
  6. TiPhie

    TiPhie auf Gratwanderung

    Dabei seit:
    14.10.2010
    Beiträge:
    10.084
    Zustimmungen:
    16
    Fahrzeug:
    Harald in alu-silber
    Massefehler kann ich ausschließen.
    Da es ein rein thermisches Problem ist, tippe ich eher auf den Anlasser. Kohlen runter oder sowas...
    Genau kann ich das aber leider erst in ein paar Tagen klären.

    Ich sollte mich vielleicht erst einmal an das Auto gewöhnen...
     
  7. #7 BarHusk, 19.10.2010
    BarHusk

    BarHusk Guest

    Vorab wäre es schon sehr Hilfreich zu Wissen um was für einen Motor es sich handelt, ebenso das Baujahr:rolleyes:
    Je nach Motor kann es verschiedene Ursachen haben..
    Also ein paar mehr Infos bitte;)
     
Thema:

Erfahrungen?!

Die Seite wird geladen...

Erfahrungen?! - Ähnliche Themen

  1. Kuga II (Bj. 13-**) DM2 Erfahrung mit Politur

    Erfahrung mit Politur: Hallo zusammen. Ich wollte von euch mal hören mit welcher Autopolitur ihr gute Erfahrung gemacht habt. Ich bin auf der Suche nach einer Politur...
  2. Erfahrung mit Eurotec und CV PSH Generator

    Erfahrung mit Eurotec und CV PSH Generator: Guter Tag. Ich habe meinen fehlerhaften Generator an meinem Mondeo MK3 .5 V6 aus dem Jahr 2004 entfernt. Es ist ein Valeo 120 Amp. Ich habe zwei...
  3. Erfahrung Panoramadach

    Erfahrung Panoramadach: Wer hat ein Panorama Dach und kann darüber berichten. Würdet ihr nochmal kaufen? Bin bei Neuwagenbestellung und würde eins konfigurieren. Lässt...
  4. Erfahrung Fiesta MK8 Subwoofer Einbau.

    Erfahrung Fiesta MK8 Subwoofer Einbau.: Hallo zusammen, hat jemand Erfahrung mit dem verlegen der Plusleitung von der Batterie in den Innenraum bei einem Fiesta MK8? Habe bislang keine...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Hat jemand Erfahrung mit FORDSCAN mit VIAKEN

    Hat jemand Erfahrung mit FORDSCAN mit VIAKEN: Hallo zusammen, hat jemand Erfahrung mit FordScan und dem Viaken ELM327 Adapter (aus Polen)? Es gibt 2 verschiedene: STN1170 USB - Dieser soll...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden