Erfahrungsbericht Motorschaden Tourneo Custom 2,2l 155 PS bei 93.322 km

Diskutiere Erfahrungsbericht Motorschaden Tourneo Custom 2,2l 155 PS bei 93.322 km im Ford Tourneo Custom Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo liebe Forumsmitglieder, da ich zu dem Thema so gar wirklich gar nichts Praktisches gefunden habe, entschloss ich mich meine Erfahrungen zu...

  1. #1 schenze, 24.06.2021
    Zuletzt bearbeitet: 24.06.2021
    schenze

    schenze Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    10
    Zustimmungen:
    5
    Fahrzeug:
    Tourneo Custom Titanium L2
    EZ 01-2016
    155 PS
    Hallo liebe Forumsmitglieder,

    da ich zu dem Thema so gar wirklich gar nichts Praktisches gefunden habe, entschloss ich mich meine Erfahrungen zu dem Thema hier einzustellen.

    Die Daten zu meinem Tourneo Custom:

    EZ. 1/2016 | Km-Stand 93.322 km | 2,2l Diesel mit 155 PS | Racechip ab ca. 5000 km | öfters Hängerbetrieb mit 2 Tonnen Anhängegewicht.

    Ganz unverhofft und ohne Ankündigung während einem normalen Beschleunigungsvorgang ging die Motorservicewarnung an und der Motor beschleunigte nicht mehr.
    Dazu gesellte sich ein Schütteln und Brummen des Motors.
    Mit ca. 50 km/h kam ich weiter voran und konnte noch einen Parkplatz fahrend erreichen.
    Nach dem Öffnen der Motorhaube inspizierte ich den Motorraum und dieser war gleichmäßig mit Öl rundherum verschmiert. Im ersten Moment deutete es auf einen geplatzten Ölschlauch hin.
    Der Motor lief sehr ruhig im Standgas. Nach einem kurzen Fahrversuch stellte ich das Fahrzeug ab und rief den ADAC.

    Diagnose
    In der Ford-Werkstatt angekommen, wurde ein Kompressionstest vorgenommen und festgestellt das der 4. Zylinder keinen Druck mehr aufbaut.
    So wurde ein Motorschaden diagnostiziert, der mir mit ca. 11.000 € Kostenvoranschlag zur
    Wiederinstandsetzung kalkuliert wurde. Als Verursacher der Misere wurde gleich der Chip vermutet und ich würde unter diesen Umständen keine Kulanz von Ford erwarten können.
    Hier wurde auch angemerkt, das ich ohne Chip eventuell 10 % Kulanz hätte bekommen können, mehr nicht.
    Gleich wurde ich darauf hingewiesen, doch anstatt der Reparatur wieder einen neuen Tourneo Custom mitzunehmen, das wäre ja betriebswirtschaftlich sinnvoller.
    Ah ja.

    Strategie
    Wie ich dann bei der Recherche nachlesen konnte, verabschieden sich fast alle 2,2l Motoren zwischen 90.000 und 120.000 km mit immer dem gleichen Symptom: Loch und Riss im Kolben.
    Als Grund wurde schlechte Qualität von aus Portugal stammende Kolben genannt.

    IMG_20210616_153214.jpg

    Nach der Durchrechnung aller Kosten erschien es mir ratsam, den Motor instandzusetzen, jedoch nicht von Ford, sondern eine kleine Werkstatt übernahm die Reparatur. Da war mir wichtig, denn so konnte ich aktiv mit dabei sein und auch die nötigen Informationen bekommen.
    Auch saß der Zeitdruck nicht im Nacken und ich konnte in aller Ruhe die Instandsetzung vornehmen.
    Bei der Firma Tornau Motoren in Oldenburg bekamen wir für 3250 € netto einen Austauschmotor.mit nun verstärkten und besseren Kolben als im Originalmotor.
    Wir kalkulierten mit ca. 6000 € netto für die Instandsetzung.

    Erste Schadensanalyse
    Beim Ausbau des Motores kam der erste Schock zu Tage:
    total vom Abgasruß zugekokte Ansaugeinläße und eine total versiffte und ebenfalls verkokte Ansaugbrücke.
    Ansonsten waren alle anderen Anbauteile in einem hervorragenden Zustand. Der Turbolader lief sehr leicht und keine Verunreinigungen im Kraftstoffsystem.

    IMG_20210412_152134.jpg IMG_20210412_152156.jpg
    IMG_20210414_161126.jpg
    IMG_20210414_175449.jpg
    IMG_20210414_175532.jpg

    Durchführung
    Der ATM wurde nach ca. 2 Wochen von Tornau geliefert. In der Zwischenzeit hatten wir den alten Motor ausgebaut und uns nach Begutachtung dazu entschlossen die Kupplung gleich zu erneuern.
    Die Injektoren wurden routinemäßig zur Instandsetzung zu einem Spezialisten geschickt. Hier kam dann die nächste Hiobsbotschaft: Alle Injektoren kaputt und nicht mehr zu gebrauchen.
    Somit kamen noch 4 Injektoren zum Stückpreis von 200 € netto obendrauf.
    In der Zwischenzeit bauten wir alle Anbauteile vom alten zum neuen Motor um. Hier fielen einige Dichtungen und Leitungen zum erneuern an.
    Danach wurde die neue Kupplung und das Getriebe wieder aufgepflanzt.

    IMG_20210522_114210.jpg

    Der Motor war bereit zum einbauen.

    Abgarückführung
    Nach Begutachtung des Ansaugtraktes entschloss ich mich, wie bei meinem 2,5l Diesel Transit in den 90ern die Abgasrückführung still zu legen.
    Ich vermutete stark, nachdem in der Ansaugbrücke nur ein Luftmassen-Messsensor war, das ich das Steuergerät überlisten konnte.
    Wie damals passte ein 2DM/2€-Stück in den Abgaskanal vom AGR zur Ansaugbrücke und verschloss problemlos und sicher die Leitung.
    Ein bisschen mulmig war mir schon, sollte es nicht funktioniern, müsste ich einiges wieder wegbauen.

    IMG_20210529_102021.jpg IMG_20210529_104922.jpg IMG_20210529_105846.jpg

    Finale
    Es war ein bisschen knifflig den kompletten Motor wieder in die Karosserie zu setzen, aber sonst wäre es ja langweilig gewesen. Kupplung und Dieselsystem entlüften, Betriebstoffe auffüllen, alle Leitungen kontrollieren.
    Mit Spannung drehten wir am Schlüssel und der Ford sprang sofort an und dieselte gemütlich vor sich hin.
    Keine Abgas-Warnlampe ging im Cockpit an und erleichtert stellte ich fest, das meine Entschluss kein Abgas mehr ansaugen zu lassen, funktioniert hat.

    Fazit
    Ich vermute stark, das die Abgasrückführung Schuld an den Motorschäden hat, ob mit oder ohne Chip.
    Ich bin mir sicher, die Injektoren werden durch die Ablagerungen verstopft oder verschmiert und im Laufe der Zeit spritzen sie immer ungenauer ein.
    Dadurch kommt es durch erhöhten Druck und der damit resultierenden Hitze zu den Schäden an den Kolben.
    Warum der 4. Zylinder?
    Ich habe ein gleiches Phänomen in Verdacht wie bei einem Zweitaktmotor, der nur untertourig gefahren wird.
    Hier kühlt das Abgas im Auspuff soweit ab, das das verbrannte Öl sich im Auspuff absetzt und dann hinten zum Endrohr herausläuft. Beim Fordmotor kommt die Luft zwischen dem 1. und dem 2. Zylinder in der Brücke an und wird dann verteilt. Bis zum 4. Zylinder ist das Abgas soweit abgekühlt, das es sich als klebrige Masse überall verteilt und damit den Injektor am schnellsten verschmutzt.


    Kosten
    Insgesamt hat die Instandsetzung mit neuer Kupplung, den neuen Injektoren, den neuen Bremsen komplett vorne und den vielen kleinen Anbauteilen die ersetzt werden mussten, inklusive der Arbeitszeit 7950 € netto gekostet.
    Für mich hochgerechnet auf eine weitere Laufleistung von 90.000 km und einer geplanten Restnutzung von nochmals 5 Jahren auf jeden Fall günstiger als die nächsten 5 Jahre einen neuen Van zu finanzieren, egal was für eine Marke.

    Verbesserung
    Durch den Verschluss der Abgasrückführung hat der Motor jetzt viel mehr Drehmonment im unteren Drittel, also genau da wo er vorher schwach auf der Brust war.
    Genau deshalb habe ich damals einen Chip verbaut, den kann ich mir nun sparen.

    Ich hoffe ich kann und konnte einen sinnvollen und praxisorientierten Beitrag für das Forum leisten.

    Viele Grüße

    Oliver
     
  2. #2 Caprisonne, 24.06.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.524
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Eine Erklärung hätte ich da noch , wie kann der Abgasschmotter die Injektoren verstopfen ?

    Wie lange läuft der neue Motor schon ohne EGR ?
     
  3. #3 schenze, 24.06.2021
    schenze

    schenze Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    10
    Zustimmungen:
    5
    Fahrzeug:
    Tourneo Custom Titanium L2
    EZ 01-2016
    155 PS
    Hallo Caprisonne,

    Angesichts dieses Abgasgeschmotters und der Laufzeit ist das meine Vermutung. Ich konnte sonst keine Informationen wie und was wirklich geschieht in Erfahrung bringen. Vielleicht weiss ja jemand mehr im Forum.
    Der Motor hat jetzt 2000 km auf der Uhr.
     
  4. #4 Caprisonne, 24.06.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.524
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Die Injektionen spritzen kraftstoff
    Mit bis zu 1800bar ein da setzt sich nichts zu .
    Problem dürfte evt. schlechter Kraftstoff sein, Wassergehalt zu hoch
    Dann korrodieren die Injektionen innerlich und arbeiten nicht mehr korrekt .
    Dadurch kommt es zu punktuelle Einspritzung wie bei einem wasserschneider und der bohrt dann ein Loch in den kolben mit der Folge das er reißt.
    Mechanischer Verschleiß in den Injektionen selbst oder der hochdruckpumpe kann das selbe verursachen .

    Das EGR wir eigentlich überwacht
    Und wenn die Durchflussrate nicht stimmt wird die MKL gesetzt.
     
  5. #5 AndreasSchwarz, 24.06.2021
    AndreasSchwarz

    AndreasSchwarz Neuling

    Dabei seit:
    24.06.2021
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Transit 460, 2,2 TDCI, 18 Pl / Womo
    Wer hat Erfahrung mit Reinigungszusätzen für Injektoren im Dieseltank?
    LG
    Andreas
     
  6. #6 schenze, 25.06.2021
    schenze

    schenze Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    10
    Zustimmungen:
    5
    Fahrzeug:
    Tourneo Custom Titanium L2
    EZ 01-2016
    155 PS
    Vielen Dank Caprisonne für deine umfassende Aufklärung.
    Dann ist der Schaden eindeutig auf die defekten Injektoren zurückzuführen.
    Dann wäre jetzt die Vermutung, dass das durch den Chip hervorgerufen worden sein könnte.
    Für die Häufigkeit dieser Motorschäden (die wenigsten werden einen Chip verwendet haben) würde dann der Wassergehalt im Diesel sprechen.
    Das EGR arbeitet ja einwandfrei und gibt somit keine Rückmeldung eines Fehlers an das Steuergerät.
    Da mir jedoch die Abgasrückführungsmenge angesichts des Rohrdurchmesser und dem Verteilstutzen im Ansaugtrakt als relativ gering erscheint und der Verschuss nach dem EGR stattfindet, erwarte ich in Zukunft jetzt keine Fehlermeldung.
    Sonst wäre ja bereits nach der gefahrenen Laufleistung eine Fehlermeldung durch die MKL vorhanden.
    Meines Wissens nach arbeitet die EGR sowieso nur im Teillastbereich.
     
  7. #7 Caprisonne, 25.06.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.524
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Was letztlich die Ursache für die Schäden ist läst sich unserer seits eh nurspekulieren .
    Es kann auch das Zusammentreffen unterschiedlicher faktoren sein .
    Bekannter von mir ist dachdeckerder hat einen Transit mit über 400.000km
    mit dem ersten Motor.
    Wenn deine motorregelung das nicht checkt dann freue dich und behalte es für dich .
    Fiskus und Umweltamt hören das nicht so gerne .
     
  8. #8 DriveREMcmax, 30.06.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    113
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    Hi,

    beim youtuben ist mir der Beitrag hier aufgefallen: (bei 7:14 geht es los) - vielleicht erkennst Du ja Parallelen auch wenn es anderes Fabrikat(Sprinter) ist.
     
  9. #9 Caprisonne, 30.06.2021
    Zuletzt bearbeitet: 30.06.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    12.524
    Zustimmungen:
    2.347
    Fahrzeug:
    Zu Viele
    Find ich persönlich etwas an den harten Harren herangezogen.
    Selbst wenn sich die Kurbelwelle hin und her bewegt .
    Der Kolben ist schwimmend mit dem Kolbenbolzen gelagert und gleicht die Bewegung der Kurbelwelle
    aus.
    Wenn das die Ursache für gerissene Kolben wäre , dann müsten alle Kolben reisen
    bzw würde man eher Kolbenklemmer bekommen .
    Die Kolben reisen fast immer in Folge von defekten Injektoren , wenn diese nicht mehr richtig zerstäuben
    sondern nur noch punktuell und dauerhaft einspritzen
     
  10. #10 jörg990, 30.06.2021
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.531
    Zustimmungen:
    124
    Fahrzeug:
    Opel Insignia Sports Tourer 02/2019
    Sehe ich auch so, die Begründung ist Quatsch.
     
  11. gk01

    gk01 Neuling

    Dabei seit:
    23.07.2021
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Custom, 2015, 2.2 TDCI
    Habe Transit Custom Bj 2015 2.2 TDCI (155 PS) mit 93.000 km
    alle Kundendienste brav gemacht, nun Motorschaden (Kolben) !
    Reparatur 8.000 €
    Kulanz FORD 0,0
    FORD weiß was für einen Mist sie verkaufen und stellen sich quer.
    Man kann hier ja schon von Vorsatz sprechen.
    Muss man sich alles gefallen lassen ?
    Gibt es andere Wege um FORD mit in die Verantwortung zu nehmen ?
     
  12. #12 MucCowboy, 23.07.2021
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    24.301
    Zustimmungen:
    2.644
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nach Ablauf sämtlicher Garantiezeiten liegt das Betriebsrisiko allein bei Dir.

    Du müsstest ein gerichtsfestes Beweisverfahren führen, dass Ford gezielt diese Motoren so kontruiert und verkauft hat, um die Kunden durch kurze Lebensdauer der Aggregate über den Tisch zu ziehen. Ob Dir das gelingt?
     
  13. #13 schenze, 19.08.2021
    Zuletzt bearbeitet: 20.08.2021
    schenze

    schenze Neuling

    Dabei seit:
    25.04.2016
    Beiträge:
    10
    Zustimmungen:
    5
    Fahrzeug:
    Tourneo Custom Titanium L2
    EZ 01-2016
    155 PS
    Update!
    Wahrscheinliche Ursache des Motorschadens gefunden!
    Späne im Kraftstoffsystem.

    Die Story geht weiter.
    Nach dem mich die Ursache des Motorschadens nicht in Ruhe gelassen hat, gab ich meinem dumpfen Gefühl nach und warf nach ca. 3500 km mit dem neuen Motor einen Blick in den Dieselfilter.
    Der Schreck stand mir ins Gesicht geschrieben, Späne im Dieselfilter!
    Wahrscheinlich haben wir beim Einbau etwas übersehen oder es waren noch keine Späne im Diesefiltergehäuse, da erst ca. 700 km vorher der Dieselfilter bei der Inspektion beim Fordhändler gewechselt wurde. (Vor dem Motorschaden)
    Also tief durchgeatmet, beim Instandsetzer (Turbo-Tec) angerufen, der war bestens informiert, die Hochdruckpumpen lösen sich auf und fluten das Kraftstoffsystem mit Spänen und Abrieb aus der Pumpe. Über den Rücklauf der Injektoren gelangen die Späne wieder in den Dieselfilter. Schleichender Tod für die Injektoren mit dem dann folgenden bekannten Motorschaden.
    Also Hochdruckpumpe wieder raus, Injektoren raus, Commonrail-Rohr raus und alles zum überholen zu Turbo-Tec geschickt. Alle Dieselleitungen inkl. Dieselfiltergehäuse gespült und gereinigt. Neuer Dieselfilter installiert und nach Erhalt der Teile alles wieder eingebaut. Motor läuft wieder.
    Ich werde jetzt alle 5000 km den Dieselfilter wechseln.
    Sollte ich wieder Späne darin finden, ist es billiger die Teile wieder instandzusetzen, als nochmal einen kapitalen Motorschaden zu riskieren.
    Kostenpunkt der Überholung 1200 €, natürlich nur die Teile.

    Fazit: In meinem ersten Post lag ich wahrscheinlich doch etwas daneben, mit meiner Vermutung der Verschmutzung durch die Abgasrückführung.
    Jetzt erscheint das Ganze plausibler und schlüssiger.
    Bei einem Motorschaden immer auch an die Einspritzpumpe denken, da in den allermeisten Fällen hier die Ursache zu suchen ist.
    Wahrscheinlich macht es Sinn, ab einer Laufleistung von 80 000 km den Dieselfiler regelmäßig zu kontrollieren.
    In meinem Transit ist eine Continental VDO Hochdruckpumpe verbaut.
    Im Bild sind deutlich die Späne im Dieselfilter zu erkennen.
     

    Anhänge:

    DriveREMcmax gefällt das.
  14. #14 DriveREMcmax, 20.08.2021
    DriveREMcmax

    DriveREMcmax Benutzer

    Dabei seit:
    06.10.2016
    Beiträge:
    113
    Zustimmungen:
    17
    Fahrzeug:
    C-Max 2008, 2.0 tdci 234 Tkm erster Turbo
    Guck mal ob die Späne(falls Du die noch hast) magnetisch sind:
    Vielleicht kannst Du über eine solche Konstruktion wie die der Autodoktoren da vorher durch einen Magneten den Abrieb konzentriert sammeln.
    Was man übrigens bei industriellen Getrieben zur Verschleißüberwachung z.T. macht ist einen sog. Partikelzähler einzusetzen - die Technik ist sagen wir es mal so "Overkill",

    Du könntest aber - nur mal so etwas gesponnen - einen Magnet-Fänger im Rücklauf installieren, ggf. mit einem transparentem Schlauchstück, dort könntest Du dann die Akkumulation des Abriebs(wenn er denn magnetisch wäre) mit einem Blick deutlich enger als alle 5Tkm über den Kraftstofffilter zu beobachten.

     
Thema:

Erfahrungsbericht Motorschaden Tourneo Custom 2,2l 155 PS bei 93.322 km

Die Seite wird geladen...

Erfahrungsbericht Motorschaden Tourneo Custom 2,2l 155 PS bei 93.322 km - Ähnliche Themen

  1. MK4 - Nur Probleme / Erfahrungsbericht nach ca. 3 Jahren - Gedanken an Verkauf

    MK4 - Nur Probleme / Erfahrungsbericht nach ca. 3 Jahren - Gedanken an Verkauf: Grüße an euch. Lange war ich nicht mehr hier. Nun möchte ich allerdings mir meinen Frust mit meinem FoFo '18 /125PS / Benzin von Seele reden....
  2. Ranger '12 (Bj. 12-**) Erster Erfahrungsbericht Ford Ranger Raptor MY2020

    Erster Erfahrungsbericht Ford Ranger Raptor MY2020: Seit 700 Km bin ich Besitzer eines Ranger Raptor 2.0 Bi-Turbo mit 213 PS in Mystik-Grau mit Standheizung. Zumindest wurde er so bestellt....
  3. Erfahrungsberichte Fiesta ST

    Erfahrungsberichte Fiesta ST: Guten Abend allerseits, ich bin auf der Suche nach einem neuen Wagen. Er soll zwischen Kleinwagen und Kombi sein & da ist mir der Fiesta ST ins...
  4. Ford Cmax MK1 Eibach Erfahrungsbericht

    Ford Cmax MK1 Eibach Erfahrungsbericht: Servus, nachdem ich eine kleine Odyssee mit den Eibach Federn hinter mit habe, möchte ich meine Erfahrungen dazu gerne einmal teilen. Ich hatte...
  5. Erfahrungsberichte Stoßdämpfer hinten

    Erfahrungsberichte Stoßdämpfer hinten: Wer hat positive oder negative Erfahrungsberichte über Stoßdämpfer hinten von Zulieferern? Z.B. Noname, Kamoka, Bendix, NK, Monroe, Mapco, Delphi,...