Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ersatzradio eingebaut, aber höre nix

Diskutiere Ersatzradio eingebaut, aber höre nix im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo ins Forum, ich hab ein Radioproblem. Als ich den Wagen vor 4 Monaten gekauft habe, war kein Radio drin. Im leeren Radioschacht sind drei...

  1. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    Hallo ins Forum, ich hab ein Radioproblem.

    Als ich den Wagen vor 4 Monaten gekauft habe, war kein Radio drin.
    Im leeren Radioschacht sind drei Anschlüsse zu sehen ( 1x schwarz, länglich, flach; 1x braun, länglich, flach; 1x gelb, kurz).
    Außerdem ist der Antennenanschluss vorhanden.

    Nun hab ich ein Blaupunkt Radio bekommen, passende Anschlusskabel gekauft und es eingebaut.
    Der braune und der schwarze Anschluss im Radioschacht sind hinten mit den Anschlusskabeln am Radio verbunden.
    Das gelbe Kabel ist noch frei.
    Auch am Radio ist noch ein Anschluss frei.
    Aber der gelbe Anschluss passt nicht in den freien Radioanschluss.

    Strom ist vorhanden, da Radio geht auch an.
    Aber ich höre nix, trotz Veränderung der Lautstärke.
    Für was ist denn der gelbe Anschluss und der freie Anschluss am Blaupunkt Radio??

    Hat jemand einen Tipp?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Du bist Dir aber sicher, dass Du überhaupt Lautsprecher verbaut hast?

    Ich nehme mal an, dass Dein Blaupunkt nen ISO Anschluss hat...
    (2 Stecker) und Du dafür jetzt einen Adapter besorgt hast!?
     
  4. #3 GeierOpi, 02.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Das war irgendwie auch mein erster Gedanke...hab mich aber eben tatsächlich nicht getraut zu fragen weils schon fast absurd ist.

    Aber mal ne Theorie:

    Der Vorbesitzer hatte ne Soundanlage verbaut - gutes Radio mit Lautsprechersystem.
    Das Radio hat er offensichlich ausgebaut für`s nächste Auto. Warum nicht auch die LS?

    Und welcher Verkäufer eines Autos macht sich die Mühe die serienmäßigen DInger, die er damals ausgebaut hat, wieder reinzufummeln? Falls er sie überhaupt noch hatte...

    Auto weg, ist ihm doch egal mit was der neue Besitzer Radio hört :weinen2:

    Das mit den Isosteckern und Adapter hab ich auch so verstanden. Bei den beschriebenen Farben kommts ja auch ganz gut hin :top1:
     
  5. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    Guten Morgen.
    Macht mir jetzt keine Angst.
    Nach den Lautsprechern hab ich natürlich nicht gesehen, ging davon aus, dass sie noch drin sind.
    Ich nehme mal an, dass ich die kompletten Türverkleidungen abbauen muss, um nachzusehen????

    Wäre zu schön, wenn nur die Lautsprechergitter abgenommen werden müssen.

    Zu den Adaptern: das meinte ich mit "passenden Anschlusskabeln". Hätte Adapter schreiben sollen, dann wärs deutlicher geworden.
    Aber wofür der kleine gelbe Stecker ist, der sich zusammen mit den Anschlüssen im Radioschacht befindet, und auch mit ihnen per Kabelbinder zusammen gemacht ist, weiß ich noch nicht.
    gruß, hdm 66
     
  6. #5 GeierOpi, 03.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Schnapp Dir ne Taschenlampe und leuchte mal von vorn in die Gitter rein.
    Wenn was drin ist, sollte es damit gut zu erkennen sein - dann sparste Dir das abbasteln.

    Gelb :gruebel:
    Kann alles sein.
    Haste mal geprüft ob in den Unterschiedlich Zuständen des Radios Strom drauf ist? Also Radio an, Radio aus....Strom ja / nein?

    Remotecontrol für Antenne oder Endtsufen sind meist blau.
    Aber bei den modernen Dingern kann das ja alles sien....ne Bluetoothvorbereitung zB :gruebel:
    Mit den LS hat ein einzelnes Kabel jedoch nix zu tun.
     
  7. #6 umpfertaler, 03.02.2012
    umpfertaler

    umpfertaler Benutzer

    Dabei seit:
    22.04.2011
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 1997, 1,8 Zetec - Kombi
    Hey,

    das Gelbe könnte das Tachosignal sein.
    Für die Geschwindigkeits Abhängige Lautstärkenregelung.
    Hatte das Originale Ford Radio dran.
     
  8. #7 BrownProject, 03.02.2012
    BrownProject

    BrownProject Airrider

    Dabei seit:
    12.10.2009
    Beiträge:
    508
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo ST200 , VW Passat CC
    Stimmt, das sogenannte GALA Signal.

    Mach doch mal ein Bild.
    Wenn es das GALA Signal ist hast die Funktion dann eh nicht mehr, ist nicht weiter schlimm.
     
  9. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    Ich brech ins Essen!!!!!

    Hab gerade in die Lautssprechergitter geleuchtet und da war.....nix.
    Der Vorgänger hat tatsächlich die Lautsprecher auch ausgebaut.

    Daher also Danke an Shark und GeierOpi für den Tipp.

    Irgendwo in diesem Forum hab ich mal gelesen, welche Größe in die vorderen und die hinteren Türen reingeht.
    Muß mal suchen....

    Noch ne Frage: gesammte Türverkleidung abbauen zum Einsetzen neuer Lautsprecher???

    Danke, hdm 66
     
  10. #9 Der Pepper, 03.02.2012
    Der Pepper

    Der Pepper mein Wagen bekommt nur

    Dabei seit:
    22.08.2011
    Beiträge:
    310
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK4 1.6EB 03/11 + Fiesta MK6 ST 05/06
    türverkleidungen müssen runter, ist aber arbeit von ner dreiviertelstunde (für alle vier)........ich hatte jbl gto 8628 verbaut.......
     
  11. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    Ich brauch nochmal nen Tipp: bei den Boxenbeschreibungen hab ich nichts gefunden, welche Größe nun definitiv in die Türen hineinpasst.
    13er oder 16er??
    Brauche ich Adapterringe für die vorderen oder hinteren Türen?

    Ich spiele mit dem Gedanken, die Renegade RX 62 ein zu bauen.
    (Ist ja eh nur der Wagen meiner Frau; sie brauch keine wahnsinnig teuren Boxen, will nur überhaupt was hören).
    Taugen die Boxen???
    hdm 66
     
  12. #11 BrownProject, 10.02.2012
    BrownProject

    BrownProject Airrider

    Dabei seit:
    12.10.2009
    Beiträge:
    508
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo ST200 , VW Passat CC
    runde passen nur mit Adapterringen.

    original sind 6x9 drin
     
  13. #12 CossyRS, 10.02.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    16er ja

    adapterplatten brauchst du jop...kannst dir aber auch aus einer mehrschichtenverbundplatte selber zurecht schneiden.

    ovale passende solls ja auch geben....
     
  14. #13 Tunier Fahrer MK1, 10.02.2012
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
  15. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    ist ja mal egal... keine Lautsprecher, kein Bums...

    Da er ja schreibt, dass der Wagen von seiner Frau gefahren wird und die
    nicht so ein "soundfan" ist, langen auch 30€ Koaxial-Lautsprecher (oval)
    aus der bucht...
    nen Steckeradapter ist dann auch dabei und der Einbau recht schnell
    erledigt.
     
  16. #15 mopedfreak, 25.12.2012
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hi,

    ich muss das Thema mal anscheiden. Bei mir ist wohl der Lautsprecher in der Fahrertür gestorben, es kommt nur noch ein leises, Bassloses geplenkel raus.
    Wenn ich schon mal die Türverkleidungen demontiere, will ich gleich auf beiden seiten andere LS verbauen. Gibt es welche die "Plug&Play passen, ohne das ich zu Ford muss? Es ist nich sonderlich schlimm, wenn ich zusätzliche Löcher in das LS-Chassis Bohren muss, aber auf Adapterplatten habe ich nicht die rechte lust.

    Wie bekomme ich schadfrei die Türverkleidung runter.

    Vielen Dank und viele Grüße, Alex
     
  17. #16 MucCowboy, 26.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Lies doch bitte die Beiträge weiter oben. Da wurde zur Genüge über die Lautsprecherformate gesprochen die reinpassen, entweder runde mit oder ovale ohne Adapterplatten.

    Grüße
    Uli
     
  18. #17 mopedfreak, 26.12.2012
    Zuletzt bearbeitet: 26.12.2012
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hallo Uli,

    ja, die Beiträge habe ich schon gelesen. Runde LS fallen raus, weil ich damit Adapterplatten bräuchte. Bei den Ovalen ist die rede von 5x7, 6x9 oder 7x9. Welche LS kommen dort möglichst passgenau rein? Sicherlich gibt es den einen oder anderen Mondeofahrer der sich bereits passgenaue Zubehörlautsprecher eingebaut hat.

    Es ist ja nicht das "nicht lesen können", sondern die z.T. sehr unterschiedlichen angaben.

    Viele Grüße, Alex

    Edit: Ich glaube es sollten die 5x7 zoll LS passen.
     
  19. #18 mondiv6mk1lpg, 26.12.2012
    mondiv6mk1lpg

    mondiv6mk1lpg Benutzer

    Dabei seit:
    04.05.2009
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 95 V6 Turnier LPG
    lautsprecher mondeo

    hallo,


    habe mal diese verbaut gehabt,

    passen 1a genau,
    vorne und hinten genauso..

    [ame="http://www.amazon.com/Infinity-Reference-6822cf-Two-Way-Loudspeaker/dp/B000MPDSC0"]Amazon.com: Infinity Reference 6822cf 6 x 8-Inch/5 x 7-Inch Two-Way Loudspeaker (Silver/Black)Single Unit.: Car Electronics[/ame]

    mfg

    robert
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MucCowboy, 26.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.819
    Zustimmungen:
    255
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Korrekt, so ähnliche hab ich auch drin. Und wie Du aus der Beschreibung siehst, haben sie mehrere Bohrungen am Rand und passen sowohl auf die Maße 5x7 als auch 6x8. Ovale Lautsprecher werden meist nur noch in diesen Universalformen angeboten. Ganz ohne Bohren geht es meistens nicht ab, aber wie gesagt, sie passen rein.

    Grüße
    Uli
     
  22. #20 mopedfreak, 26.12.2012
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hallo Zusammen,

    vielen Dank für die hilfreichen Antworten. Dann werde ich mir mal paar Wunderschöne LS ausgucken.

    Vielen Dank und viele Grüße, Alex
     
Thema:

Ersatzradio eingebaut, aber höre nix

Die Seite wird geladen...

Ersatzradio eingebaut, aber höre nix - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Marderschutz eingebaut. So in ordnung ?

    Marderschutz eingebaut. So in ordnung ?: Hey Leute, hab mir heute einen Batterie betriebenen marderschutz in meinen neu gekauften FF eingebaut. Wollte mal wissen ob das so i.o. Nicht das...
  2. Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?

    Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?: In meinem C-Max hab ich heut ein komisches Kästchen entdeckt. Im Kofferraum die Abdeckung über dem Ersatzrad hochklappen und die beiden schwarzen...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Ersatzradio für 1500 RDS

    Ersatzradio für 1500 RDS: Hallo zusammen, ich habe in der Suche leider keine passende Antwort gefunden, deshalb meine Frage: Was wäre ein passendes Ersatzradio für das in...
  5. Ford Focus nimmt kein Gas an - Ford weiss nix

    Ford Focus nimmt kein Gas an - Ford weiss nix: Moin, mein Focus ist seit 2 Wochen in der Werkstatt. Er wurde fast ganz zerlegt : Auspuff, Zündung, Steuerzeiten, Abgasrückführung, alle...