Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL erst klackern im motorraum, kein schub mehr und dann völlig aus...

Diskutiere erst klackern im motorraum, kein schub mehr und dann völlig aus... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erstmal. Ich haette mir zwar bessere Gründe vorstellen können mich heir anzumelden aber dem ist leider nicht so -.- Aaaaaalso...folgende...

  1. Marbo

    Marbo Neuling

    Dabei seit:
    16.10.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort kombi, 08/98, 1,6l 90ps 16v
    Hallo erstmal. Ich haette mir zwar bessere Gründe vorstellen können mich heir anzumelden aber dem ist leider nicht so -.-

    Aaaaaalso...folgende Situation:(Escort kombi, 08/98, 1,6l 90ps 16v)
    Ich fuhr vorgestern gemütlich mit 100 über die Bahn als ich auf einmal ein helles regelmaeßiges klappern gehört habe das aus meinem Motorraum kam, da fiel mir dann auch auf dass ich nur noch 80 fuhr. Also versucht Gas zugeben aber er hats nicht angenommen bzw konnt ich nur gerade die Geschwindigkeit halten die ich drauf habe.Das besagte geklapper wurde beim Gas geben ein wenig schneller allerdings war es ganz weg wenn ich gekuppelt habe!

    Ich habs also irgendwie versucht mich zur naechsten Abfahrt zu schleppen wo die Ampel Gott sei Dank grün war denn kurz vorher ist der Wagen mir dann komplett ausgegangen und lies sich nich neu starten.Bin dann noch gerade über die Kreuzung gerollt bis ich raushüpfen musste und den Wagen an eine Einbuchtung zu schieben.
    Joa...ab dem Moment wo ich ausgestiegen bin kam auch schon eine Menge weißer Qualm.

    Also Motorhaube auf und gewartet bis ich was sehen konnte...hab erst gedacht mir koennte der Zahnriemen hops gegangen sein aber der saß bombenfest und sah auch in keiner Weise beschaedigt aus.

    Nachdem dann ca ne halbe Std, und zig Kippen spaeter meine Schwiegereltern ankamen um mich abzuschleppen fiel denen ne große Fütze unterm Auto auf die ich bis dahin gar nicht bemerkt habe...alles klar mal kühlwasser stand nachgeguckt...keins drin...(eine Woche vorher kontrolliert und nachgekippt)...also ausm kofferraum holen und wollte nachkippen...da kam dann auch direkt ein wenig neuer "Qualm" der sich wie sich dann herrausstellte Dampf war...das Wasser floss unten naemlich direkt wieder raus also ist da schonmal der Schlauch weggeplatzt.

    Zusammenfassung:

    1.schnelles regelmaeßiges klappern
    2.Geschwindigkeit kann höchstens gehalten werden aber nicht erhöht
    3.Wagen geht aus
    4.DANN das auslaufende verdampfende Kühlwasser

    Jetzt ist die Frage....was ist letztenendes passiert? Was ist kaputt? Was kann mit kaputt gegangen sein? Der Motor ist ja definitiv heiß gelaufen...

    Für Antworten/Ideen etc waere ich sehr dankbar.

    Gruß Marbo
     
  2. #2 silver600, 16.10.2012
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Denke ist zumindest ein Kopdichtungplatzer. Was hat die karre gelaufen??
     
  3. #3 alexbgood72, 16.10.2012
    alexbgood72

    alexbgood72 Neuling

    Dabei seit:
    07.10.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    escort express
    Kannst mal davon ausgehen das der Motor aufgrund Wassermangel zu heiß wurde und mit angrenzender warscheinlichkeit schrott ist....
    Sorry, das ist bei deiner Beschreibung das ehrlichste was ich Dir sagen kann.
     
  4. Marbo

    Marbo Neuling

    Dabei seit:
    16.10.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort kombi, 08/98, 1,6l 90ps 16v
    gelaufen hat er 134000.


    Das waere natürlich der worst case. Aber was war dann das klappern etc? und das Kühlwasser hat sich ja erst relativ spaet verabschiedet.

    Bin selber jetzt auch nicht der Fachkundigste so dass ich nicht weiß inwieweit da was zusammenhaengt und mit was zusammenhaengen kann usw...


    Ich haette jetzt diesen Monat eh nicht mehr das Geld um den zur Werkstatt zu bringen und nachgucken zu lassen daher wollte ich mich vorher informieren auf was ich mich einstellen kann was es sein koennte etc.
     
  5. #5 silver600, 16.10.2012
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    wo kommst denn her?
     
  6. #6 alexbgood72, 16.10.2012
    alexbgood72

    alexbgood72 Neuling

    Dabei seit:
    07.10.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    escort express
    Wenn der Motor schon von alleine aus geht und nicht mehr anspringt musst Du leider davon ausgehen das der Motor so heiß wurde das er verzogen ist. Das klappern ist ein leider typisches Geräusch für Überhitzung im Endstadium. Deinen Wasserverlust hattest Du warscheinlich schon eher beim fahren, ist aber nicht aufgefallen weil vermutlich Fahrwind und die noch rotierende Wasserpumpe, zumindest gering, abdichten konnte. Sobald dann der Motor aus war läuft´s raus wie bei einem Sturzbach.
     
  7. #7 GeloeschterBenutzer, 16.10.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wirtschaftlicher totalschaden
     
  8. #8 alexbgood72, 16.10.2012
    alexbgood72

    alexbgood72 Neuling

    Dabei seit:
    07.10.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    escort express
    Ich weiß ja nicht wie du dich entscheiden wirst was mit deinem Auto jetzt passiert, aber ich überlege mir einen zum zerlegen zu besorgen. Motor etc wäre mir egal, ist vorhanden.
     
  9. Marbo

    Marbo Neuling

    Dabei seit:
    16.10.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort kombi, 08/98, 1,6l 90ps 16v
    Waltrop, Kreis Recklinghausen
     
  10. #10 Andreas_S., 17.10.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Marbo

    Leider klingt das nicht gut.

    Mit Glück ist wegen Überhitzung nur die Zylinderkopfdichtung durch. Da Du aber weiter gefahren bist, bis der Motor von alleine ausgegangen ist, muß mit größeren Schäden gerechnet werden. Eventuell muß der Motor komplett getauscht werden. Das ist ein wirtschaftlicher Totalschaden, wenn Du nicht alles selbst machen kannst. Nach Deiner Fragestellung würde ich dieses aber verneinen.
     
  11. #11 Timo1986, 17.10.2012
    Timo1986

    Timo1986 Benutzer

    Dabei seit:
    24.01.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Schade, man. Hätte ich evtl. Ahnung von sowas würde ich Dir helfen. In Waltrop bin ich nämlich öfters. Hätten wa uns am Lidl / Leveringhäuserstr treffen können, mist.

    Viel Erfolg
     
  12. #12 ~phoeny~, 17.10.2012
    Zuletzt von einem Moderator bearbeitet: 17.10.2012
    ~phoeny~

    ~phoeny~ Guest

    Ich sag mal zkd sicher durch...

    Kopf u.u. durch... block k.a.

    Ich würd ma Kopf abnehmen.... grade schleifen lassen.... drufmachen... Kompression messen... und in einem Zug gleich wapu und zahnriemen machen.... und eben beten das der block heile ist... dem kann man zur Not auch ein paar hundertstel nehmen und dann eben ne dickere zkd

    Ob du den block planst musste dir vorher überlegen.... sonst machst die zkd 2ma... wenn der block auch schief ist.... sollte der verzogen sein würde ich mir ne austauschmaschine holen.... weil du nich weisst wie weit der schaden geht....

    Grob kannst das sagen mit winkeleisen und lichtspalt suchen.... wenn lichtspalt dann Maschine schmeissen....

    Sent from my GT-I9300 using Tapatalk
     
Thema: erst klackern im motorraum, kein schub mehr und dann völlig aus...
Besucher kamen mit folgenden Suchen
  1. ford excort klackert beim schalten

Die Seite wird geladen...

erst klackern im motorraum, kein schub mehr und dann völlig aus... - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  3. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  4. Klackern bei Lastwechsel/ Gaswegnahme

    Klackern bei Lastwechsel/ Gaswegnahme: Habe seit einiger Zeit ein "Klack" Geräusch beim Lastwechsel bzw. beim Gaswegnehmen, wenn man im Gang drinne ist. Oder sogar ab und zu ein Klack...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...