Erst kommt im Display " Motor Bitte Service" dann " Getriebe eingeschränkte Leistung"

Diskutiere Erst kommt im Display " Motor Bitte Service" dann " Getriebe eingeschränkte Leistung" im Kuga Mk2 Forum Forum im Bereich Ford Kuga Forum; Unser Kuga Indi ist aus 2015 und hat den 179 PS Diesel. Haben jetzt 82 000 km auf der Uhr. Seit einiger Zeit haben wir immer wieder das Problem,...

  1. #1 rainibazi07, 04.02.2020
    rainibazi07

    rainibazi07 Neuling

    Dabei seit:
    04.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2915 180PS
    Unser Kuga Indi ist aus 2015 und hat den 179 PS Diesel.
    Haben jetzt 82 000 km auf der Uhr.
    Seit einiger Zeit haben wir immer wieder das Problem, dass unter einer ganz normalen Fahrt plötzlich im Display kommt
    Motor bitte Service
    Dabei fällt gleichzeitig die Anzeige für Motor Temperatur aus und es kommt das Zeichen dass auch ASR ausfällt.
    An der Fahrt ändert sich nichts.
    Kurze Zeit später kommt
    Getriebe eingeschränkte Leistung
    und er schaltet beim beschleunigen auf N
    Jetzt MUSS ich anhalten.
    Auf P und Zündung aus.
    2 - 3 sek warteten, neu starten und ganz normal weiter fahren.
    Im Display erscheint nichts mehr.
    Kann ein, zwei Tage dauern und dann habe ich das gleiche Theater wieder.
    Nach Neustart alles wieder normal.
    Werkstatt liest Fehler aus.
    Kann aber nicht feststellen was jetzt zu reparieren wäre.
    Fehler werden gelöscht.
    Kann eine Zeitlang ohne Probleme fahren aber es kommt dann wieder.
    Werkstatt ist ratlos.
    Wer hat so ein Problem auch schon gehabt und was wurde unternommen?
     
  2. #2 Caprisonne, 04.02.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.067
    Zustimmungen:
    1.854
    Fahrzeug:
    Zu Viele
    Welche fehlercodes sind denn gespeichert ?
     
  3. #3 rainibazi07, 04.02.2020
    rainibazi07

    rainibazi07 Neuling

    Dabei seit:
    04.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2915 180PS
    Das muss ich nochmal in der Werkstatt nachfragen.
    Aber die konnten mit den hinterlegten Fehlern auch nichts anfangen.
     
  4. #4 silvercircle, 06.02.2020
    silvercircle

    silvercircle Benutzer

    Dabei seit:
    26.05.2010
    Beiträge:
    268
    Zustimmungen:
    18
    Fahrzeug:
    Fo 2.0 TDCi ´14 + Kuga 2.0 TDCI ´17
    Fehlercodes wären sehr hilfreich. Könnte ein Problem mit einem Radlager sein, ABS Sensor oder mit dem Hydroblock. Hatte mal ein ähnliches Problem mit einem neuem Radlager das defekt war, bis 190 km/h alles o.k. ab 192 Sachen auf einmal die gleichen Probleme wie du sie schilderst. Allerdings ging bei mir sogar der Motor aus, ich musste anhalten und neu starten. Alles wieder o.k. bis ich wieder so schnell fuhr. Kann aber auch an Unterspannung sein, da fangen die Steuergeräte auch das spinnen an. Fehlerspeicher auslesen, Spannung prüfen, dann versuchen herauszufinden ob sich der Fehler reproduzieren lässt, dann kann man gezielt suchen.
     
  5. #5 rainibazi07, 06.02.2020
    rainibazi07

    rainibazi07 Neuling

    Dabei seit:
    04.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2915 180PS
    Vielen Dank für die Info,
    damit werde ich mich an die Werkstatt wenden.
    Werde mich melden wenn ich mehr weiss
     
  6. Aniii

    Aniii Neuling

    Dabei seit:
    17.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga, 2016, 2.0 TDI (179PS)
    Hallo, mich würde mal interessieren ob jetzt schon mehr bekannt ist. Ich habe so ziemlich das selbe Problem. Während der Fahrt schmeißt er ganz kurz den Gang raus, dreht auf 3000 Umdrehungen hoch und dann fährt er normal weiter. Dabei leuchtet die ESP Leuchte auf (schlingernde Auto) nach ein paar mal kommt dann die Meldung verringerte Getriebefunktion. Manchmal löscht sich der Fehler nach ein paar Sekunden von selbst, manchmal erst nach Neustart des Motors. Zweimal ist er während einer längeren Fahrt ausgegangen mit der Meldung Motor, bitte Service! Aber auch das war nach Neustart verschwunden.
    Mittlerweile war ich 3x in der Werkstatt bei Ford. Außer das ich ein Haufen Geld bezahle, tut sich nix!!!!
    Fehlerspeicher wurde immer wieder ausgelesen (u.a. U040100)
    Festgestellt wurde bisher nur, dass wohl 700ml zu viel Getriebeöl vorhanden war -> wurde reguliert. Danach traten die Problemen zunehmend häufiger auf.
    Ansonsten wurde ein Vorglührelais getauscht -> keine Veränderung.
    Bei mir ist auch so, dass ich nach der Werkstatt meist ein paar Tage Ruhe habe und dann geht es irgendwann wieder los, Tendenz schlimmer werdend!
    Zu Ford möchte ich jetzt nicht schon wieder, da die ja keinen Plan haben, wie sie das Problem lösen können.
    Es wäre schön, wenn ich hier Hilfe zu diesem Problem finden könnte!
     
  7. #7 Caprisonne, 17.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.067
    Zustimmungen:
    1.854
    Fahrzeug:
    Zu Viele
    das Problem kann man lösen indem man sich ein anderes Auto kauft .

    wieviel km hat der denn schon gelaufen ?
     
  8. Aniii

    Aniii Neuling

    Dabei seit:
    17.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga, 2016, 2.0 TDI (179PS)
    Genau das möchte ich auch, aber wenn ich ihn mit diesem Problem verkaufe, senkt das den Ankaufpreis natürlich enorm! Er hat jetzt 132000 km gelaufen. Bis dahin auch ohne Probleme!
     
  9. #9 rainibazi07, 17.02.2021
    rainibazi07

    rainibazi07 Neuling

    Dabei seit:
    04.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2915 180PS
    Also bei unserem Kuga Indi hat sich das Problem von selbst gelöst.
    Habe schon seit über 20 000 km nichts mehr.
    Viel Glück und positiev denken
     
  10. #10 Hexenland, 17.02.2021
    Hexenland

    Hexenland Neuling

    Dabei seit:
    19.12.2020
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    Ford Kuga chroma blau
    Hallo,
    Ich gehe mal davon aus, dass es sich um Automatikgetriebe handelt. Habt ihr bei 60000km das Getriebeöl gewechselt, Vielleicht hat es auch damit zu tun. Ich habe einen Freund, der einen Mondeo hat. Er hat nach Problemen erst bei 90000km das Öl wechseln lassen. Danach hatte er keine Probleme mehr.
     
  11. #11 rainibazi07, 17.02.2021
    rainibazi07

    rainibazi07 Neuling

    Dabei seit:
    04.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2915 180PS
    Bei unserem Indi 180 PS automatik wurde das getriebeoel bei ca 65 000 km gewechselt
     
  12. #12 Caprisonne, 18.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.067
    Zustimmungen:
    1.854
    Fahrzeug:
    Zu Viele
    Dann müste er ja bereits 2mal getriebeölwechsel bekommen haben ?

    6 scheine für ein neues Getriebe mindern unterm Strich den Verkaufspreis auch .
     
  13. Aniii

    Aniii Neuling

    Dabei seit:
    17.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga, 2016, 2.0 TDI (179PS)
    Ich habe bei 60000 und auch bei 120000km das Getriebeöl planmäßig wechseln lassen.
     
  14. #14 Caprisonne, 18.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.067
    Zustimmungen:
    1.854
    Fahrzeug:
    Zu Viele
    sind inzwischen alle abgespeicherten fehlercodes bekannt ?
     
  15. #15 Aspatam, 24.02.2021
    Aspatam

    Aspatam Neuling

    Dabei seit:
    04.10.2020
    Beiträge:
    19
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga 2015 tdci 150ps
    Wie kann man denn bitte 700ml Getriebeöl zu viel reinschütten? Sorry, aber so schlampig kann doch keine Werkstatt arbeiten. Ich weiß zwar nicht, wie lange du damit so rum gefahren bist. Aber sowas kann tödlich sein fürs PowerShift getriebe.
     
  16. #16 Caprisonne, 24.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.067
    Zustimmungen:
    1.854
    Fahrzeug:
    Zu Viele
    Wenn man zb die Anleitung zum prüfen des ölstandes nicht kennt
    und einfach die kontrollschraube öffnet , dann kommt da beim powershit schon mal ne Menge raus ,
    heist aber noch lange nicht das da zuviel drin war .
     
  17. Aniii

    Aniii Neuling

    Dabei seit:
    17.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga, 2016, 2.0 TDI (179PS)
    Mein Kuga war nun zum wiederholtem Mal in der Fordwerkstatt. Dieses Mal soll das Problem wohl gelöst sein. Die Einspritzdüse des 2. Zylinders war defekt und wurde ausgetauscht. Ich hoffe, dass das Drama nun endlich ein Ende hat!
     
  18. #18 Caprisonne, 03.03.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.067
    Zustimmungen:
    1.854
    Fahrzeug:
    Zu Viele
    keine angst , das nächste problem kommt bestimmt ;)
     
  19. Aniii

    Aniii Neuling

    Dabei seit:
    17.02.2021
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga, 2016, 2.0 TDI (179PS)
    Das war leider auch nicht des Rätsels Lösung! Das Problem besteht weiterhin. Kann mir jemand sagen an wen man sich bei Ford wenden kann, um mal eine richtige Fehlersuche zu betreiben. Ich habe hier das Gefühl, das ich hier nur Ford finanziere, aber Fehlersuche ja anscheinend nicht richtig betrieben wird. Ich war nun mittlerweile zum 4. Mal mit diesem Problem bei Ford und habe insgesamt über 1200€ bezahlt für nix! Das kann doch nicht angehen.
     
  20. #20 Meikel_K, 04.03.2021
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    16.558
    Zustimmungen:
    1.591
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ford besitzt ja keine eigenen Werkstätten, deshalb kannst du dich nicht selbst "an Ford wenden". Es gibt aber technische Unterstützung und reisende Kundendienst-Ingenieure, die die Ford-Händler anfordern können. Nur zwingen kann man sie nicht. Den Reparaturauftrag hast du mit dem Ford-Betrieb geschlossen und wenn die Reparatur nicht erfolgreich war, musst du dort reklamieren.
     
Thema:

Erst kommt im Display " Motor Bitte Service" dann " Getriebe eingeschränkte Leistung"

Die Seite wird geladen...

Erst kommt im Display " Motor Bitte Service" dann " Getriebe eingeschränkte Leistung" - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Turbolader kommt erst so knapp vor 3000 umdrehungen

    Turbolader kommt erst so knapp vor 3000 umdrehungen: ;) hallo, habe eine focus mk2 bj.2007 1.6 Tdci. Habe ihn zirka vor 2 jahren gebraucht gekauft, bei kauf wurde DPF und Aditif neu gemacht, seit dem...
  2. auto-news.de: Ford Edge im ersten Check: Der Rivale für den VW Touareg kommt 2015

    auto-news.de: Ford Edge im ersten Check: Der Rivale für den VW Touareg kommt 2015: Wer als Automarke Erfolg haben will, braucht möglichst viele SUVs. Das hat nun auch Ford erkannt und stellt dem Ecosport und dem Kuga ab 2015 den...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Zündungsprobleme: Zündung kommt erst nach 3-5 Sekunden

    Zündungsprobleme: Zündung kommt erst nach 3-5 Sekunden: Moin, seit es etwas kälter ist, habe ich frühs immer das Problem, dass die Zündung nicht gleich anspringt. Am Anfang, also letzte Woche, habe ich...
  4. heise.de: Neuer Ford Mondeo kommt erst Ende 2014

    heise.de: Neuer Ford Mondeo kommt erst Ende 2014: Durch die Schließung des Werks in Genk verzögert sich der Start des nächsten Ford Mondeo. Wie eine Zeitschrift berichtet, könnte es bis Ende 2014...
  5. AMS: Ford verschiebt Marktstart: Mondeo kommt erst Ende 2014

    AMS: Ford verschiebt Marktstart: Mondeo kommt erst Ende 2014: [IMG] Ford muss durch die Schließung des Werkes im belgischen Genk den Marktstart eines seiner wichtigsten Modelle um mindestens ein Jahr...