Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Erste Probleme...

Diskutiere Erste Probleme... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Seit gegrüßt alle miteinander, mein Essi hat seine ersten Probleme, und ich frage mich ob er mich verar*** will:). Sufu benutzt ähnliches...

  1. #1 Ben1501, 07.05.2013
    Ben1501

    Ben1501 Benutzer

    Dabei seit:
    26.08.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scoprio, 06.1989, 2.0
    Seit gegrüßt alle miteinander,

    mein Essi hat seine ersten Probleme, und ich frage mich ob er mich verar*** will:).
    Sufu benutzt ähnliches nicht gefunden, deshalb hoffe ich auf eure Erfahrung und Ratschläge!

    vor kurzem ruckelte er kurz beim zügigen beschleunigen, dies wird von tag zu tag schlimmer, Leistungsverlust bei 2000 RPM als wenn gedrosselt, bessert sich dann kurz und beginnt von neuem bei steigender Drehzahl, wenn sie dann steigt.

    Heute dann hab ich ihn vor der Türe abgestellt um nachzuschauen ob es eine defekte Leitung und oder Stecker war, was nicht der Fall zu sein scheint.
    Als ich ihn dann wieder starten wollte, sprang er nicht an so als würde der Kat die abgase nicht rauslassen, er will zwar und startet die ersten 2 Sekunden stirbt aber dann ab.

    Daraufhin meinen geliebten in die Einfahrt geschoben... und siehe da er sprang an lief ohne ein Problem.

    Was habt ihr für eine Vermutung, könnte es tatsächlich die lose Kat-Keramik sein die sich vor den Ausgang gesetzt hat und beim schieben evtl. wieder entfernt hat? oder doch eher ein Elektronisches Problem?

    freue mich auf eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Wahrscheinlich hast du dir selbst die Antwort gegeben. Hört sich nach Kat an. Als ob der Auspuff zu wäre.
     
Thema:

Erste Probleme...

Die Seite wird geladen...

Erste Probleme... - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Heizung erst warm dann kalt

    Heizung erst warm dann kalt: Guten Abend. Ich habe seit einem Monat einen Ford Focus MK2 (Baujahr 2006). Die letzten Tage ist mir aufgefallen, dass die Heizung nach ca. 5min...
  5. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...