Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Erste Probleme...

Diskutiere Erste Probleme... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Seit gegrüßt alle miteinander, mein Essi hat seine ersten Probleme, und ich frage mich ob er mich verar*** will:). Sufu benutzt ähnliches...

  1. #1 Ben1501, 07.05.2013
    Ben1501

    Ben1501 Benutzer

    Dabei seit:
    26.08.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scoprio, 06.1989, 2.0
    Seit gegrüßt alle miteinander,

    mein Essi hat seine ersten Probleme, und ich frage mich ob er mich verar*** will:).
    Sufu benutzt ähnliches nicht gefunden, deshalb hoffe ich auf eure Erfahrung und Ratschläge!

    vor kurzem ruckelte er kurz beim zügigen beschleunigen, dies wird von tag zu tag schlimmer, Leistungsverlust bei 2000 RPM als wenn gedrosselt, bessert sich dann kurz und beginnt von neuem bei steigender Drehzahl, wenn sie dann steigt.

    Heute dann hab ich ihn vor der Türe abgestellt um nachzuschauen ob es eine defekte Leitung und oder Stecker war, was nicht der Fall zu sein scheint.
    Als ich ihn dann wieder starten wollte, sprang er nicht an so als würde der Kat die abgase nicht rauslassen, er will zwar und startet die ersten 2 Sekunden stirbt aber dann ab.

    Daraufhin meinen geliebten in die Einfahrt geschoben... und siehe da er sprang an lief ohne ein Problem.

    Was habt ihr für eine Vermutung, könnte es tatsächlich die lose Kat-Keramik sein die sich vor den Ausgang gesetzt hat und beim schieben evtl. wieder entfernt hat? oder doch eher ein Elektronisches Problem?

    freue mich auf eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Wahrscheinlich hast du dir selbst die Antwort gegeben. Hört sich nach Kat an. Als ob der Auspuff zu wäre.
     
Thema:

Erste Probleme...

Die Seite wird geladen...

Erste Probleme... - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  3. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Probleme mit rückfahrkamera und rücklicht

    Probleme mit rückfahrkamera und rücklicht: Hallo ich habe ein Ford Focus ST MK 2 und ich hab das problem das meine Rückfahrkamera nicht geht solange mein Rücklicht nicht geht, dachte die...
  5. FORD Garantie und damit verbundene Probleme

    FORD Garantie und damit verbundene Probleme: Wenn es mal wieder länger dauert, holt euch ein Glas Wein oder Bier, aber bitte lest den Artikel ! Guten Abend an alle Forum- Nutzer, ich habe...