Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Erster Gang lässt sich schlecht einlegen

Diskutiere Erster Gang lässt sich schlecht einlegen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo ! Mir ist jetzt, wo es so kalt war, aufgefallen, daß ich morgens den ersten Gang auf anhieb kaum reinbekommen habe. Mit leichtem Druck...

  1. Sven01

    Sven01 Benutzer

    Dabei seit:
    07.11.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier MK3, 1,8 / 125PS Ghia
    Hallo !

    Mir ist jetzt, wo es so kalt war, aufgefallen, daß ich morgens den ersten Gang auf anhieb kaum reinbekommen habe.
    Mit leichtem Druck rutschte der Gang nach 5 sek. rein. Dabei machte der Wagen eine leichte Vorwärtsbewegung.
    Nach einigen 100 Metern ist wieder alles in Ordnung.

    Was kann das sein ?
    Laufleistung ca. 40000 km, Bj 2007, Fünfgang, 1,8 Liter Motor.
     
  2. #2 Schwally, 27.12.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    hatte das diesen un letzten winter vom 1. in 2. und vom 2. in den 3.

    habs auf das noch kalte getriebeöl geschoben :gruebel:

    ne vorwärtsbewegung hats bei mir beim einlegen aber nie gegeben..
     
  3. #3 Sash-V6, 27.12.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin

    Ich bin dabei.Habe auch das problem aber scheint ja "Normal" zu sein bei kalten Temperaturen.
     
  4. GB!

    GB! Neuling

    Dabei seit:
    18.12.2009
    Beiträge:
    18
    Zustimmungen:
    0
    DITO,
    hab genau das selbe
     
  5. #5 mortnerbua, 27.12.2009
    mortnerbua

    mortnerbua Benutzer

    Dabei seit:
    19.09.2009
    Beiträge:
    80
    Zustimmungen:
    1
    Fahrzeug:
    (Ford Focus Bj. 2001 1.8l 115 Ps) geschichte =(
    Hab dieses problem auch bei meinem Focus!! :)

    Mfg mortnerbua
     
  6. #6 fusion1983, 27.12.2009
    fusion1983

    fusion1983 Ford-Freunde-Schwarzwald

    Dabei seit:
    24.10.2009
    Beiträge:
    118
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 2 bj.2005
    Bei mir ist es genauso :rasend:

    Erst wenn das öl ein bisschen warm wird, bekomme ich den ersten Gang sanft rein.
    Scheint irgend einen Fehlkonstruktion zu sein :gruebel:
     
  7. #7 mischit, 27.12.2009
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hallo zusammen ,

    ist bei meinem auch so . Und war davor bei vielen anderen Autos die ich hatte auch schon .

    Unbedingt beachten : während das Fzg. rollt geht der 1.Gang nicht rein solange das Öl Kalt ist , deshalb immer anhalten dann geht es fast von allein .

    Nie den Gang mit Gewalt einlegen , wenn andere Gänge nicht gehen einfach mal bei getretener Kupplung versuchen einen Gang einzulegen der leicht geht und dann nochmal den gewünschten Gang versuchen . Hilft oft auch schon .

    Übrigens bin ich letzten Winter einen 911 GT 3 gefahren , der lässt sich schon im Sommer schwerer schalten als die normalen Modelle aber im Winter da Denkst Du das Getriebe ist kaputt so schwer geht das durch alle Gänge. Und ist dennoch 'normal' .
     
  8. zaehp

    zaehp Benutzer

    Dabei seit:
    30.04.2009
    Beiträge:
    241
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier Ghia, 10/01
    habe ähnliche probleme :rotwerden: habe hier mal etwas gelesen, dass es mit den synchronisationsringen zu tun haben könnte. das würde die probleme bei meinen 125tkm vllt erklären, aber wohl kaum bei 40tkm. anonsten halt mit gefühl die gänge einlegen :boesegrinsen:
     
  9. smirot

    smirot Auto-Hypochonder

    Dabei seit:
    20.11.2009
    Beiträge:
    63
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK 3 2.0 TDCi Ghia Turnier
    Kann ich mich nur anschließen. Wenn der Motor kalt lässt sich der erste Gang sehr schwer einlegen. Auch das schalten vom ersten in den zweiten und vom dritten in den zweiten geht sehr schwer. Gerade beim schaten in den zweiten gang kracht es sogar. Aber wenn ich 2 -3 km gefahren bin, ist alles OK.

    Ich hoffe das gibt sich Frühjahr wieder.

    mfg
    smirot
     
  10. #10 Torsten K, 10.01.2010
    Torsten K

    Torsten K Neuling

    Dabei seit:
    09.01.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2002, Focus, 2003
    Ist bei unserem auch so.

    Der Opel Omega A meines alten Herren war noch viel schlimmer. Wenn es kalt war, ließ der sich nur sehr sehr schwer in den ersten Gang schalten.
    Da ist das beim Mondeo nicht so schlimm.
     
  11. #11 Beyblade, 10.01.2010
    Beyblade

    Beyblade Benutzer

    Dabei seit:
    13.06.2004
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Focus Titanium , 1/2016 EB 1,0 125PS
    Dieses Proplem hab Ich auch obwohl meiner in einer Garage steht. Ist halt ein Proplem wenn es kalt ist .
     
  12. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Och, da kann ich mich glatt mit anschließen!
    1. und 2. Gang lassen sich nur mit wiederwillen schalten
    solange der Motor noch kalt ist. Oft hilft aber 2~3mal kuppeln
    oder nen "umweg" über Gang 3 und 4
     
  13. #13 FocusFetzt, 10.01.2010
    FocusFetzt

    FocusFetzt Benutzer

    Dabei seit:
    18.04.2008
    Beiträge:
    134
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X, Modell 06, 2,2l TDCI 155PS
    oder das auto einfach im 1. gang abstellen, so mach ich es immer, dann kann man wenigstens gleich losfahren.

    aber man gewöhnt sich an das kleine problem mit dem schalten wenn der bock kalt is
     
  14. #14 airgideon, 10.01.2010
    airgideon

    airgideon Neuling

    Dabei seit:
    09.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    VW PASSAT
    Hallo, auch ich habe bei Kälte ein schlecht schaltendes 6 Gang Getriebe. Gleiches Problem vom 1. in den 2.Gang. Laufleistung 70000km 2.0L TDCI.

    Bisher unternommen:
    Schaltseilzug und Wählseilzug am Getriebe gelöst. Ganghebel lässt sich spielend leicht bewegen.
    Kupplung geprüft, trennt einwandfrei.

    Ergo ist also das Getriebeöl.
    1. Getrienbeölwechsel mit dem vielgelobten Castrol TAF-X, wenn überhaupt nur minimale Verbesserung.
    2. Getriebeölwechsel mit Castrol SMX-S, Schaltung noch schwergängiger.
    3. Getriebeölwechsel mit original Ford Getriebeöl 75W-90 BO, Schaltung wie gehabt, bie Kälte geht der Gangwechsel von 1 in 2 nur erschwert.

    Der Zusammenhang zwischen Kälte und Getriebeöl ist eindeutig. Es liegt aber soviel ich bisher erfahren habe nicht an der Viskosität, sondern am Verändeten Reibwert des Getriebeöls bei Kälte.
    Hoher Reibwert hakelige Schaltung.
    Niedriger Reibwert gute Schaltung, aber eventuell durchrutschende Synchronringe.
    Der Reibwert wird über Additive im Getriebeöl gesteuért. Abstufen kann mann laienhaft niedriger GL wert zum beispiel GL 5 hoher Reibwert, hoher Reibwert zum Beispiel GL3.

    Weis jemand Rat oder hat andere Erfahrungen gesammelt???????
    gruß gideon
     
  15. #15 BlueMoondeo, 12.01.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Hallo zusammen,
    die Kälte ist auf jeden Fall der Übeltäter!

    Aber es liegt nicht alleine an der Viskosität des Öls, sondern auch an der Art der Lagerung der Wellen. Wenn (wie meistens) vorgespannte Kegelrollenlager verwendet werden, dann erhöht sich die Vorspannung bei Kälte nochmals, weil sich das Aluminiumgehäuse mehr zusammenzieht als die Wellen/Räder-Pakete (Stahl).

    Somit ist insgesamt das Schleppmoment viel höher als beim warmen Getriebe und die Synchronisations- bzw. Schaltkraft steigt mit dem Schleppmoment im Getriebe.

    Also nicht verzagen und ein bisschen warm werden lassen. :top1:

    Und bitte vor allem: :freuen2: Nehmt kein anderes Getriebeöl, als das Original-Fordöl !!! Das Öl ist nicht nur für die Synchronisierung wichtig, sondern ebenso für die Haltbarkeit der Zahnräder, Lager etc.
    Das Zeug ist nicht billig, aber speziell für die Getriebe entwickelt und voll synthetisch.

    Viel Spaß weiterhin!
     
  16. #16 airgideon, 13.01.2010
    airgideon

    airgideon Neuling

    Dabei seit:
    09.02.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    VW PASSAT
    Hallo BlueMondeo,
    auch meine Erfahrung ist das das originale Ford Öl am Schaltbarsten ist. Was ich aber noch erwähnen möchte mit neuem originalem Ford Öl schaltet es wieder besser, auch bei Kälte.
    Liegt einfach an der Konstruktion/Materialpaarung des Getriebes.
    gruß gideon
     
  17. nosxg

    nosxg Benutzer

    Dabei seit:
    06.08.2007
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Titanium / 3.0 V6 204PS
    Hi,

    auch ich habe bei meinem "Bock" das Problem des schlecht Schaltens, jedoch auch wenn er im Sommer "kalt" ist.

    Schon bei der Probefahrt ist mir das damals aufgefallen, aber in den wärmeren Monaten kann man sich dran gewöhnen da es noch geht.

    Jetzt im Winter (und bei uns sind es auch jetzt teilweise immer noch -17°C) bekomme ich bei kaltem Fahrzeug die Gänge (1-3) auch echt nur sehr sehr schwer, fast mit Gewalt, rein.

    Werde bei meinem FFH wo ich das Auto vor 7 Monaten geholt habe mal vorstellig werden und fragen ob sie da was machen können zum Thema Öl - muss eh hin, verliere meine Chromleiste an der Schürze immer (seit Kauf) ......
     
  18. #18 Bastelkoenig, 20.02.2010
    Bastelkoenig

    Bastelkoenig Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III, 2001, Diesel
    Das hatte ich auch, habe Bremsflüssigkeit tauschen lassen und die Anlage entlüften lassen,der hydraulische Kupplungszylinder wird mit der Bremsfüssigkeit betrieben, hier auch kurz gelöst bis frisches Öl kam, jetzt alles OK. :top1:
     
  19. #19 SabineN, 20.02.2010
    SabineN

    SabineN Neuling

    Dabei seit:
    19.02.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Bj. 1996, 90 PS, 1,6 L, zetec
    Jau, ich schließe mich an, hab das Problem im 2.
     
  20. #20 Mondeo-King of the Road, 21.02.2010
    Mondeo-King of the Road

    Mondeo-King of the Road Reparaturgott

    Dabei seit:
    25.12.2008
    Beiträge:
    182
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI 2.0 Turnier 2005
    Fiesta 1.3 Model
    jo,

    ich habe das auch,aber nix wildes,manchmal ist es so das der gang nicht direkt reinwill........kupplung nochmals treten dann gehts.....im sommer ist es nicht so..........die diesel hassen wohl den winter:mies:
     
Thema: Erster Gang lässt sich schlecht einlegen
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 schaltung

    ,
  2. ford mondeo 3 kein gang einlegen

Die Seite wird geladen...

Erster Gang lässt sich schlecht einlegen - Ähnliche Themen

  1. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...
  2. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  3. Dem Ranger das erste mal ins Genick getreten!

    Dem Ranger das erste mal ins Genick getreten!: Hallo Kameraden! Ich bin heute das erste mal über längeren Zeitraum 160-170 Kmh gefahren mit dem Wagen. Als ich von Autobahn abgefahren bin und an...
  4. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  5. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...