Erster Motorstart nach der Winterpause

Diskutiere Erster Motorstart nach der Winterpause im Allgemeines Forum im Bereich Ford Forum; Hallo :) ich hoffe dass ich bei der Suche nichts überlesen habe, aber dazu habe ich leider keine eindeutige Antwort gefunden. Meine Frage ist...

  1. M@rcel

    M@rcel Benutzer

    Dabei seit:
    12.04.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Hallo :)

    ich hoffe dass ich bei der Suche nichts überlesen habe, aber dazu habe ich leider keine eindeutige Antwort gefunden.

    Meine Frage ist wie ich den Motor nach einer Winterpause jetzt eigentlich am besten starte?

    -Einfach den Schlüssel rum drehen und dann kurz laufen lassen, dann sachte losfahren?

    oder

    -Zündkerzen raus, Einspritzventile abklemmen und Öldruck aufbauen?

    Würde der Motor nach der "Pause" nahezu trocken laufen?
    Dachte eigentlich dass immer eine "Notschmierung" gerade für den Kaltstart an der Zylinderwand haften bleibt.
    Aber ob diese auch noch nach rund 5 Monaten dort haftet oder abtropft weiss ich leider nicht.

    Freue mich auf eure Erfahrungen :top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xr2i-tuner, 25.02.2013
    xr2i-tuner

    xr2i-tuner Folien-Fritze

    Dabei seit:
    22.03.2011
    Beiträge:
    294
    Zustimmungen:
    0
    Fahrzeug:
    XR2i 16V
    ähhhmm...:skeptisch:
    ölstand prüfen oder ölwechsel machen und dann anschmeißen und im standgas warmlaufen lassen, so wie immer ?!
     
  4. #3 Lord Arakhor, 25.02.2013
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    267
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE
    Hinweis: Ich bin keine Mechaniker.


    Nach 5 Monaten dürfte kaum noch Öl an den Stellen sein wo es wegkriechen kann und dazu dürfte meiner Meinung nach auch die Zylinderwand gehören.



    Grundsätzlich ist die Idee ohne Einspritzventile mal den Motor etwas durchzudrehen nicht schlecht. Die deutlich geringen Drehzahlen des Anlassers verursachen weniger Metall auf Metallreibung bis das Öl kommt. Die Frage ist allerdings ob der vom Anlasser aufgebaute Öldruck (Pumpe läuft mit Anlasserdrehzahl) ausreicht um das Öl überhaupt zu fördern und ob dies mit ausreichendem Druck geschieht. Wenn nicht, dann tut das Durchdrehen nur dem Material weh ohne irgendwas positives zu bewirken.

    Ein regulärer Kaltstart nach 5 Monaten ist zwar erstmal brutal belastend für den Motor, dafür ist aber nach etwa 10 Sekunden (eine Schätzung meinerseits) überall Öl da und hat auch den ausreichenden Druck.

    Otto Leerlaufdrehzahl bei Kaltstart ca 1500 UPM.... = ca 250 Umdrehungen bis Öl vollständig da.


    Anlasserdrehzahl 250 UPM... = 42 Motorumdrehungen in 10 Sekunden.

    Unter der Annahme? das der Anlasser genug Öl mit genug Druck fördert hast du also nur etwa ein Fünftel des Verschleißs/der Belastung. Wenn nicht, hast du statt 250 Umdrehungen Metall auf Metall halt 300 Umdrehungen insgesamt, die machen es wohl auch nicht mehr fett.


    Andererseits müssen andere Autos regelmäßig auch mit Starts bei harten Minusgraden klarkommen.... nicht umsonst haben moderne Kolben Notlaufeigenschaften. Du hast dir also mal 5 Monate 2 Kaltstarts täglich mit dem Auto gespart, die dürften ingesamt mehr Verschleiß verursachen.



    Ich würde

    a) - einen Profi fragen.... z. B. einen Motoreninstandsetzer, die haben das Problem nämlich regelmäßig.

    b) einige Vorsichtsmaßnahmen beachten:



    • Außentemperatur: Wenn man seinen Block schon rüde aus dem Winterschlag holen muss, dann sollte es wenigstens tagsüber sein bei halbwegs milden Plusgraden.... ein Motor kann für einen Start normal gar nicht warm genug sein aber bis zum Hochsommer wirst du nicht warten wollen^^. Aber vielleicht noch 1 - 2 Wochen? 10 Grad mehr auch dem Thermometer merkt du schon bei einem Motor den du gestern abgestellt hast, dementsprechend freut sich der 5 Monate stehende noch mehr darüber.
    • Ölstand überprüfen.... er sollte auf Max sein. Außerdem sollte es sich in einem halbwegs ordentlichen Zustand befinden. Ein Ölwechsel ist grundsätzlich sicherlich niemals schädlich.

      Alternativ kannst du - Grube vorrausgesetzt ja einen Teil (1 - 2 Liter) des Öls ablassen und danach oben nachfüllen, mit FRISCHEM ÖL versteht sich.
      (Das Öl vom Boden der Ölwanne kann Abrieb und Dreck enthalten, nicht das was du oben in deinen Motor reinschütten möchtest, wir wollen die Lebensdauer ja verlängern. )

      Dadurch wären zumindest ein paar Teile wieder mit Öl benetzt.

      Hinweis: Ölstand darf nie über Max sein, falls doch versehentlich passiert nicht den Motor starten bis es auf Max abgelassen wurde.
    • Nun ist es soweit, du lässt das erste Mal seit 5 Monaten befeuert an und der Motor erwacht zum Leben. Es versteht sich von selbst das man weder beim noch nach dem Anlassen Gas gibt. (Bei Einspritzern grundsätzlich nicht mehr). Jetzt würde ich erstmal 1 - 2 Minuten im Leerlauf warten und allen beweglichen Teilen ohne Belastung gemütlich Gelegenheit geben sich wieder ordentlich mit Schmierung einzudecken. Meist wenn man genau hinhört kann man bei offener Motorhaube sogar hören wie das Laufgeräusch etwas weicher wird.
    • Nun würde ich ganz gemütlich 20 km Landstraße oder Autobahn fahren, wobei die Motordrehzahl vorerst 2000 UPM nicht wesentlich überschreiten sollte. Vermeide aber auch Vollgas und Volllast, also nicht mit 1500 UPM und Gaspedal Bodenblech 11 % Steigungen hochfahren, dann lieber einen Gang weniger und 2500 UPM. Hohe Drehzahlen würde ich hier noch entschieden meiden.
    • Nach 20 Kilometern sollte der Motor einigermaßen Betriebstemperatur erreicht haben (Vergiss das Schätzeisen Wassertemperaturanzeige). Nun falls ruhig mal anhalten und hören ob der Motor immer noch gesund klingt. Wenn ja und das hoffen wir alle dann jetzt noch mal 20 - 30 Kilometer Autobahn oder Landstraße in normalen Drehzahl und Lastbereich fahren.
    • Wenn man damit fertig ist, sollte der Motor wieder vollständig einsatzbereit und belastbar sein.


    Aber wie gesagt, frage mal einen echten Profi.
     
  5. #4 MucCowboy, 25.02.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.552
    Zustimmungen:
    218
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ein Motor ist eine Maschine. Der startet nach 1 Tag Ruhe genauso wie nach 6 Monaten. Voraussetzung: Ölstand passt, Batterie ist voll, und Treibstoff ist im Tank.

    Wenn er lange gestanden war, würde ich ihn an Deiner Stelle erstmal ein paar Minuten im Stand laufen lassen. Dann normal fahren, nicht übertrieben. Ölwechsel ins Auge fassen. Und die Reifen vermutlich wegwerfen wegen Standschäden - außer der Wagen war aufgebockt.

    Grüße
    Uli
     
  6. #5 xr2i-tuner, 25.02.2013
    xr2i-tuner

    xr2i-tuner Folien-Fritze

    Dabei seit:
    22.03.2011
    Beiträge:
    294
    Zustimmungen:
    0
    Fahrzeug:
    XR2i 16V
    nu mach den Jungen doch nicht bekloppt! :lol:

    er hat es doch schon selbst geschrieben:
    natürlich muss man sich nach ausreichendem Ölstand vergewissern und erstmal warmlaufen lassen... SO WIE IMMER! :skeptisch:
     
  7. M@rcel

    M@rcel Benutzer

    Dabei seit:
    12.04.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Also bisher habe ich es wie bereits beschrieben gehandhabt.
    Motor starten und langsam los fahren...

    Jedoch habe ich des öfteren gelesen, dass manche wie im ersten post erwähnt die Zündung und Kraftstoffzufuhr unterbrechen um den Motor "schonend" zu starten und erstmal Öldruck aufzubauen.

    Klingt ja schon logisch falls da tatsächlich kein Schmierfilm mehr an den Zylinderlaufbahnen/Koblen hängen sollte. Deshalb kam ich bisschen in Grübeln.

    Allerdings werden dann bestimmt auch Fehler im Speicher hinterlegt.

    Was jedoch die bessere Variante ist....ja, darüber wird sich wohl streiten lassen.
     
  8. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.480
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    der Kreuzschliff auf den Teilen soll ja dafür sorgen, dass das Öl an ort und Stelle gehalten wird.

    Gruß Dobbi
     
  9. #8 Teufelweich, 25.02.2013
    Zuletzt bearbeitet: 03.03.2013
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.077
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Ich hab immer nach dem Winter den Stecker von der Zündspule abgezogen. Den Anlasser orgeln lassen bis Öldruck da war. Stecker wieder drauf und gestartet. Hatte halt auch ein Öldruckmano. Über 10 Jahre Sommerauto/Winterauto und keine Probs.

    Achtung: Diese Autos hatten keinen Kat!
     
  10. #9 xr2i-tuner, 25.02.2013
    xr2i-tuner

    xr2i-tuner Folien-Fritze

    Dabei seit:
    22.03.2011
    Beiträge:
    294
    Zustimmungen:
    0
    Fahrzeug:
    XR2i 16V
    schonmal bemerkt, dass nach dem winter das werkzeug nicht mehr fettig ist, wenn man es gepflegt hat und mit öl eingesprüht hat, damit es nicht rostet?
    ich nicht!
     
  11. #10 Teufelweich, 25.02.2013
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.077
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Werkzeug einfetten / einölen??? :gruebel:
    Nach Gebrauch saubermachen und aufräumen, da rostet nix. Mit ölversüfftem Werkzeug kann ich nicht arbeiten...
     
  12. #11 MucCowboy, 26.02.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.552
    Zustimmungen:
    218
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ach ja, wer Zangen, Ratschen und Wagenheber schmiert, damit sie gelenkig bleiben, ist ein Warmduscher ;) Und schonmal was von Luftfeuchtkeit gehört?

    Ich bleibe dabei: Starten, etwas Leerlauf, und normal losfahren. Die Leerlauf-Phase reicht, damit das Öl warm wird und es die Ölpumpe durch alle Kanäle pumpt. Und schon hast Du Deine Schmierung, eben bevor Du Leistung abrufst. Das ist bei JEDEM Kaltstart im Jahr dasselbe. Wer das nicht verträgt, hätte kein Motor werden dürfen.

    Grüße
    Uli
     
  13. #12 Lord Arakhor, 26.02.2013
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    267
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE
    Grundsätzlich richtig, allerdings hat das Öl eine gewisse Kriechneigung. Dieser Prozess findet allerdings nur ganz langsam statt so dass bei normalen Standzeiten immer ein gewisser Rest an den Gleitflächen hängen bleibt. Bei längerer Standzeit allerdings gewinnt irgendwann die Schwerkraft und das Öl kriecht wo immer es kann abwärts Richtung Wanne. Dementsprechend haben einige Teile Metall auf Metallreibung bevor die Ölversorgung wieder hergestellt ist.

    Das ist einer der Gründe warum Motoren die 100.000 Kilometer Langstrecke auf Autobahn (ohne extreme Belastung natürlich) hinter sich haben besser dastehen als Motoren mit 100.000 Kilometern Kurzstrecke. Jeder Kaltstart hat mindestens Mischreibung auf den diversen Gleitpartnern, was naturgemäß zu Verschleiß führt.





    Das ist normal nicht umbedingt gut, weil dann weiterhin Benzin eingespritzt wird, was den Ölfilm abwäscht und das Motorenöl belastet.





    Das Werkzeug wirst du kaum mit Motorenöl einspritzen und Fett geht deutlich weniger in Richtung Flüssigkeit, ergo verhält sich weniger wie eine.


    Ich kann ja nur sagen das bei der Demontage meines Motors.... nach 1 Monat Standzeit nur kläglichste Reste vom Öl auf den Kolben und den Zylinderlaufflächen zu finden war. Du konntest beide Teile mühelos anfassen, da bist du kaum dreckig geworden. Beim Motorstart wäre das zu 99,9 % erst mal Metall auf Metallreibung gewesen.
     
  14. #13 Teufelweich, 26.02.2013
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.077
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Ich dusche warm, meine Schraubenschlüssel etc. liegen seit Jahren unberührt im Werkzeugkasten, der wiederum im Schuppen steht, kein Rost. Musst halt gutes Werkzeug kaufen und nicht zu Aldi geh´n.

    K-Jetronic: keine Zündung=kein Benzin. Sonst würd er ja absaufen und beim zweiten Versuch nicht sofort anspringen.
    Und für die totalen Fanaten, die können ja vorher ein paar mal von Hand die Kurbelwelle drehen. :lol:
     
  15. #14 xr2i-tuner, 26.02.2013
    xr2i-tuner

    xr2i-tuner Folien-Fritze

    Dabei seit:
    22.03.2011
    Beiträge:
    294
    Zustimmungen:
    0
    Fahrzeug:
    XR2i 16V
    ich habe noch werkzeug was 40-50 jahre alt ist und aus der ausbildungszeit von meinem vater stammt... DAS ROSTET, auch wenn es von einem der teuertsten werkzeughersteller stammt und man es heute kaum noch bezahlen kann! damals waren die legierungen noch nicht so weit und ich sprühe es, nach benutzung, regelmäßig mit ballistol ein.
     
  16. #15 Lord Arakhor, 28.02.2013
    Lord Arakhor

    Lord Arakhor Benutzer

    Dabei seit:
    25.05.2011
    Beiträge:
    267
    Zustimmungen:
    3
    Fahrzeug:
    Focus Tunier, 2000, 1.6 Zetec SE

    Komisch das in allen Fahrzeughandbüchern die ich bislang in der Hand hatte (eigene/Firmenfahrzeuge immer drinsteht das man den Motor nicht mit abgesteckten Zündkerzensteckern laufen lass soll. Wenn das Steuergerät das wirklich checken würde, sollte das kein Problem sein.

    Mein Focus mit dem eigentlich relativ modernen Zetec-SE Motor säuft jedenfalls gnadenlos ab... hatte ich erst neulich.
     
  17. #16 Teufelweich, 01.03.2013
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.077
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Wirklich? So eine moderne Motorelektronik merkt das nicht, das der Motor nicht startet und lässt den absaufen? Heftig!
    Und so ne Steinzeit Motronic aus den 1970 Jahren tut das nicht. :lol:
    War ja zu Hören, das die Kraftstoffpumpe nur den Druckspeicher füllt und dann nicht mehr läuft, obwohl der Anlasser orgelt und Öldruck aufbaut.

    Andere Frage, wo im Freistaat? Zum Schluss sitz Du im nächsten Dorf... :)
     
  18. #17 jörg990, 01.03.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Wie soll die K-Jetronic bei fehlender Zündung die Kraftstoffzufuhr abstellen?
    Das geht aufgrund der kontinuierlichen Förderung gar nicht.


    Grüße

    Jörg
     
  19. #18 Teufelweich, 01.03.2013
    Zuletzt bearbeitet: 01.03.2013
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.077
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Wenn der Motor nicht läuft, fördert auch die Pumpe nicht. Läuft der Motor nicht, saugt er keine Luft an. Saugt er keine Luft, hebt sich auch die Scheibe im Luftmassenmesser nicht. Hebt sich diese nicht, wird auch kein Benzin eingespritzt. Ist doch ganz einfach. Alles rein mechanisch.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 HeRo11k3, 02.03.2013
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Aber wenn man ihn orgeln lässt, saugt er Luft an. Wenn er dann nicht einspritzen würde, könnte er ja nie starten...

    Nee nee, wenn dann sollte man die Einspritzventile (oder die Kraftstoffpumpe) abklemmen - Zündung in den leeren Raum ist weniger das Problem, aber wen das stört, der kann natürlich zusätzlich auch die Zündspule abklemmen.

    Ich würde da aber wohl wenig Rücksicht nehmen - evtl. einen halben Liter Öl von oben einlaufen lassen, wenn der Ölstand niedrig genug ist, aber sonst einfach starten, ein paar Sekunden im Leerlauf laufen lassen, und dann erstmal sanft warmfahren.

    MfG, HeRo
     
  22. #20 jörg990, 02.03.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Richtig!


    Grüße

    Jörg
     
Thema:

Erster Motorstart nach der Winterpause

Die Seite wird geladen...

Erster Motorstart nach der Winterpause - Ähnliche Themen

  1. Zeitüberschreitung Motorstart

    Zeitüberschreitung Motorstart: Moin Moin Folgendes Problem: Nach dem Wechsel des Kraftsstoffilters sprang der Fiesta (1.6 Tdci Bj. 2013) meiner Freundin nicht mehr an. Es wurde...
  2. Heizung erst warm dann kalt

    Heizung erst warm dann kalt: Guten Abend. Ich habe seit einem Monat einen Ford Focus MK2 (Baujahr 2006). Die letzten Tage ist mir aufgefallen, dass die Heizung nach ca. 5min...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Meine ersten drei Tage (Störungsmeldungen)

    Meine ersten drei Tage (Störungsmeldungen): Hallo, bin der Neue... :-) Ich habe meinen nagelneuen Focus gerade 3 Tage und bin etwas irritiert über die diversen Probleme, die mir präsentiert...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  5. Grand C-MAX (Bj. 10-**) DXA Motor startet erst einige Sekunden nach Drücken des Startknopfs

    Motor startet erst einige Sekunden nach Drücken des Startknopfs: Hi @ all Ich beobachte seit kurzem bei meinem Diesel Grand C-MAX 04/2015, dass der Motor erst einige Sekunden nach Drücken des Startknopfes...