KA 2 (Bj. 09-**) RU8 erstes Mal KLIMA und schon Probleme

Diskutiere erstes Mal KLIMA und schon Probleme im KA Mk2 Forum Forum im Bereich Ford KA Forum; servus Leute. Ich bin nunmehr seid etwa einem halben Jahr stolzer Besitzer eines RU8 (Benziner/BJ 04.2010). Da ich vorher noch nie eine...

  1. smir

    smir Neuling

    Dabei seit:
    10.12.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    KA, 03.2010, 1.2l
    servus Leute.

    Ich bin nunmehr seid etwa einem halben Jahr stolzer Besitzer eines RU8 (Benziner/BJ 04.2010). Da ich vorher noch nie eine Klimaanlage im Auto hatte, hab ich da mal eine Frage zur Funktion.

    Der Klimakompressor schaltet in einem Rhythmus von etwa 3 Sekunden ein, nach etwa einer Sekunde wieder aus und so immer weiter.
    Jedes Mal, wenn der Kompressor anläuft höhre ich ein metallisch-, schlagendes Geräusch.
    Das kann doch nicht normal sein, oder was habt ihr mit euern Agregaten für Erfahrungen gemacht?

    Wenn der Kompressor anläuft, nimmt er mir deutlich spürbar Motorleistung ....

    Leider ist heute Abend kein Händler mehr zur Stelle, den ich fragen könnte ....

    greetz
    smir
     
  2. Volu

    Volu Guest

    hi,

    und hier kommt sie die Enttäuschung des Abends:
    Alles Normal.
    Auch bei mir hört man deutlich das Ein und Ausschalten des Kompressors, wie von dir beschrieben. Die Drehzahlen gehen fröhlich hoch und runter und die ohnehin schon nicht vorhandene Leistung wird nochmal gefühlt um die 20-30% gedrosselt :>
     
  3. smir

    smir Neuling

    Dabei seit:
    10.12.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    KA, 03.2010, 1.2l
    :verdutzt:

    das ist doch jetzt nich dein Ernst?!
    Ist das denn nur in der Übergangszeit oder im Hochsommer auch?
    Welcher Ing. denkt sich denn sowas aus?

    *Fassungslos*


    greetz
    smir
     
  4. #4 peppy, 30.04.2012
    Zuletzt bearbeitet: 01.05.2012
    peppy

    peppy Bastler und Designer

    Dabei seit:
    18.09.2010
    Beiträge:
    456
    Zustimmungen:
    2
    Fahrzeug:
    KA2 Titanium 2009
    Das kann ich überhaupt nicht bestätigen. Ich habe weder Leistungsverlust,
    noch irgendwelche auffälligen Geräusche, ... und ich fahre meinen jetzt fast 3 Jahre.
    Jeden Kompressor kann man hören, allerdings ist es beim KA auch nicht anders als in
    anderen Autos, die nach vorne schlecht gedämmt sind.
    Die Klimaanlage vom KA ist top !
     
  5. Volu

    Volu Guest

    Und trotzdem wird der Händler ihm sagen, dass das alles normal ist, wie es ist.
    Der Kompressor beim KA ist jedenfalls der auffälligste den ich je gehört habe.
     
  6. #6 Basti31, 30.04.2012
    Zuletzt bearbeitet: 01.05.2012
    Basti31

    Basti31 Forum Profi
    Moderator

    Dabei seit:
    31.05.2010
    Beiträge:
    1.368
    Zustimmungen:
    5
    Fahrzeug:
    Ford C-Max 2012 Titanium 1,6 L 182 PS
    Das man es hört wenn man die klima zuschaltet ist normal das habe ich auch und das stört mich auch nicht. Aber ihr müßt auch bedenken das der Ka keine S-Klasse ist die über 100.000 euro kostet da muß dann zwangs weise irgendwo gespart werden an der dämmung usw. Und wenn die klima an ist läüft die bei mir ganz ruhig.


    Auch etwas leistungsverlust ist normal den hat jedes Auto wenn die Klima läuft und je weniger Ps desto mehr fällt es dem einen oder anderen auf. Deshalb schalt so weit ich weiß der Ka die Klima auch kurzzeitig aus wenn man sehr stark beschleunigt.

    Wenn ich den Focus von meinem Vater hole mit 150 Ps und turbolader da spielt es überhaupt keine rolle ob die klima an ist.

    Der Ka hat 1,2 L und 69 PS und wiegt was knapp eine tonne da kann man keine wunder erwarten.
     
  7. #7 SeiDragon, 01.05.2012
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    643
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Hallo,

    wie meine Vorredner schon bestätigt haben ist die Klima vom Ka gut zu hören.
    Ein wenig Leistungsverlust hat man auch ( nur nicht so krass wie von manchen beschrieben).
    Du kannst dem entgegenwirken indem du z.b. den K&N Tauschfilter einsetzt oder ne Komplett Sportauspuff anlage ab Kat. Denn je mehr PS man hat desto weniger merkt man die Klima.
     
  8. smir

    smir Neuling

    Dabei seit:
    10.12.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    KA, 03.2010, 1.2l
    das ich die klima höre, wenn sie läuft, ist mir klar.
    mir kommt es nur sehr komisch vor, dass dies einschaltgeräusch so laut ist, als wenn jemand mit mem hammer auf den motor schlägt und das auch noch in einer Taktung von 3-1 Sekunden .... 3 Sekunden aus - eine Sekunde an ... dann wieder dies schlagen für eine Sekunde und wieder aus .... und so weiter. wenn die an bleiben würde und ich Leistungsverlust hätte, dann würd ih das ja noch verstehen.
     
  9. #9 Basti31, 01.05.2012
    Basti31

    Basti31 Forum Profi
    Moderator

    Dabei seit:
    31.05.2010
    Beiträge:
    1.368
    Zustimmungen:
    5
    Fahrzeug:
    Ford C-Max 2012 Titanium 1,6 L 182 PS
    Also das an und aus habe ich nicht da würde ich sagen es stimmt irgendwas nicht. Wenn die an ist dann läuft die ganz ruhig mit.
     
  10. #10 GeloeschterBenutzer, 01.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei sehr kurzer taktung des kompressors ist entweder der druck im system zu hoch oder zu niederig .

    schon mal nen kondesator geprüft ob da die kühllammelen noch in ordnung sind oder die schon verloren gegangen sind ;)

    der kondensator sitzt vorm kühler hinter der stoßstange .
     
  11. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.315
    Zustimmungen:
    3
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    ich bin gestern auch mit Klima gefahren und kein Radio an. Bei mir klopft (o. ä.) nichts. Meine läuft ganz ruhig, kann aber auch sein, weil ich die manuelle Klimaanlage habe, also keine Klimaautomatik. Leichten Leistungsverlust habe ich aber auch, deswegen schalte ich sie eigentlich auch selten an.
     
  12. #12 Basti31, 02.05.2012
    Basti31

    Basti31 Forum Profi
    Moderator

    Dabei seit:
    31.05.2010
    Beiträge:
    1.368
    Zustimmungen:
    5
    Fahrzeug:
    Ford C-Max 2012 Titanium 1,6 L 182 PS
    Ja der leistungsverlust ist auch normal. brauche die auch nur ab und zu aber manchmal ist doch gut wenn man eine klima hat .
     
  13. #13 KAnnibale, 02.05.2012
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.466
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    bei mir ist sie auch ganz ruhig, wenn sie erst mal an ist.
    Den Leistungsverlust merkt man schon deutlich, wenn auch nicht so deutlich wie beim alten KA. Die Klima im alten KA war aber um einiges besser. Die musste ich auch im Hochsommer nach ca 20 Minuten aus machen, weil es zu kalt wurde :lol:

    Ich hab gerade ein anderes Problem: Meine Klimaanlage surrt momentan nur. Es wird auch nicht wirklich kühler. Ein Freund meinte, dass es die Magnetkupplung sein könnte. Kennt sich damit jemand aus? Oder fehlt einfach nur die Kühlflüssigkeit? :gruebel:
     
Thema:

erstes Mal KLIMA und schon Probleme

Die Seite wird geladen...

erstes Mal KLIMA und schon Probleme - Ähnliche Themen

  1. Klima klackert

    Klima klackert: Hallo weiß zufällig jemand wie ich bei meinem Ford Ka bj 96-08 einen selbsttest an der klimaanlage ausführen kann?
  2. Focus 2 (Bj. 04-08) DA3/DB3 Anlasser Probleme

    Anlasser Probleme: Hallo, vor 2 Monaten wollte ich starten, aber der Anlasser machte keinen Mucks, aber alle Kontrolleuchten funktionierten. Habe den ADAC gerufen,...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Update Sync 1.1 Probleme

    Update Sync 1.1 Probleme: Hallo habe gerade versucht mein Sync zu updaten. Laut Anleitung soll die ganze Zeit der Motor laufen. Ich habe leider vergessen, die...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 DPF nach nur 15.000 km schon wieder dicht!

    DPF nach nur 15.000 km schon wieder dicht!: Hallo! Bei meinem Focus 1,6 tdci 109 PS,, BJ2010, wurde vor einem Jahr der DPF gegen einen neuen getauscht. Damals war der KM Stand etwa bei...
  5. Ford Focus Mk2 Sitzheizungskabel schon verlegt?

    Ford Focus Mk2 Sitzheizungskabel schon verlegt?: Hallo Ich habe einen Ford Focus Mk2 Facelift aus 2009 und habe diese normalen sitze mit den grauen Streifen ohne Sitzheizung. Nun möchte ich mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden