Es hat gequalmt..

Diskutiere Es hat gequalmt.. im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo ihr, bin neu ihr und hab gleich 2 mehr oder weniger große Problemchen.. Ich habe einen Ford Fiesta V, EZ 03/03..naja jedenfalls habe ich...

  1. #1 PinkApple, 14.05.2009
    PinkApple

    PinkApple Neuling

    Dabei seit:
    14.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Hallo ihr,
    bin neu ihr und hab gleich 2 mehr oder weniger große Problemchen..
    Ich habe einen Ford Fiesta V, EZ 03/03..naja jedenfalls habe ich nach langem warten auf den richtigen iso-adapter mein normales din-radio heute eingebaut.
    nun zum ersten problem:
    ich hab das radio angeschlossen um zu sehen ob es geht, alles supi, habe dann dann das radio nochmal abgestöpselt, alles schön festgeschraubt und das radio wieder angeschlossen, zündung angemacht und auf einmal hat es zu qualmen angefangen. ich sofort motor aus, stecker raus, paar minuten gewartet, alles war okay..habs dann nochmal angeschlossen und es hat nicht mehr gequalmt..meint ihr ich kann so morgen in die arbeit fahren ohne einen feuerlöscher etc. mitzunehmen? :) irgendwie hab ich doch angst dass es wieder zu qualmen anfängt oder gar zu brennen..ich hab jetz auch kein verschmortes kabel etc. gefunden..

    so nun mein 2. problem..der fiesta hat ja 3 so schalter für die temperatur..einen für die intensität, einen für die temp und einen für den ort, also wo praktisch hingewärmt werden soll, sry weiß grad nich wies richtig heißt..so, nun habe ich beim einbau versucht den stecker versucht wieder in den schalter einzubauen (der für den ort), allerdings ist mir des ganze dings irgendwie komplett rausgerutscht und nun seh ich nich wo es hinkommt, jetz wird praktisch nur noch die frontscheibe belüftet..bekomm ich dieses teil irgendwie wieder dahin wo es auch hinsoll oder muss ich da in ne werkstatt?

    hoffe ich hab des jetz alles so gut wies geht erklärt und sorry für die länge..hoffe ihr könnt mir weiterhelfen

    lg und schönen abend
    katharina
     

    Anhänge:

  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Der Zug für die Einstellung der Lüftung wo sie blasen soll kann nur in einer Position eingehangen werden. Die Verzahnung ist unterschiedlich wie du sicher schon gesehen hast. Also das Ganze mit Gefühl wieder reinfummeln.
     
  3. #3 MucCowboy, 15.05.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.918
    Zustimmungen:
    411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Funktioniert denn das Radio jetzt auch noch? Du solltest es auf jeden Fall nochmal rausholen und alle Kabel, die zum Radio gehören oder sonstwie in dem Radioschacht sind, genau betrachten. Auch vielleicht nach Schmauchspuren suchen, was da gequalmt hat. Wenn Du nichts findst, dann erstmal das Radio "tot" machen, indem Du die Sicherung 18 ziehst, und jemanden "vom Fach" da nachsehen lassen. Eine eventuell angeschmorte Leitung ist wie eine Zeitbombe: keiner weiß, ob und wann und wie sie weiteren Schaden anrichtet.

    PS: Wendelstein bei Nürnberg? Wäre lustig, da bin ich grad eben noch durchgefahren :)

    Grüße
    Uli
     
  4. #4 PinkApple, 16.05.2009
    PinkApple

    PinkApple Neuling

    Dabei seit:
    14.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    hallo ihr,
    danke für eure antworten,
    also mir ist von der lüftung des ganze ding rausgegangen, also hab jetz so nen ca. 20cm langes teil im handschuhfach liegen, weil ich nich weiß wo es wieder reinkommt..habe da 10min rumgefummelt um es wieder in den schalter zu bekommen und dann is es mir komplett rausgerutscht..weiß nich wie ich es anders erklären soll, sry, hab aber nun das ganze teil draußen..

    ja und mit dem radio, also bin gestern 2std autobahn gefahren und noch ne halbe std in die arbeit und es war gar nichts, aber muss wohl eh mal zum fachmann, weil ich nun nen weiteres problem wohl mit meinen stoßdämpfern hab..so n mist hey :(

    @vorredner:
    ja wendelstein bei nürnberg ;) und ich bin gestern durch bayreuth gefahren :)


    lg
     
  5. #5 PinkApple, 16.05.2009
    PinkApple

    PinkApple Neuling

    Dabei seit:
    14.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    also hab hier jetz mal nen bild von diesem teil gemacht was ich aus versehen rausgedreht hab..das schwarze ende is praktisch das, was in den schalter soll..und des gelbe?! nja da wüsst ich eben gerne wo's wieder reingehört..müsste aber auch nur irgendwie reingesteckt werden, weils auch im grunde so ausschaut wie das schwarze ende, also eine seite so abgeflacht
     

    Anhänge:

Thema:

Es hat gequalmt..