KA 1 (Bj. 96-08) RBT Es klacktttttttt es leuchtet es blinkt doch er sprinkt nicht an..Bitte um Hilfe Ford

Diskutiere Es klacktttttttt es leuchtet es blinkt doch er sprinkt nicht an..Bitte um Hilfe Ford im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen abend ihr ich habe ein problem...., hab mir heute ein gebrauchten fod ka gekauft baujahr 1999 ohne zenral nur 2 schlüssel mit...

  1. #1 Big_Sam, 26.10.2012
    Big_Sam

    Big_Sam Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka 1999
    Hallo zusammen abend ihr ich habe ein problem....,



    hab mir heute ein gebrauchten fod ka gekauft baujahr 1999 ohne zenral nur 2 schlüssel mit einen roten punkt, der hat auch heute neuen tüv bekommen ohne mängel..., hab den abgeholt bin etwas gefahten vor dir türe gestellt und nach 3 std geht er nicht mehr aN:::

    mache zündung an leuchten gehn alle an radio läuft blinker etc geht auch dann zünde ich bis zum anschlag mit dem schlüssel aund alles lichter blinken und so ne rote kleine leuchte an der uhr blinkte auch doch vom motor hörte ich nix gar nix während den leuchten und blinken der ganzen symbole klackerte es auch durch gehend ich meine ausm display jedoch kann es auch ausm motor das klackern kommen, keine ahnung was ich gemacht habe habe davor etwas den ka sauber gemacht ein freund meint der hat ein schalter im fußraum von einer benzin pumpe wenn mann denn bewegt geht der wagen nicht an kann es das problem sein das ich da dran gekommen bin irgenwie beim sauber finde aber selber den schalter nicht kann oich sonst was falsch gemacht haben da ich denn wagen gar nicht kenne denke mal das ich da irgendwas verstellt habe oder was gedrückt habe was ich nicht dürfte...



    ich wäre um jede hilfe sehr dankbar damit in ruhe einschlafen kann..
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ~phoeny~, 26.10.2012
    Zuletzt von einem Moderator bearbeitet: 26.10.2012
    ~phoeny~

    ~phoeny~ Guest

    Mal so ins blaue geraten... würd ich sagen Anlasser.... wenns vorne klackt aber sonst nix tut könnt er es schon sein...

    wfs glaub ich nich weil da klackerts normalerweise nicht... man hört höchstens ein "nene.... heute nicht..." vom Steuergerät....

    Deine Beschreibung ins auch etwas hektisch verfasst....

    Setzt dich nochmal hin und zähl alles in ruhe auf was dir aufgefallen ist.... ein Video wo man die lämpchen sieht und das klackern (vllt sogar mit offener Haube wenn du nen 2ten zum starten findest) hört wäre natürlich auch hilfreich....


    Edit:
    Was mir noch einfällt ... das könnt sogar hinkommen... schau mal wie viel Spannung du auf der baterrie hast.... beim dritten mal Drüberlesen liest es sich wie eine leere Batterie

    Noch was.... dein freund soll dir mal den besagten Schalter zeigen.... ich behaupte mal das er den nicht finden wird.... ich vermute den Schalter im Rahmen der heckklappe.... und mit dem schaltet man die benzinpumpe nicht aus sondern an falls der crash-schalter-dingsbums die pumpe ausgeschalten hat obwohl er nich sollte....

    Sent from my GT-I9300 using Tapatalk
     
  4. #3 westerwaelder, 26.10.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.391
    Zustimmungen:
    35
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Für mich hört sich das nach einer zusammengebrochenen batterie an !
    versuch es mal mit einer zweiten batterie und starthilfekabeln.
    das rote lämpchen in der uhr ist von der wegfahrsperre. würde da was defekt sein, dreht oder klackert der anlasser erst gar nicht.


    Arndt
     
  5. #4 MucCowboy, 26.10.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.053
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Da stimme ich 100%ig zu. Besser eine neue Batterie rein bevor der große Frost kommt und die alte endgültig killt.

    Grüße
    Uli
     
  6. #5 Big_Sam, 26.10.2012
    Big_Sam

    Big_Sam Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka 1999
    danke danke euch bin grad heim gekommen hab die batterie zum laden gebracht in den keller aber an welscher heckklappe denn wo soll denn der schalter sein vorne oder hinten im rahmen...:mellow: der anlasser dreht gar nicht höre nur klick klick klick und dsa durschgehend bis ich zündung loslasse:verdutzt:
     
  7. #6 ~phoeny~, 26.10.2012
    ~phoeny~

    ~phoeny~ Guest

    klick klick hörste weil die batterie platt ist ... ich würd die vorm winter noch tauschen ... nich das du dann bei -20 grad und 2,20m schnee im kalten ka sitzt der nich starten will ....

    bezinpumpenschalter sollte im rahmen der heckklappe sein .... (glaub ich ) denn lasste mal so wie er ist ...
     
  8. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.440
    Zustimmungen:
    14
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Moin dein Text ist der Hammer,
    schon dreimal gelesen, und erst beim vierten Anlauf verstanden um was es geht.
    Aus der Ferne betrachtet Batterie leer oder zusammen gebrochen.
    Abhilfe Laden oder erneuern.
    Da du sie zum Laden gebracht hast, wurde geschaut ob der Flüssigkeitsstand OK ist?

    Der Sicherheitsschalter für die Kraftstoffzufuhr,
    befindet sich unten im Teppich des Fußraumes (Loch) vor der rechten Tür.

    Das Lämpchen in der Uhr blinkt ca. alle 2 Sek. nach dem Ausschalten des Motors,
    und Entnahme des Schlüssels aus dem Zündschloss.
    Fahrzeug gegen unbefugte Benutzung gesichert!!
    Beim Starten mit einem Autorisierten Schlüssel Leuchtet sie rund 3 Sek. und erlischt dann.
    So wäre der normal fall…………

    Und zu letzt davon ausgehend dass kein Bedienerhandbuch vorliegt.
    Haste keins zieh dir eins (hier zum runterladen)
    [FONT=&quot]http://www.autopark-ingelheim.de/front_content.php?idcat=24[/FONT]
     
  9. #8 Big_Sam, 26.10.2012
    Big_Sam

    Big_Sam Neuling

    Dabei seit:
    26.10.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka 1999
    an alle ein dankeschön ich werd berichten wie es ausgefallen ist danke auch und nun ins wochenende....:top1:
     
  10. #9 _zitroneneis_, 26.10.2012
    _zitroneneis_

    _zitroneneis_ Henrietta

    Dabei seit:
    12.07.2009
    Beiträge:
    13.493
    Zustimmungen:
    17
    Fahrzeug:
    Golf V

    Wir danken Dir. :top1:
     
  11. #10 ~phoeny~, 27.10.2012
    ~phoeny~

    ~phoeny~ Guest


    sei nich so gemein .... deutsch kann er ja, übersichtlich schreiben nich .... das wird schon .. übung macht den meister ... :top1:
     
  12. #11 westerwaelder, 27.10.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.391
    Zustimmungen:
    35
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Irgendwie werde ich aus den texten von big sam nicht schlau !
    schmeiß doch einfach alle worte in eine schüssel, wir sortieren sie dann selber......


    Arndt
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 MucCowboy, 27.10.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.053
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Stimmt, westerwaelder, er ist schon einer der "härteren Fälle" der verbreitet unterirdischen orthographischen Fähigkeiten heutzutage.

    Ich verstehe echt nicht warum nicht einfach wie schon geraten die Batterie erneuert wird. Stattdessen reibt man sich an so unnützen Dingen wie "wo ist denn der Stoßschalter", anstatt sich zu fragen, ob ein ausgelöster Stoßschalter (unterbrochene Benzinzufuhr) überhaupt zum beschriebenen Fehlerbild passt.

    Probiert es doch mal aus, zieht die Sicherung der Benzinpumpe, das hat denselben Effekt. Dann starten versuchen. Und? Bei intakter Batterie wird der Motor ganz kurz starten, weil noch Restdruck in der Leitung ist. Dann geht er aus. Und jeder weitere Startversuch lässt den Anlasser fröhlich orgeln, solange noch Strom in der Batterie ist. Mehr nicht.

    Der Threadstarter hat aber (soweit erkennbar) was ganz anderes beschrieben: Rhythmisches Zusammenbrechen des Stromsystems bei gleichzeitigem Klackern des Magnetschalters vom Anlasser.
    Grund: zu wenig Kraft in der Batterie, um den Anlasser zum Drehen zu bewegen.
    Abhilfe: neue Batterie. (aber ich wiederhole mich)

    Grüße
    Uli
     
  15. #13 Teufelweich, 27.10.2012
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.109
    Zustimmungen:
    28
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS +
    Hallo, da fehlt´s einfach an den Satzzeichen. ;)
    Und ich würde als erstes auch auf ne kaputte Batterie tippen. Der Verkäufer hat sie halt geladen, daß sie für den Verkauf fit ist. Aber wenn´s die Batt. ist, wird sie den Winter nicht halten, da muss ne Neue her. Da hilft auch laden nichts mehr, die ist "hinüber".
    Ich drück Dir die Daumen, daß das Dein Problem ist und auch das Einzige bleibt und Du viel Freude mit Deinem Ka hast.

    Grüße...
     
Thema:

Es klacktttttttt es leuchtet es blinkt doch er sprinkt nicht an..Bitte um Hilfe Ford

Die Seite wird geladen...

Es klacktttttttt es leuchtet es blinkt doch er sprinkt nicht an..Bitte um Hilfe Ford - Ähnliche Themen

  1. Ford Granada MK2 bringt nur warme Luft in den Innenraum

    Ford Granada MK2 bringt nur warme Luft in den Innenraum: Hallo. Ich habe bei meinem Granada MK2 V6 90PS Baujahr 1981 das Problem, dass nur warme Luft im Innenraum an kommt. Kennt jemand das Problem und...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...
  4. Ford Maverick im hohen Norden

    Ford Maverick im hohen Norden: Hallo zusammen, ich bin neu in diesem Forum und habe mich angemeldet, weil ich als "Winterauto" auf der Suche nach einem Ford Maverick bin....
  5. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...