Escord sprint nicht an wenn er warm ist

Diskutiere Escord sprint nicht an wenn er warm ist im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leute, bin neu hier, daher verzeiht mir wenn ich was vergessen oder verpasst habe ;). Also zu meinem Problem: Ich habe eine Ford Escord Combi,...

  1. I-Jack

    I-Jack Guest

    Hi Leute,

    bin neu hier, daher verzeiht mir wenn ich was vergessen oder verpasst habe ;). Also zu meinem Problem: Ich habe eine Ford Escord Combi, Bj.: 96. Es war so wenn der Wagen warm wurde springt er einfach nicht mehr an... dann brauchte es so in der Regel 2 oder 3 Stunden dann gehts wieder. War sogar in der Fordwerkstatt aber die konnten unverständlicherweise nicht helfen da denen das Problem wohl nicht bekannt sei.
    Also der Anlasser funktioniert er jockelt und jockelt aber es kommt einfach nichts. Hab mal ne Kerze rausgenommen aber sie war total trocken. Also stimmt was mit dem Einspritzen/Benzinpumpe nicht.
    Tja letztens stand ich 4 Stunden auf dem Parkplatz und es tat sich einfach nichts. Troz fast leerer Batterie sprang er am nächsten Tag an. Dannach schön Batterie geladen aber seit gestern steht er hier auf der Arbeit und macht es garnicht mehr... Anlasser schon aber er will einfach nicht (Tank ist voll).
    Habt Ihr eine Idee? Achso vielleicht noch zur Anmerkung, manchmal wenn man ihn jöckeln lässt, kommt schonmal ein bisschen aber dann ist es direkt wieder weg.
    Vielen Dank schonmal für die Hilfe :top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 19.06.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo I-Jack,

    läuft denn die Benzinpumpe hörbar nach "Zündung ein" ?

    mfg

    Ploetsch10
     
  4. I-Jack

    I-Jack Guest

    Hallo Ploetsch,

    sorry wie hört die sich an:rolleyes: ?
     
  5. #4 ploetsch10, 19.06.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Du hast ja bislang noch nicht Deinen Motor verraten, aber da es ein Benziner ist, sollte nach dem "Zündung an" für 1- 3 Sekunden die Benzinpumpe surren ( wenn man leise ist, kann man das auch im Auto hören). Ansonsten sitzt die Pumpe in der Nähe des Tanks am linken Hinterrad oder im Tank.

    Die Pumpe baut kurz Druck auf. Wenn der Motor dann läuft, läuft sie dauernd, aber man kann sie dann nicht mehr hören.

    Wenn die Pumpe läuft, ist der nächste Schritt der Prüfung zu untersuchen, ob auch Kraftstoff vorne mit ausrechendem Druck ankommt.

    Aber eins nach dem anderen...

    mfg

    Ploetsch10
     
  6. I-Jack

    I-Jack Guest

    Hi,

    es ist ein Benziner 85kw. Ich werde es gleich mal in der Mittagspause checken, aber man hört schon ein Summen, jedoch denke ich das es der Ventilator am Kühler vorne ist.
     
  7. I-Jack

    I-Jack Guest

    Also die Benzinpumpe läuft hinten für ca. ne Sekunde an, man hört ein leises Summen/Zischen. Leider kann ich den Wagen hier nicht auseinanderbauen, wie gesagt der steht hier auf dem Parkplatz vor der Firma :weinen:
     
  8. #7 PascalCabriolet, 19.06.2007
    PascalCabriolet

    PascalCabriolet Guest

    Hallo,
    ich hatte schon mal das gleiche Problem, bei mir hatte die Benzinpumpe ne Macke.

    Wenn er nicht anspringt löse einfach mal Vorsichtig am Besten einen Lappen drum wickeln die 19 er Mutter von der Kraftleitung im Motorraum.

    Wenn da der Super nicht mit richtig Druck rausspritzt bringt deine Pumpe nicht genügend Druck - bei einigen Versionen kannst du auch eine Ventilkappe abschrauben und mit einem Luftdruckprüfer den Druck checken. Er sollte min. bei 2 Bar liegen ( bitte um korrektur wenn ich mich irre )

    Viel Spass
     
  9. I-Jack

    I-Jack Guest

    Ich werde den Wagen (mal wieder) abschleppen lassen und alles durchchecken. Ich habe in einem anderen Forum gelesen dass es evtl. am Relais von der Wegfahrsperre liegen kann, ist das möglich?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 jeffrey, 19.06.2007
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    Hallo,
    kann dir jetzt nicht wirklich weiter helfen, aber ich habe bei meinem auch schon festgestellt, dass er schlechter anspringt, wenn er in der Sonne stand. Bisher ging er aber immer an, wenn man den Anlasser für längere Zeit (ca 10-15s) laufen lässt.
    MfG Jeffrey
     
  12. I-Jack

    I-Jack Guest

    Das Problem ist gelöst. An der ZEB waren, wie schon in vielen anderen Beiträgen besprochen, einige kalte Lötstellen.
     
Thema:

Escord sprint nicht an wenn er warm ist

Die Seite wird geladen...

Escord sprint nicht an wenn er warm ist - Ähnliche Themen

  1. Ford Ranger Heizung wird nicht warm

    Ford Ranger Heizung wird nicht warm: Hallo habe eine 2,3 Liter Ford Ranger von 1996 Auf einmal geht meine Heizung nicht mehr und die Wassertemperaturanzeige steigt auch nur minimal....
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  3. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  4. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  5. Allgemein Ecoboost warm-/kaltfahren wie GENAU?

    Ecoboost warm-/kaltfahren wie GENAU?: Moinmoin, man liest ja immer wieder, dass der EB immer brav warmgefahren und auch wieder kaltgefahren werden sollte. Hintergrund ist klar;...