Escort 6 (Bj. 92-95) GAL/ALL/CLX escort 1.6 16v läuft nicht richtig

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Holzbein Joe, 12.03.2010.

  1. #1 Holzbein Joe, 12.03.2010
    Holzbein Joe

    Holzbein Joe Guest

    hey leute mein escort 1.6 16v Zetec läuft nicht richtig.
    beim gasgeben fängt er an zu ruckeln, seit ner std hat arge leistungseinbrüche.
    woran könnte das liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Zauberwort suche sag ich jetzt mal.

    Lmm würde ich jetzt mal behaupten ;)
     
  4. #3 ESSI 2009, 12.03.2010
    ESSI 2009

    ESSI 2009 Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio BJ.94,1.6
    Eventuell keine Richtige Benzinpumpenansteuerung, zu wenig Strom auf Benzinpumpe, zu wenig Druck... ZEB Problem, hatte ich auch! gruss
     
  5. #4 XR3i-DriveR, 13.03.2010
    XR3i-DriveR

    XR3i-DriveR Neuling

    Dabei seit:
    11.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i umbau.`94
    Guck ma die unterdruckleitung anner ansaugbrücke.die motoren sind was unterdruck angeht nen bissel eigen.wenn der schlauch spiel in der halterung hat mach ihn mit silikon dicht.

    Hatte das auch dann lief er sporadisch(ab und zu) auf drei pötten und hatte keine leistung.
     
  6. #5 Holzbein Joe, 13.03.2010
    Holzbein Joe

    Holzbein Joe Guest

    ist das der schlauch der an der oberseite nach rechts rausgeht?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Holzbein Joe, 13.03.2010
    Holzbein Joe

    Holzbein Joe Guest

  9. #7 silver600, 13.03.2010
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Schau dir mal die Zündkabel und Kerzen an, vielleicht sind die Platt. Ruckeln und Leistungsverlust ist häufig die folge davon....
     
Thema:

escort 1.6 16v läuft nicht richtig

Die Seite wird geladen...

escort 1.6 16v läuft nicht richtig - Ähnliche Themen

  1. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  2. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  3. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg