Escort 6 (Bj. 92-95) GAL/ALL/CLX escort 1.6 16v läuft nicht richtig

Diskutiere escort 1.6 16v läuft nicht richtig im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; hey leute mein escort 1.6 16v Zetec läuft nicht richtig. beim gasgeben fängt er an zu ruckeln, seit ner std hat arge leistungseinbrüche. woran...

  1. #1 Holzbein Joe, 12.03.2010
    Holzbein Joe

    Holzbein Joe Guest

    hey leute mein escort 1.6 16v Zetec läuft nicht richtig.
    beim gasgeben fängt er an zu ruckeln, seit ner std hat arge leistungseinbrüche.
    woran könnte das liegen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Zauberwort suche sag ich jetzt mal.

    Lmm würde ich jetzt mal behaupten ;)
     
  4. #3 ESSI 2009, 12.03.2010
    ESSI 2009

    ESSI 2009 Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio BJ.94,1.6
    Eventuell keine Richtige Benzinpumpenansteuerung, zu wenig Strom auf Benzinpumpe, zu wenig Druck... ZEB Problem, hatte ich auch! gruss
     
  5. #4 XR3i-DriveR, 13.03.2010
    XR3i-DriveR

    XR3i-DriveR Neuling

    Dabei seit:
    11.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort XR3i umbau.`94
    Guck ma die unterdruckleitung anner ansaugbrücke.die motoren sind was unterdruck angeht nen bissel eigen.wenn der schlauch spiel in der halterung hat mach ihn mit silikon dicht.

    Hatte das auch dann lief er sporadisch(ab und zu) auf drei pötten und hatte keine leistung.
     
  6. #5 Holzbein Joe, 13.03.2010
    Holzbein Joe

    Holzbein Joe Guest

    ist das der schlauch der an der oberseite nach rechts rausgeht?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Holzbein Joe, 13.03.2010
    Holzbein Joe

    Holzbein Joe Guest

  9. #7 silver600, 13.03.2010
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Schau dir mal die Zündkabel und Kerzen an, vielleicht sind die Platt. Ruckeln und Leistungsverlust ist häufig die folge davon....
     
Thema:

escort 1.6 16v läuft nicht richtig

Die Seite wird geladen...

escort 1.6 16v läuft nicht richtig - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Kühlerlüfter läuft ständig

    Kühlerlüfter läuft ständig: Hallo, Ich bräuchte mal die Meinung der Schwarmintelligenz.... Folgendes Problem: Bei unserem Focus MK3 Sync Eco99 läuft seit neuestem ständig...
  2. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  3. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  4. Zetec 2l 16v motorGeräusche

    Zetec 2l 16v motorGeräusche: Hallo hab komische Geräusche zetec 2l 16v beim ansaugen die im kalten Zustand extrem ist und wenn der Motor Betriebs warm ist nur während...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....