Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !

Diskutiere Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur ! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, also folgendes Problem hab ich am Escort: Es fing damit an, dass er ruckelte... Zündkerzen nachgeschaut; waren neue fällig !...

  1. #1 dannydevil, 17.06.2016
    Zuletzt bearbeitet: 17.06.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    Hallo zusammen,

    also folgendes Problem hab ich am Escort:

    Es fing damit an, dass er ruckelte... Zündkerzen nachgeschaut; waren neue fällig !
    Bei einer fiel mir auf, dass die ziemlich ölig war. Kommt aber durch eine undichte Ventildeckeldichtung.

    - Zündkerzen erneuert

    - Motor gestartet
    - läuft immernoch auf 3 Pötten :rasend:

    - alte Kontaktstecker überprüft und mit WD40 leicht eingenebelt

    - Zündkerze, wo der Zylinder nicht läuft ist trocken


    Kompression kann ich leider noch nicht messen, da ich hauptsächlich Hobby-Motorradschrauber bin ;-) und dort das Gewinde etwas gröber ist !

    Woran könnte es noch liegen ?

    - Hydrostößel ?!
    - Einspritzdüse ?
    - Zündspule?

    Blöd, immer zum Wochenende und wenn man anfangs der Woche das Auto wieder benötigt :rasend:

    Gruß Danny
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ghost-Driver, 17.06.2016
    Ghost-Driver

    Ghost-Driver Guest

    zündspule kann man leicht testen einfach mal die zündkabel an der spule tauschen
    1 . mit 4. zylinder oder 2 . mit 3 . zylinder wenn der fehler mit wandert liegt der fehler an der spule .
    aber eher unwarscheinlich .

    wenn die zündkerze trocken bleibt könnte es am injektor liegen , um dies zu testen einfach mal mit nem anderen tauschen
    wandert der fehler mit injektor defekt

    bleibst beim alten kabelstrang oder steuergerät .
     
  4. #3 Joshi Badford, 17.06.2016
    Joshi Badford

    Joshi Badford Guest

    hatte das auch mal an meiner winter****
    da war kabelstrang von den einspritzdüsen blank
    isolierung abgefallen und dann kurzschluß und MSG gehimmelt
     
  5. #4 dannydevil, 17.06.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    Hydrostößel kann man ausgrenzen ?!

    An den Injektoren sind 2 7er Schrauben; die nur entfernen und wie herausziehen ?!
     
  6. #5 dannydevil, 18.06.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    So, Fehler gefunden !!!!

    Kaum zu glauben, es lag an einem defekten Zündkabel, bzw. ist es mir mit der beschriebenen Methode von Ghost-Driver aufgefallen.
    Zusätzlich den Stecker des Einspritzdüse entfernt.
    War mehr wie eindeutig ! Aber hätte selber nie das Kabel vermutet, da auch vorher niemand dran war !

    Nun ja, habt vielen Dank !

    Schönes Wochenende !!!
     
Thema:

Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur !

Die Seite wird geladen...

Escort 1,6 16V Zetec Motor Zündung Probleme ruckelt 3 Zylinder laufen nur ! - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Ford Kuga ruckelt

    Ford Kuga ruckelt: Hallo Leute, nach etlichen Werkstatt-Besuchen , wende ich mich nun hoffnungsvoll an Euch. . Mein Ford Kuga ( BJ 2009 , Diesel, 2,0 l) hat aktuell...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...