Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort 1.6 MK7 springt nicht an - Kontrolleuchte unter der Uhr blinkt!

Diskutiere Escort 1.6 MK7 springt nicht an - Kontrolleuchte unter der Uhr blinkt! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe folgendes Problem mit meinem Escort. Und zwar habe ich einen 96er Escort MK7 1.6 16V bekommen. Er stand jetzt ca. 3 Wochen auf meinem...

  1. #1 Escort1.6-16V, 30.12.2008
    Escort1.6-16V

    Escort1.6-16V Guest

    Hallo,
    habe folgendes Problem mit meinem Escort.
    Und zwar habe ich einen 96er Escort MK7 1.6 16V bekommen. Er stand jetzt ca. 3 Wochen auf meinem Hof und sprang immer ohne Probleme an. Nun habe ich vorgestern ein bisschen was am Escort gemacht und Abends vergessen das Licht innen auszuschalten. Als ich dann rausgegangen bin (noch am selben Abend) habe ich gesehen, dass das Licht noch an war. Habe es daraufhin gleich ausgeschaltet und getestet, ob der Escort noch anspringt. Also habe den Schlüssel auf Stellung 2 gedreht - alles war ganz normal also alle Kontrolleuchten gingen normal an usw.! Allerdings hat die rote LED unter der Uhr angefangen zu blinken, sobald man die Zündung angeschaltet hat. Wenn ich den Escort starten möchte, hat sich nichts getan. Die Kraftstoffpumpe hat auch kein Ton von sich gegeben, bei einschalten der Zündung. Deswegen habe ich gedacht, dass die Batterie leer gegangen ist, dadurch das ich das Licht angelassen habe. Also Batterie geladen und vorhin eingebaut und immernoch das selbe Problem.

    Kann mir vielleicht einer helfen??
    Wäre sehr dankbar ;)

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 30.12.2008
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Na, wenn das rote licht brennt, dann ist die wegfahrsperre aktiv.
    Haste schon mal oefter versucht den schluessel abzuziehen und wieder reinzustecken?

    Du muesstest sonen roten schluessel haben (ich hab leider keinen),
    damit koenntest du das problem beheben, aber da ich nicht genau weiss wie,
    sollte dir das lieben jemand anders erzaehlen;)

    Klemm doch ma die batterie fuer ne stunde ab und guck, obs danach wieder geht.

    Mehr als die Uhr stellen musste danach nich:)

    Ach doch, Sende einstellen:boesegrinsen:
     
  4. #3 ShadowHE, 30.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    wegfahrsperre ist richtig. wenn du den roten masterkey hast, sollte dein auto mit diesem laufen. ansonsten hat die wegfahrsperre ein anderes problem...

    kontaktspule am zündschloss oder ähnliches. um das zu beheben musst du zum ffh.

    in deiner bedienungsanleitung steht dann auch, wie du mit dem roten masterkey deine anderen schlüssel wieder programmieren kannst.



    mfg holger
     
  5. #4 Escort1.6-16V, 30.12.2008
    Escort1.6-16V

    Escort1.6-16V Guest

    Habe schon die ganze Zeit versucht mit dem roten Schlüssel zu starten, da meine anderen schon ziemlich verschlissen sind. Aber es ist immer das selbe.. Zündung an und die rote LED unter der Uhr fängt an zu blinken. Nach einiger Zeit blinkt sie dann in längeren Abständen auf.
     
  6. #5 ShadowHE, 30.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    dann wird dir wohl nichts anderes übrigbleiben als den freundlichen ford händler aufzusuchen.;)
     
  7. #6 Escort1.6-16V, 30.12.2008
    Escort1.6-16V

    Escort1.6-16V Guest

    Hast du ungefähr ne Ahnung, wieviel Kosten da auf mich zukommen könnten?
     
  8. #7 ShadowHE, 30.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    das prüfen mal max 50 euros, eher weniger.

    dann hängts davon ab was hin ist...
     
  9. #8 Escort1.6-16V, 31.12.2008
    Escort1.6-16V

    Escort1.6-16V Guest

    Würdest du emfehlen den Escort zum Ford Händler zu bringen oder kann ich ihn auch in eine Bosch Werkstatt bringen? Weil ein Ford Händler denke ich mal ja ziemlich teuer ist, oder?(Ersatzteile, etc.) Kann nicht gerade viel ausgeben, da ich als Auszubildener nicht gerade sehr flüssig bin ;)

    Gruß
     
  10. #9 ShadowHE, 31.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    ne gut ausgestattete freie werkstatt sollte mit dem problem auch klar kommen...

    sollten halt auch ein wenig auf ford fit sein.


    mfg holger
     
  11. #10 Schnappi79, 31.12.2008
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Hallo,

    ich hatte heute dasselbe Problem. War im Aldi einkaufen, komme wieder raus und mache die Zündung an (alle Kontrolllampen leuchten). Schlüssel rumgedreht und nix passiert.
    Dann ist mir aufgefallen dass die rote Lampe vorm starten wie wild blinkt :rasend:.
    Also alle ausgestiegen und nach Hause gelaufen (war Gott sei Dank nich so weit).
    Hier im Forum schnell die Suche bemüht:boesegrinsen: und dann mit dem roten Schlüssel wieder zum Auto hin und siehe da, die Karre springt sofort an.

    Ist schon seltsam oder???:gruebel:
     
  12. #11 Escort1.6-16V, 31.12.2008
    Escort1.6-16V

    Escort1.6-16V Guest

    Ja bei mir klappts ja noch nichtmal mit dem roten Schlüssel.., leider :(
    Aber scheint ja, dass das in unserer Region (Göttingen) normal bei den Escorts ist:)
     
  13. #12 Schnappi79, 31.12.2008
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Das liegt bestimmt an der LUFT HIER:boesegrinsen:.
    Ich hoffe dass das bei mir einmalig war:nene2:.
     
  14. Pommi

    Pommi Guest

    Nicht unbedingt.

    Hat sich wahrscheinlich die Codierung von deinem Schlüssel verabschiedet. Aber wie ShadowHE, schau in der Bedienungsanleitung, wie du mit dem roten Schlüssel den anderen wieder programmieren kannst.

    MfG

    Pommi

    PS: Da spielen mehrere Faktoren zusammen. Z. B. kann da schon das Magnetband zum Entfernen des Diebstahlschutzes in einem Geschäft ausreichen.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Escort1.6-16V, 06.01.2009
    Escort1.6-16V

    Escort1.6-16V Guest

    Wollte mal berichten.. ;)
    Da ich bei meinem Escort sämtliche Sachen versucht habe und auch ein Bekannter (KFZ-Mechatroniker) bei mir war, der aber auch kein Defekt gefunden hat, habe ich den ADAC angerufen, da es für mich kostenlos ist, weil mein Opa im ADAC ist. Schon 15 Minuten nach dem Anruf traf der ADAC ein und hat die nur die Sicherungen geprüft und nichts weiter geguckt. Fehlerspeicher konnte er nicht auslesen, da er nicht das passende Gerät dafür hat. Er kann nur bei Fahrzeugen ab Bj. 2000 den Fehlerspeicher auslesen. Er hat mir dann aber Vorgeschlagen, dass er einen Abschleppwagen vom ADAC besorgen kann und das der Escort dann zu meinem Ford Händler gebracht wird. Also wurde mein Escort zum Ford Händler geschleppt. Dort hat der Serviceleiter sich auch gleich das Problem angeguckt. Er wollte sich dann am nächsten Tag melden, ob sie das Problem am Escort gefunden haben. Nachdem ich zu Hause war, klingelte nach ca. einer Stunde mein Handy und der Serviceleiter vom Ford Autohaus war dran! Er meinte zu mir: "Wir haben das Problem, es ist ein Pin vom Stecker für das Steuergerät der Wegfahrsperre rausgerutscht".. Bin natürlich gleich zum Ford Händler gefahren um meinen Escort abzuholen. Musste dann rund 100 Euro für die Suche nach dem Defekt und für die Reperatur zahlen, aber wie der Serviceleiter schon gesagt hat, kann ich froh sein, dass das Steuergerät für die Wegfahrsperre (wie zuerst Vermutet wurde) nicht der Defekt war. Und nun rennt mein Escort wieder :):top1:


    Gruß
     
  17. #15 Schnappi79, 07.01.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Hey das freut mich für dich.:top1:

    So aus reiner Neugier, bei welchen fFH warste denn?
     
Thema:

Escort 1.6 MK7 springt nicht an - Kontrolleuchte unter der Uhr blinkt!

Die Seite wird geladen...

Escort 1.6 MK7 springt nicht an - Kontrolleuchte unter der Uhr blinkt! - Ähnliche Themen

  1. Ford Fiesta Mk7, 1.6 TCDI, Quietschen

    Ford Fiesta Mk7, 1.6 TCDI, Quietschen: Hallo, unter dem Thema "Quietschen bei Kälte" ist natürlich viel zu finden. Aber nichts was auf mein Problem passt. Bei meinem Ford Fiesta Bj...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Zahnriemen erneuern Duratec Ti 1.6 Benziner

    Zahnriemen erneuern Duratec Ti 1.6 Benziner: Hallo zusammen, mein MKII Style Bj. 2009 mit Duratec Ti 1,6 (115PS) wird im Mai 2017 (8 Jahre), er hat 87000 km auf der Uhr bei sachter...
  3. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  4. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkschlüssel entriegelt nicht Uhr spinnt

    Funkschlüssel entriegelt nicht Uhr spinnt: Hallo Ford-Freunde, seit dem Wochenende habe ich ein nerviges Problem mit meinem Focus. 1. Die Türverriegelung geht nicht mehr per Funk....