Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort 1.6l 90 PS läuft schlecht/dreht hoch

Diskutiere Escort 1.6l 90 PS läuft schlecht/dreht hoch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Bin neu hier und habe auch gleich ein Problem! Mein Escort war mir bis jetzt immer sehr treu, hat mich bis jetzt nie im Stich gelassen....

  1. #1 Escort 97, 08.07.2009
    Escort 97

    Escort 97 Neuling

    Dabei seit:
    08.07.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 97, 1,6l
    Hallo!

    Bin neu hier und habe auch gleich ein Problem! Mein Escort war mir bis jetzt immer sehr treu, hat mich bis jetzt nie im Stich gelassen. Bis jetzt wohl gemerkt! Seit ca. einer Woche läuft er im LL sehr unruhig, kalt wie warm, pufft immer so ausm Auspuff (Fehlzündungen?), stinkt nach unverbranntem/unvollständig verbranntem Kraftstoff, und das Auspuffendrohr ist feucht. Oder er dreht im LL extrem hoch, pufft und stottert dann nicht, stinkt aber logischer weise um so mehr! Bin selber Kfz-Mechaniker. Meine Vermutung ist das was mit der Zündung also Kerzen oder Kabel nicht stimmt, Zündverteiler ist ei dem ja ruhend, oder? Weitere Vermutung wäre auch noch der LL-Regler! Bevor ich mich auf eine vielleicht endlose Fehlersuche mache, dahcte ich hat jemand vielleicht nen Tipp was denn so typisch ist für den Motor. Hab auch schon neue NGK Kerzen, Luftfilter und KS-Filter da, werde die demnächst, am WE, einbauen. Bin trotzdem für jeden Tipp dankbar
     
  2. #2 escort-driver, 08.07.2009
    escort-driver

    escort-driver Guest

    wieso mit den neuen teilen bis zum wochenende warten? bau die gleich ein. dauert grad mal eine stunde. und dann weißt du auch gleich ob es an den kerzen lag. und schau dir die alten kerzen beim ausbau an. farbe und zustand sagt viel über den motorzustand aus.
     
Thema:

Escort 1.6l 90 PS läuft schlecht/dreht hoch

Die Seite wird geladen...

Escort 1.6l 90 PS läuft schlecht/dreht hoch - Ähnliche Themen

  1. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  2. Mustang Bj 99 läuft nur auf 5 Zylinder

    Mustang Bj 99 läuft nur auf 5 Zylinder: Hallo Wer kann mir helfen? Mein Mustang Bj 99 läuft nur auf 5 Zylinder. Es wurde der kabelbaum erneuert zündspulen und zündkerzen neu.
  3. Suche KAT für Escort VI Cabrio Bj93 77KW

    Suche KAT für Escort VI Cabrio Bj93 77KW: Hallo Zusammen, ich hoffe ich bin hier richtig :-) ich suche einen günstigen, gebrauchten und natürlich noch heilen KAT für mein Escort VI Cabrio...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlechte Gasannahme,Motor verschluckt sich

    Schlechte Gasannahme,Motor verschluckt sich: Hallo Leute Ich habe meinen Mondeo (1,8l 92KW) erst letzte Woche erworben. An sich bin ich mit dem Wagen sehr zufrieden. Allerdings habe ich ein...
  5. Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlergebläse läuft ständig

    Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 - Kühlergebläse läuft ständig: Hallo, bei meinem Ford Scorpio Turnier MKII, 2,3 ltr. 16 V, EZ 17.7.1996 macht das (in Fahrtrichtung rechte) Kühlergebläse Probleme. Heute...