escort 1,8 16v motorprobleme

Diskutiere escort 1,8 16v motorprobleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo an alle!!! habe einen Ford escort kombi 1,8l 16v bj.97 115ps habe das problem das der escort beim starten stark unruhig läuft. er dreht...

  1. #1 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    hallo an alle!!!

    habe einen Ford escort kombi 1,8l 16v bj.97 115ps

    habe das problem das der escort beim starten stark unruhig läuft.
    er dreht bei ca 800 umdrehungen und fällt des öfteren weit runter bis er meist ausgeht egal ob warmer oder kalter zustand.

    beim fahren kann ich nur mäßig gas geben weil er bei ca 3500 umdrehungen in ein loch fällt und kein gas mehr annimmt.

    habe jetzt seit mittwoch meinen führerschein und würde gerne mal einen ausflug mit meiner familie machen ist leider nicht möglich da das auto nicht vernünftig fährt.

    bin jetzt zweimal zur arbeit gefahren da musste ich an so ziemlich jeder anhaltebucht anhalten weil der escort während der fahrt immer langsamer wurde garkein gas mehr angenommen hat.
    nach dem starten konnte ich ganz vorsichtig zur nächsten bucht fahren bzw hüpfen.

    habe folgendes schon probiert:

    zündkerzen gewechselt
    zündkabel gewechselt
    thermostat gewechselt
    luftfilter gewechselt
    luftmengenmesser gewechselt
    unter oder überdruckschlauch gewechselt (hat werkstatt gemacht)
    batterie ist auch neu

    ich weiß langsam nicht mehr weiter habe nicht all zuviel ahnung von autos brauche das auto aber um an die arbeit zu kommen wie die meisßten.
    kann mir evtl jemand einen tip geben was ich noch versuchen kann?

    nachdem die werkstatt meinen schlauch und die zündkabel gewechselt haben haben sie mir gesagt ich müsse fehler aus der elektrik löschen lassen (weil es ihnen nicht möglich war warum weiß ich nicht)
    stimmt es das die erklärten probleme nach einer fehlersuche und deren löschung alle weg sein können?

    ich wäre um einen rat sehr dankbar

    gruß thommy1987
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Problem Escort

    Grundsätzlich ist es ratsam den Fehlerspeicher auszulesen und zu löschen genau wie der Kam-Speicher zurückzusetzen.
    Deine Beschreibung hört sich an! Wie eine nicht richtig funktionierende Lambdasonde.
    Laß die mal nach möglichkeit auf Funktion überprüfen

    Gruß Claus
     
  4. #3 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    hallo vielen dank für die schnelle antwort jetzt fiel mir gerade noch auf als ich das auto gekauft habe war keine sicherung im eec IV modul leider weiß ich nicht was das ist und ob es eine rolle spielt kannst du mir das sagen mfg thommy1987!!!!!
     
  5. #4 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Hallo,
    Diese Sicherung 3 Amp. ist für den Kam-Speicher!!!
    Diese Sicherung wird wahrscheinlich Dein Prob. lösen, wenn Du sie einsetzen tust.
     
  6. #5 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    habe sie eben rein gemacht 7.5 ampere ist aber immernoch dasselbe problem mit und ohne sicherung komische sache kann man die funktion der lamdasonde überprüfen???
    was kann es noch sein???
     
  7. #6 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Wie läuft er den wenn Du den Stecker der Lambdasonde trennen tust? Aber Du solltest das in einer Werkstatt deiner Nähe prüfen lassen! Ob Die sonde regelt
     
  8. #7 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    um ehrlich zu sein weiß ich nicht wo die genau ist und wie ich das prüfen soll andere frage wie soll er denn laufen wenn der stecker nicht dran ist ist das der stecker am krümmer vorn?
     
  9. #8 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Genau der Stecker wo die Sonde unterhalb vom Krümmer sitzt!

    Wenn du ihn abziehst sollte der Motor kalt Besser laufen.
     
  10. #9 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    okay stecker ab kein unterschied immenoch schlecht wieder dran auch kein unterschied ich verzweifle bald
     
  11. #10 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Vorne neben dem Krümmer!
    Wenn Du davor stehst links ist ein Schlauch mit einem Motorbelüftungsventil!
    verschließe mal den Schlauch mit einer schraube oder drück in ab. Ob sich dann was verändert.
    Ist halt immer schlecht mit Ferndiagnose
     
  12. #11 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    okay mache ich melde mich dann gleich erstmal herzlichen dank für die mühe und geduld
     
  13. #12 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    also ich hab da kein ventil gefunden links neben dem krümmer sorry
     
  14. #13 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    sorry! Mein Fehler!!
    Natürlich rechts und net links:rotwerden: Sorry
     
  15. #14 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    habe das ventil nicht gefunden sorry links nur schläuche
     
  16. #15 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    meinst du denn das es evtl nur noch an den fehlern liegt die gelöscht werden müssen
     
  17. #16 Es-Classe, 24.02.2008
    Es-Classe

    Es-Classe Guest

    Wie siehts den mit dem Drosselklappenpotenziometer aus?
     
  18. #17 Focus ST india, 24.02.2008
    Focus ST india

    Focus ST india Benutzer

    Dabei seit:
    24.02.2008
    Beiträge:
    44
    Zustimmungen:
    1
    Am besten suchst Du am Montag einen freundlichen Händler auf! Der soll den Fehlerspeicher auslesen/löschen. Wenn kein Fehler hinterlegt ist! Sollte er die Werte von Lambda, ECT-Sensor überprüfen! Und vor allem deine Schläuche von Motorbelüftung.
    Das bringt hier so nicht viel mit Ferndiagnose wenn Du die Bauteile nicht kennst.

    Gruß Claus
     
  19. #18 thommy1987, 24.02.2008
    thommy1987

    thommy1987 Guest

    so habe eben eine andere lambdasonde eingebaut läuft trotzdem nicht richtig was meinst du für einen drosselklappen...???
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Es-Classe, 25.02.2008
    Es-Classe

    Es-Classe Guest

    Teile wie Leerlaufregler werden vom Fehlerspeicher nicht erfasst.

    Das Drosselklappenpoteniometer müsste entweder beim Luftfilter in der nähe
    des Luftmassenmessers oder wo bei der Ansaugbrücke liegen.
    Es hat 3 Anschlüsse und kostet 40-60€ (je nachdem welche Marke).

    Ich kann aber nicht garantieren das es das ist.
     
  22. #20 John311, 24.04.2008
    John311

    John311 Guest

    hallo,
    habe ein ähnliches Problem. Ich habe heute Morgen einen Ford Escort 1.6 16V zetec gekauft. Auf den ersten Metern war alles tip- top. Aber als ich auf die Bahn fuhr und LANGSAM auf 120 beschleunigte stotterte er total, bis er schließlich abstarb. Der sprang auch nicht mehr an. ADAC wurde gerufen und ich wude in die nächste Werkstatt gefahren (ATU). Der Meister drehte dann damit eine Runde weil er mir nicht glauben konnte (depp), und er hat dann auch prompt das bestätigt, was ich ihm die ganze Zeit versucht habe zu erklären. (komisch dass der überhaupt noch ansprang xD)
    Naja dann machten die einen Diagnosecheck der ergab, dass irgendwas am Steuerventil kaputt ist. Der Mechaniker meinte aber, dass man da genauer nachgucken muss (morgen) um die genaue Fehlerursache zu ermitteln.

    Jetzt meine Frage: Was kann denn da kaputt sein und was kostet mich das am Ende?

    ich hoffe mir kann jemand Helfen. Ich danke im vorraus.
     
Thema:

escort 1,8 16v motorprobleme

Die Seite wird geladen...

escort 1,8 16v motorprobleme - Ähnliche Themen

  1. Biete 2x Benzinfilter für Escort MK7

    2x Benzinfilter für Escort MK7: Hallo. Ich habe 2 Benzinfilter übrig, unbenutzt und verschlossen im Zip-Beutel. ST 352 von SCT für einen Ford Escort MK7, Schlüsselnummern u.A....
  2. 1,8 16 v Zetec Kurbelwelle für OT arretieren

    1,8 16 v Zetec Kurbelwelle für OT arretieren: Hilfe...ich habe einen Escort 1,8 16v MK 6 Cabrio ....Zetec Baujahr 12.1992 und möchte den Zahnriemen wechseln...ich finde jedoch nicht die...
  3. Verkaufe Ford Fiesta GfJ 16V -- Super Zustand

    Verkaufe Ford Fiesta GfJ 16V -- Super Zustand: Hallo Leute, es ist soweit. Ich verkaufe meine Fiesta. Anbei der Link: Ford Fiesta GFJ 16V ----- Super Zustand
  4. Suche 3 Bremsleuchte Ford Escort Cabrio

    3 Bremsleuchte Ford Escort Cabrio: Hallo ich suche eine 3 Bremsleuchte für ein Escort Cabrio Teilenr 1029395
  5. Sportfeldern Ford escort

    Sportfeldern Ford escort: biete neue Sportfedern von TS Automotive an. 55/35mm für Ford escort , Orion GAL,ALL ,,KEIN KOMBI''!!! Alle Motoren bis 110kw Achslast max....