Escort 1.8 TD springt nicht an

Diskutiere Escort 1.8 TD springt nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Mojn zusammen, habe seit gestern das Problem das mein essi ( BJ 96 1.8 TD) nicht anspringen will. Habe ihn abgestellt, 30min später wollt ich...

  1. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Mojn zusammen,

    habe seit gestern das Problem das mein essi ( BJ 96 1.8 TD) nicht anspringen will.
    Habe ihn abgestellt, 30min später wollt ich wieder fahrn, Nichts tut sich.
    Wenn ich die Zündung einschalte, leuchten die lLämpchen im Tacho, will ich zünden, passiert nichts. Hab den Anlasser Kurzgeschlossen, das geht.

    Die Leuchte der WFS leuchtet GAR nicht mehr.

    Liegt es an einer defekten ZEB ?

    grüße

    Keppi
     
  2. #2 petomka, 30.08.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Möglich.

    Dreht der Anlasser beim startvorgang? Wie hast du den Anlasser kurzgeschlossen?

    Was ich schon öfters gesehen habe, ist ein defektes Massekabel vom Motor zur Batterie. Wenn du ein Überbrückungskabel hast, dann verbinde doch mal Batterie Minus mit Motor Masse.
     
  3. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hi,

    ich habe 12V direkt an den Relais ausgang gelegt.
    Also da wo das Relais den Strom zum Anlasser gibt.
    Und er drehte. Nur per Schlüssel dreht der nicht.
    Nichts desto trotz. Er mag ja so drehen, wenn man es Kurz schliesst. Aber springt dennoch nicht an. Wahrscheinlich wegen dem Abschaltventil an der Einspritzpumpe. dieses muss ja auch irgendiwe von der ZEB angesprochen werden. Mich wundert nur dass das Lämpchen der WFS nichts tut.


    gruß
     
  4. #4 petomka, 30.08.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    dann empfehle ich auch hier einen beherzten Tritt gegen die ZEB. Auch wenn der Tritt nichts helfen sollte, ist es zu 90% die ZEB.
     
  5. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Könntest du vlt. mal kurz in ICQ kommen ?

    gruß
     
  6. #6 ploetsch10, 31.08.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich weiss nicht, ob es beim TD 96 so ist wie bei meinem Saugdiesel 95.

    Damals machte meine Wegfahrsperre genau das gleich. Sie sperrt den Anlasser ( gut, der läuft mit 12 V und man kann ihn brücken) und die ESP ( die erhält eine Art Trigger Signal, das man unmöglich simulieren kann - weil WEGFAHRSPERRE).:rasend:

    Mir hat es damals nicht genutzt. Ich musste die WFS ( obwohl ich die so einem alten Auto gar nicht mehr wollte )wieder ans Laufen bringen.

    Das PATS Modul sitzt beim Saugdiesel vor dem Beifahrerairbag und ist wahnsinnig gut zu erreichen. Einmal den Stecker ab und wieder drauf und bis zum Verkauf kein Problem mehr ( 2 Jahre).:)

    Also: Dreht mit gebrücktem Anlasser ohne Anspringen und LED zickt rum =

    - für mich WFS !

    Ggf mal anderen Schlüssel probieren, dann Stecker prüfen, dann Empfängerspule am Zündschloss prüfen......

    mfg

    Ploetsch10
     
  7. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hi,

    habe heute mal die ZEB getauscht, nichts tut sich, genau wie vorher.
    Die Lampe der WFS tut auch nichts, iist tot.

    was nun ?

    gruß
     
  8. #8 ploetsch10, 31.08.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    ....und nun?

    Ich würde das Kabel verfolgen, dass vom WFS Empfänger ( am Zündschloss) weggeht. Wenn Du die Möglichkeit hast, zum Testen an einen anderen solchen besorgen und anklemmen.

    Alle Stecker im Kabel und insbesondere dessen Eingang ( in die ZEB oder ein externes PATS Modul ) aufmachen, prüfen( Korrosion ) und wieder zusammen.

    Solange der Anlasser und die EP nicht starten wollen, glaube ich, dass der Fehler nicht im Motorraum zu suchen ist.

    Bei mir kam das Problem schleichend. manchmal spann die LED, dann ging auch der Motor nicht. Plötzlich war die LED da und alles war palletti. Wurde aber langsam immer schlimmer.:wuetend:

    Viel Glück

    mfg

    Ploetsch10
     
Thema:

Escort 1.8 TD springt nicht an

Die Seite wird geladen...

Escort 1.8 TD springt nicht an - Ähnliche Themen

  1. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  2. unbedenklichkeitsbescheinigung motorumbau 1.8 16v

    unbedenklichkeitsbescheinigung motorumbau 1.8 16v: hallo suche eine einfache kopie einer unbendlichkeitsbescheinigung (umrüstliste)für einen 1.8 16v in einen gfj . motorcode und fahrgestellnr....
  3. Biete Escort verkaufen

    Escort verkaufen: Aloha Ich habe einen alten escort bekommen und muss diesen leider abgeben da ich schon ein anderes Projekt habe und dringend Geld brauche er is...
  4. Felgen Cossi von Escort Cosworth in Sierra XR4i

    Felgen Cossi von Escort Cosworth in Sierra XR4i: Guten Morgen, ich komme von Spanien und ich habe ein ford Sierra XR4i von 1990 ich will die Felgen von den Ford Escort Cosworth umbaum, aber ich...
  5. Kaufberatung Escort RS 2000

    Kaufberatung Escort RS 2000: Hallo, ich bin neu hier im Forum und komme aus der Schweiz. Auf der Suche nach einem erschwinglichen, kompakten Youngtimer, der viel Fahrspass...