Escort 1.8 TD springt nicht an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von keppi, 30.08.2007.

  1. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Mojn zusammen,

    habe seit gestern das Problem das mein essi ( BJ 96 1.8 TD) nicht anspringen will.
    Habe ihn abgestellt, 30min später wollt ich wieder fahrn, Nichts tut sich.
    Wenn ich die Zündung einschalte, leuchten die lLämpchen im Tacho, will ich zünden, passiert nichts. Hab den Anlasser Kurzgeschlossen, das geht.

    Die Leuchte der WFS leuchtet GAR nicht mehr.

    Liegt es an einer defekten ZEB ?

    grüße

    Keppi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 30.08.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Möglich.

    Dreht der Anlasser beim startvorgang? Wie hast du den Anlasser kurzgeschlossen?

    Was ich schon öfters gesehen habe, ist ein defektes Massekabel vom Motor zur Batterie. Wenn du ein Überbrückungskabel hast, dann verbinde doch mal Batterie Minus mit Motor Masse.
     
  4. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hi,

    ich habe 12V direkt an den Relais ausgang gelegt.
    Also da wo das Relais den Strom zum Anlasser gibt.
    Und er drehte. Nur per Schlüssel dreht der nicht.
    Nichts desto trotz. Er mag ja so drehen, wenn man es Kurz schliesst. Aber springt dennoch nicht an. Wahrscheinlich wegen dem Abschaltventil an der Einspritzpumpe. dieses muss ja auch irgendiwe von der ZEB angesprochen werden. Mich wundert nur dass das Lämpchen der WFS nichts tut.


    gruß
     
  5. #4 petomka, 30.08.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    dann empfehle ich auch hier einen beherzten Tritt gegen die ZEB. Auch wenn der Tritt nichts helfen sollte, ist es zu 90% die ZEB.
     
  6. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Könntest du vlt. mal kurz in ICQ kommen ?

    gruß
     
  7. #6 ploetsch10, 31.08.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich weiss nicht, ob es beim TD 96 so ist wie bei meinem Saugdiesel 95.

    Damals machte meine Wegfahrsperre genau das gleich. Sie sperrt den Anlasser ( gut, der läuft mit 12 V und man kann ihn brücken) und die ESP ( die erhält eine Art Trigger Signal, das man unmöglich simulieren kann - weil WEGFAHRSPERRE).:rasend:

    Mir hat es damals nicht genutzt. Ich musste die WFS ( obwohl ich die so einem alten Auto gar nicht mehr wollte )wieder ans Laufen bringen.

    Das PATS Modul sitzt beim Saugdiesel vor dem Beifahrerairbag und ist wahnsinnig gut zu erreichen. Einmal den Stecker ab und wieder drauf und bis zum Verkauf kein Problem mehr ( 2 Jahre).:)

    Also: Dreht mit gebrücktem Anlasser ohne Anspringen und LED zickt rum =

    - für mich WFS !

    Ggf mal anderen Schlüssel probieren, dann Stecker prüfen, dann Empfängerspule am Zündschloss prüfen......

    mfg

    Ploetsch10
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. keppi

    keppi Neuling

    Dabei seit:
    30.08.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hi,

    habe heute mal die ZEB getauscht, nichts tut sich, genau wie vorher.
    Die Lampe der WFS tut auch nichts, iist tot.

    was nun ?

    gruß
     
  10. #8 ploetsch10, 31.08.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    ....und nun?

    Ich würde das Kabel verfolgen, dass vom WFS Empfänger ( am Zündschloss) weggeht. Wenn Du die Möglichkeit hast, zum Testen an einen anderen solchen besorgen und anklemmen.

    Alle Stecker im Kabel und insbesondere dessen Eingang ( in die ZEB oder ein externes PATS Modul ) aufmachen, prüfen( Korrosion ) und wieder zusammen.

    Solange der Anlasser und die EP nicht starten wollen, glaube ich, dass der Fehler nicht im Motorraum zu suchen ist.

    Bei mir kam das Problem schleichend. manchmal spann die LED, dann ging auch der Motor nicht. Plötzlich war die LED da und alles war palletti. Wurde aber langsam immer schlimmer.:wuetend:

    Viel Glück

    mfg

    Ploetsch10
     
Thema:

Escort 1.8 TD springt nicht an

Die Seite wird geladen...

Escort 1.8 TD springt nicht an - Ähnliche Themen

  1. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  2. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Uhr steckerbelegung escort MK6

    Uhr steckerbelegung escort MK6: Hallo Escort-Freunde, da ich keinen Uhr in meim Fahrzeug hab, wollte ich dieses Uhr v. MK6 einbauen, aber wie ist die steckerbelegung beim escort...