Escort 1.8TD Startverhalten + Heizung

Diskutiere Escort 1.8TD Startverhalten + Heizung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erstmal, bin neuer Escort Fahrer, heisse Christian u. komme aus dem schönen Saarland. Hab seit ner Woche einen 99er Turnier, Re-Import...

  1. #1 zorro007, 23.01.2008
    Zuletzt bearbeitet: 23.01.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    Hallo erstmal,

    bin neuer Escort Fahrer, heisse Christian u. komme aus dem schönen Saarland. Hab seit ner Woche einen 99er Turnier, Re-Import aus GB, 137TKM, 51KW.

    Problem: Startverhalten: trotz mehrfachem Vorglühen, orgelt das Teil schon ein paar Umdrehungen bis er startet
    - hab jetzt die Glühkerzen alle erneuert, u. Vorglührelais gecheckt ----> funzt alles, trotzdem Startverhalten keine Änderung

    2. Punkt: Heizung: schwache Leistung, Temperaturanzeige ist o.k, Warmluft sehr mässig ! - Thermostat erneuert + Heizungskühler durchgespült, war etwas verstopft, jetzt besserer Durchfluss, aber Heizleistung lässt immer noch etwas zu wünschen übrig.

    Vielleicht hat ja noch ein Dieselfahrer einen Tip. :rolleyes:

    Gruß Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fastdriver, 24.01.2008
    Fastdriver

    Fastdriver Guest

    Also ich glühe immer 2 mal vor und zwar geht ja nach 5 sec. die Lampe aus dann wartest du noch bis du das Relais klacken hörst, zündung danach aus und noch mal bis es klackt beim dritten mal dann starten.

    Prüfe ma deine Wasserpumpe ob die fördert,beim diesel und Temperaturen unter 5 grad muss er nicht gerade überhitzen, auch prüfe ob das thermosta richtig eingebaut ist da ist ein pfeil drauf der nach oben zeigen muss.

    Wenn alles nichts hilft oder in ordnung ist dann melde dich wieder.
     
  4. #3 ploetsch10, 25.01.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Ich kann hier nicht antworten, wenn ich nicht weiss, ob das Problem AUSSCHLIESSLICH beim Kaltstart besteht.

    Wenn auch beim Warmstart,, dürfte ja mal auch an die Handpumpe oder sonstigen Lufteinbruch denken......

    mfg

    Ploetsch10
     
  5. #4 zorro007, 25.01.2008
    Zuletzt bearbeitet: 25.01.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    Hallo,

    also das Problem besteht eigentlich auch bei warmem Motor, die Vorglüheinrichtung hab ich kontrolliert, funzt, Lampe geht aus und ca. 5-10sec. später fällt das Relais ab und schaltet die Spannung an den Glühkerzen weg. Aber trotz 3 x vorglühen muss der Anlasser min 8 x den Motor durchdrehen bis er zündet ???:verdutzt:
    Thermostat ist neu und korrekt eingebaut, Temperaturanzeige funzt auch, steht nach 20 km Autobahn momentan zwischen dem N und dem o.

    Batterie hab ich mal über Nacht auf Eil-Stellung nachgeladen, zog aber heute morgen noch Strom aus dem Ladegerät, komisch nach 12h ?

    Werde aber irgendwie den Verdacht nicht los, das er beim Startvorgang nicht genug Kraftstoff bekommt.
    Die Heizung geht nach Heizungskühler spülen einen Tick besser, aber so richtig gut ist anders.
    Kann halt nur mit meinem Vorgänger Astra F Kombi, 1,7TDS (82 PS) vergleichen, dagegen ist der Essi ne lahme Ente und vom Verbrauch trotz schonender Fahrweise 6,5l naja.
    Gibt´s jemanden der Pflanzenöl mit dem Escort 1,8 TD tankt ?? Beim Astra wars no problem, Mischung 50:50 ohne Umbau ----> genial. Würde es mit dem Escort auch gerne probieren, allerdings wenn das Teil so schon schlecht startet und die Lucas Pumpe :gruebel: ???

    @ ploetsch10: erläutere mir das mit dem Lufteinbruch und der Handpumpe mal genauer...

    Gruß

    Christian
     
  6. #5 ploetsch10, 25.01.2008
    Zuletzt bearbeitet: 25.01.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Christian,

    die Verteilereinspritzpumpen alter Diesel sind Verdrängerpumpen für die Einspritzung mit Vorpumpen ( meistens Kreisel ), um den VEP-Pumpenraum zu befüllen. Diese machen ca. 2 - 4 bar und reagieren prinzipbedingt sehr emfindlich auf Lufteinschlüsse in der angesaugten Flüssigkeitssäule.

    Die Flüssigkeitssäule hat and der Pumpe einen leichten Unterdruck, da der Tank tiefer liegt als die Pumpe. Wenn nun bei stehendem Motor Luft in die Saugleitung gelangt, läuft die Flüssigkeitssäule langsam zurück in den Tank und in der Leitung ist eine Luftblase.....

    Und schon ist das Startproblem bei Warmstart gegeben. Da kann man Glühkerzen, Düsen o.ä tauschen ohne Ende.

    Die Handpumpe am Dieselfilter( runder Druckknopf, darunter ist eine Membrane, die den Geist aufgibt ) ist eine bekannte Schwachstelle beim alten Diesel. Ebenso verdient die Leitung selber mal eine Untersuchung.

    Mein Tipp: Handpumpe einschl Dieselfilterhalter

    mfg

    Ploetsch10
     
  7. #6 ploetsch10, 25.01.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo Christian,

    die Verteilereinspritzpumpen alter Diesel sind Verdrängerpumpen für die Einspritzung mit Vorpumpen ( meistens Kreisel ), um den VEP-Pumpenraum zu befüllen. Diese machen ca. 2 - 4 bar und reagieren prinzipbedingt sehr emfindlich auf Lufteinschlüsse in der angesaugten Flüssigkeitssäule.

    Die Flüssigkeitssäule hat and der Pumpe einen leichten Unterdruck, da der Tank tiefer liegt als die Pumpe. Wenn nun bei stehendem Motor Luft in die Saugleitung gelangt, läuft die Flüssigkeitssäule langsam zurück in den Tank und in der Leitung ist eine Luftblase.....

    Und schon ist das Startproblem bei Warmstart gegeben. Da kann man Glühkerzen, Düsen o.ä tauschen ohne Ende.

    Die Handpumpe am Dieselfilter( runder Druckknopf) ist eine bekannte Schwachstelle beim alten Diesel. Ebenso verdient die Leitung selber mal eine Untersuchung.

    Mein Tipp: Handpumpe einschl Dieselfilterhalter

    mfg

    Ploetsch10
     
  8. #7 zorro007, 25.01.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    danke ploetsch10,

    das denke ich mir auch, dass es mit der Kraftstoffzufuhr zusammenhängt, werde das mit der Handpumpe und der Leitung mal kontrollieren, kenne das System mit der Handpumpe nicht, war beim Astra anders.
    Die Handpumpe ist also zum Entlüften des Systems bei leergefahrenem Tank gedacht, d.h. der hat noch keine Selbstentlüftung ???

    Gruß

    Christian
     
  9. #8 ploetsch10, 25.01.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo,

    selbstentlüftende Systeme wird's wohl kaum geben, wohl aber selbstansaugende ( z.B. VEP TDI's). Letzteres ist aber m.E. grosser Mist, ich würde immer eine Handpumpe bevorzugen ( die allerdings dicht bleiben sollte) .

    Heutzutage ( PD oder CRD ) ist die Thematik ausgestanden, es gibt immer elektrische Pumpen wie beim Benziner.

    Schau auch mal auf die Steckverbinder in der Kraftstoofleitung, die habe ich standardmässig mit selbstverschweissendem Gummiband umwickelt.

    mfg

    Ploetsch10
     
  10. #9 Fastdriver, 26.01.2008
    Fastdriver

    Fastdriver Guest

    Kein Biodiesel bitte egal welches System ich rate dringend davon ab, das zeug greift die dichtungen in der Pumpe an und beschädigt noch viel mehr.
    Beim Astra werden die Probleme auch irgendwann auftauchen, klar laufen alle Motoren mit VP Pumpen damit genauso gut aber es kann nach 20.000km sense sein oder erst in 200.000 km kann auch gleich hops gehen.

    Hast du schon mal die Leckölschläuche an den Einspritzdüsen kontrolliert?? bei der Lucas geht doch der schlauch vom 1 Zylinder direkt zur Pumpe zurück, schau mal ob die I.O. sind, auch ob die Rücklaufmenge bzw ob da überhaupt was rauskommt wenn er läuft.

    Evtl. würde ich mal die Einspritzdüsen ausbauen und die neu einstellen lassen auf die 115 bar ganz wichtig die Boschanlage hat 140 bar. Auch auf leicht undichte stellen an der Kraftstoffanlage suchen sonst zieht er nebenluft.

    Meiner springt aber auch erst nach so 5 undrehungen an wenn er sau-kalt ist und ich 2 mal vorglühe überleg mal du musst im Zylinder 600 bar druck aufbauen um den kalten diesel zu zünden und die Glühkerze sitzt ja nur in einer wirbelkammer bis da das vorverdichtete gemisch mal zündet dauert es schon etwas.
     
  11. #10 Fordbergkamen, 26.01.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    ...nun übertreibst du aber etwas... 600 Bar....?:lustig1:
    MfG
    Dirk
     
  12. #11 Fastdriver, 26.01.2008
    Fastdriver

    Fastdriver Guest

    Jo das war übertreibung meine 600 Grad net Bar, die Luft muss halt sehr hoch verdichtet werden um sie richtig heiß zu bekommen damit sich der Diesel entflammt. Gut aufgepasst danke für den hinweis brauch doch ne brille.
     
  13. #12 ploetsch10, 27.01.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Ähhmmm.... 600 bar ?????

    Ich glaube, die kommen nicht mal bei der Verbrennung zustande. Ausserdem braucht ein Diesel zum Zünden nicht Druck, sondern Temperatur. Theoretisch zumindest schadet hoher Druck der Zündwilligkeit.

    Druck macht Temperatur, diese wird bei kaltem Motor absorbiert, daher Glühkerzen.

    Von Biodiesl würde ich auch abraten.

    Beim Diesel gibt es kein vorverdichtetes Gemisch ( dies gibt es nur bei Ottomotoren, solange diese keine FSI sind). Luft wird verdichtet und der eingespritzte Diesel zündet sofort.

    Nach wie vor: Falschluft sicher ausschliessen !

    mfg

    Ploetsch10
     
  14. #13 zorro007, 28.01.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    Moin,

    hatte am Wochenende leider keine Zeit, weiter zu suchen. Allerdings die Kraftstoffrückleitungen wurden von mir erneuert, da sie porös waren, aber daran lags auch net.
    Zum Biodiesel: ich tankte Pflanzenöl (welches auch ess- bzw. trinkbar ist) im Astra, also kein Biodiesel. Biodiesel ist natürlich aggresiv zu Gummi usw. ----> lieber Finger weg.
    Bei Pflanzenöl hat man eigentlich nur das Problem mit der Dickflüssigkeit, d.h. die Einspritzpumpe wird etwas stärker belastet, also die Bosch Pumpe im Astra hat da keine Schmerzen mit ! Bei Lucas Pumpen gehen die Meinungen stark auseinander.
    Ich glaube, der Essi hat aber auch einen serienmässigen Dieselvorheizer, der bei 5 Grad oder so elektrisch zuheizt ? Das wäre schon mal ein Anfang. Ich muss es jetzt erst mal schaffen, das die Kiste vernünftig startet, dann werde ich mal 20% Pflanzenöl im Tank beimischen, entweder er läuft damit oder fängt an zu stottert usw. mal sehen.

    P.S. Hab den Astra 4 Jahre 100TKM mit 50% Planzenöl ohne Umbau problemlos gefahren, riecht aussen halt nach Frittenbude .....

    Gruß

    Christian
     
  15. #14 ploetsch10, 28.01.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Ein letztes Mal, ich verspreche es !!!

    Kraftstoffltg, Steckverbinder, Handpumpe..... ( die haben nichts mit den Leckölleitungen zu tun).

    mfg

    Ploetsch10
     
  16. #15 zorro007, 28.01.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    danke,

    verspreche auch genau dort noch alles zu kontrollieren, kann ich die Handpumpe auch irgenwie überbrücken, oder muss ich das Teil zerlegen ??

    Gruß

    Christian
     
  17. #16 zorro007, 19.02.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    Hallo,

    so, nach ausgiebigen Tests, hab ich jetzt das Filtergehäuse inkl. Filter und Handpumpe erneuert und siehe da: keine Änderung.... genial. Hab mittlerweile von diversen Ford Diesel-fahrern gehört, das die Teile normal so starten, sprich 6-7 Kurbelumdrehungen trotz 2 - 3 mal vorglühen.
    Werde jetzt als nächstes mal die neuen Glühkerzen demontieren und mittels Adapter einen Kompressionstest machen (Motor hat zwar erst 140TKM, aber wer weiss).
    Desweiteren würde ich gerne mal wissen, was ihr mit euren Diesel so verbraucht, also ich komme definitiv nicht unter 7,2l bei täglich 45km (1 Weg), ist ja definitiv zu viel für eine Wanderdüne mit 51kw.
    Hab jetzt den Radlauf hi links neu eingeschweisst (Auto ist ja auch schon 9 Jahre... grummel).
    Fazit: Escort Turbodiesel würde ich mir 2 x überlegen. Postiv: ich hab nur 1800€ bezahlt, für einen Kombi mit 137TKM, jetzt noch so 700€ investiert in div. Verschleissteil + AHK (das ist ok.), habe also summa summarum für 2500€ einen 9 Jahre alten Turbodiesel, da kann man eigentlich nicht meckern.
    Aber der Motor nervt...

    Gruß

    Christian
     
  18. #17 Fastdriver, 23.02.2008
    Fastdriver

    Fastdriver Guest

    Was erwartest du eigentlich, slbst ein Direkteinspritzer springt erst nach 3-4 umdrehungen an wenn er voll kalt ist.
    Es gibt Glühkerzen die etwas wärmer werden aber frag da bitte bei ford nach welche die besten sind.
    Achja und prüf mal deine kompression das da alles Ok ist.

    Meiner verbraucht 6-6,5l hab den selben Motor wie du. Und ich muss 2 mal vorglühen bis es klackt danach ca. 5-7 umdrehungen dann rappelt er los.
     
  19. #18 zorro007, 04.03.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    hallo,

    also nach weiteren umfangreichen Tests, hängts definitiv an der Kraftstoffzufuhr, wenn der Wagen länger steht, und man betätigt vor dem starten 3-4 x die Handpumpe, springt er nach 3 Kurbelumdrehungen an. Das bestätigt meine Vermutung, das er irgendwo Luft zieht, allerdings ist die Preisfrage wo ! Das Filtergehäuse, welches scheinbar meistens die Ursache ist, wurde ja schon erneuert. Gibts vielleicht noch irgendwo ein Ventil oder sowas, welches einfach getauscht oder geprüft werden kann ??

    @ fastdriver: schätze Deine Erfahrungswerte und Kompetenz, aber dein Startverhalten deckt sich mit meinem, allerdings bin ich das von meinen vorherigen Diesel so nicht gewohnt, Verbrauch momentan 7 l ( es wird...)
    P.S. wieviel km hat Dein Motor ??

    Gruß

    Christian
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Fastdriver, 04.03.2008
    Fastdriver

    Fastdriver Guest

    meiner hat jetzt 157000 drauf allerding muss ich noch die ventile einstellen mal wieder da ich die Tassenstößel ersetzt habe. Verbrauch liegt so bei 6,5l.

    wenn er echt luft zieht dann mach doch mal folgendes:
    Besorge dir eine durchsichtige Kraftstoffleitung die den diesel auch verträgt die klemmst du dann einmal zwischen pumpe und Filter schaust ob er da luft zieht oder den druck verliert, wenn da nix ist machst es mal hinter den filter zum tank dann beim starten halt mal schauen wie lange es dauert bis es da hochpumpt.

    Wenn du auch diese Handpumpe hast dann schau auch das der Filter richtig dicht ist also alle Gummiringe verbaut sind und nicht beschädigt auch den wo die schraube drinsitzt vom filter das ist so ein kleiner dichtring. evtl. geht dir ja da der druck flöten und läuft in den tank zurück.
     
  22. #20 zorro007, 05.03.2008
    zorro007

    zorro007 Neuling

    Dabei seit:
    16.01.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII, 1999, 1.8TD
    Moin,

    das mit den durchsichtigen Kraftstoffleitung hatte ich auch schon im Hinterkopf, das wird wohl der nächste Schritt. Die Handpumpe schliesse ich aus, die habe ich ja komplett mit neuem Filter erneuert, verhält sich genauso wie die alte. Den Dichtring im Filter hatte ich auch schon erneuert, bevor ich mir die Handpumpe mit Gehäuse neu gekauft hatte.
    Tassenstössel ersetzt ??? bei 157 TKM -----> Angst ! Die Ventile werden doch durch Ausgleichsplättchen eingestellt, wie groß ist denn der Aufwand ?

    Dieselgruß

    Christian
     
Thema:

Escort 1.8TD Startverhalten + Heizung

Die Seite wird geladen...

Escort 1.8TD Startverhalten + Heizung - Ähnliche Themen

  1. Biete Teile für Ford Escort Express

    Teile für Ford Escort Express: Hallo zusammen, biete hier Teile für Escort Express wie z. B. Hecktüren, AHK, Turbo, Laderaum Gummimatte, Trennwand usw. ATM 1,8 TD, 71 PS mit ca....
  2. Ford Ranger Heizung wird nicht warm

    Ford Ranger Heizung wird nicht warm: Hallo habe eine 2,3 Liter Ford Ranger von 1996 Auf einmal geht meine Heizung nicht mehr und die Wassertemperaturanzeige steigt auch nur minimal....
  3. Wss Heizung

    Wss Heizung: Hallo, bei meinem Mondeo Bj.07.2015 funktioniert die WSS Heizung nicht mehr auch das Start Stop system funktioniert nicht mehr, nebenbei schaltet...
  4. Tipps bei Reparaturen Ford Escort MK7 Cabrio

    Tipps bei Reparaturen Ford Escort MK7 Cabrio: Hallo Zusammen, ich habe mir vor kurzem ein Ford Escort Mk7 Cabrio gekauft. Nach einigen Reparaturen für den TÜV , hab ich nun vor etwas zu...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Heizung Gebläse: nur Stufe 3

    Heizung Gebläse: nur Stufe 3: Hallo liebe Community, schon wieder habe ich Probleme mit meiner Heizung... Das Gebläse funktionierte erst gar nicht. Nachdem ich am Regler...