Escort Bj. 93 Anlasser defekt?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von genaro, 11.01.2008.

  1. genaro

    genaro Guest

    Hallo Ford-Gemeinde

    Ich hab da mal ein Problem, mit dem ich ganz alleine nicht so recht klar komme.
    Also vor einiger Zeit (Herbst 2007) sprang mein Escort nicht mehr an. Der Anlasser machte nur noch "klick" aber drehte nicht.

    Nach dem ich den Anlasser getauscht habe, war alles wieder schön.

    Anfang der Woche hatte ich dann schon wieder das Problem. Nach dem ich dann die Woche über mit dem Rad zur Arbeit gefahren bin (sind ja nur 6 KM) kamm ich heute dazu den Anlasser noch mal zu tauschen.
    Ich drehe danach freudestrahlend den Zündschlüßel... "klick"... "klick klick"... das wars... auch der drehte sich nicht.

    Schliese ich den Anlasser kurz (z.B. mit einem Ringschlüßel), dann dreht er ganz normal und der Motor springt an.

    Ab und zu springt er auch noch normal an, aber eben immer seltener.

    Was kann ich machen um den Fehler zu finden??? Könnt ihr mir helfen???

    Gruß
    Jörg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 11.01.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    überprüf doch mal dein Zündschloss, könnte sein das der Kontakt verkokelt ist und dadurch zu wenig Strom am Magnetschalter ankommt.
    MfG
    Dirk
     
  4. genaro

    genaro Guest

    Hallo Dirk

    Danke für den Tip

    Auch wenn es etwas dumm klingt, aber wie kann ich das Zündschloß überprüfen?

    Wenn es daran liegt, kann ich das auch selbst tauschen (also ohne Spezialwerkzeug) und wie schwer ist das?

    Gruß
    Jörg
     
  5. #4 Escort MK3, 11.01.2008
    Escort MK3

    Escort MK3 Guest

    Hallo Jörg!
    Löse die untere Verkleidung an der Lenksäule, dann siehst Du das Zündschloß. Auf der Rückseite befindet sich die Schlüsselplatine mit 5 oder 6 Kabeln daran. Die Platine kannst Du mit einem Schlitzschraubendreher lösen um Sie ggf. Auszutauschen. Ersatz findest Du normalerweise auf jedem Schrottplatz.
    Gruß Ralf
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Escort Bj. 93 Anlasser defekt?

Die Seite wird geladen...

Escort Bj. 93 Anlasser defekt? - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  5. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...