Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort Bj 98 defekt, Keilrippenriemen gerissen

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von schroedy, 18.09.2010.

  1. #1 schroedy, 18.09.2010
    Zuletzt von einem Moderator bearbeitet: 18.09.2010
    schroedy

    schroedy Guest

    Hallo,

    habe folgendes Problem mit meinem Kumpel sein Auto:

    kommen gerade von der Autobahn, Auto spinnt... rechts ran, Motorhaube auf...der Schock
    Keilrippenriemen gerissen :(

    Leider sind wir noch ca 10km gefahren^^

    Wird wohl die ZKD hinüber sein oder?! :(:(

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 18.09.2010
    escort-driver

    escort-driver Guest

    Ein Glück das Andre deinen Thread noch nicht gelesen hat.:boesegrinsen:
    Sag erst mal welcher Motor verbaut ist.
    Dann sehen wir weiter.
     
  4. #3 geri12001, 18.09.2010
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    steht eh oben :lol:
     
  5. #4 escort-driver, 18.09.2010
    escort-driver

    escort-driver Guest

    Da steht 98er MK7. Vom Motor steht da nix.:verdutzt:
     
  6. #5 DerGraf, 18.09.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Das passt jetzt aber auch wie Faust aufs Auge :D:D:D

    Aber BTT wenn ich alles recht verstanden habe ist der Keilriemen gerissen....wieso sollte dadurch automatisch die Zylinderkopfdichtung Kaputt gehen?Ich weiß ja nicht was die Temp. Anzeige so gesagt hat,aber bei dem momentanigen Wetter habt ihr ganz gute chancen das alles noch ok ist.


    Also wie wäre es einfach einen neuen Riemen drauf zu machen und dann mal zu schaun was passiert bevor ihr euch verrückt macht ?;-)
     
  7. #6 escort-driver, 18.09.2010
    escort-driver

    escort-driver Guest

    Beim Zetec laüft die Wasserpumpe über den Rippenriemen.
     
  8. #7 schroedy, 24.09.2010
    schroedy

    schroedy Guest

    ups, sorry, ist ein 1,6 16v Motor mit 90 ps!

    genau, die Wasserpumpe, Lima und Servopumpe geht über den Riemen und mein Kumpel ist danach noch gute 25 km gefahren, keine 10 km wie anfangs behauptet:):). Ausgleichsbehälter ist auch leer, deswegen geh ich mal zu 99% von einer defekten ZKD aus, oder?!
     
  9. #8 Mondeo-Driver, 24.09.2010
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Wenn der Motor nicht zu heiss wurde, dürfte noch alles in Ordnung sein. Aber 25 km ist schon recht viel finde ich , und das ohne aktive Kühlung ??
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 El-Milo, 24.09.2010
    El-Milo

    El-Milo Benutzer

    Dabei seit:
    05.11.2009
    Beiträge:
    442
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort RS 2000 & RS 2000 F1
    Also, ich denke, dass die Temp.-Anzeige aufgeleuchtet hätte, wer er heiß gelaufen, ist diese es jedoch nicht, so besteht kaum die Gefahr, das Großer Schaden entstanden ist. Einfach ab zum Händler, neuen Riemen kaufen, drauf spannen und los geht das.... ist die Temp.-Leuchte jedoch angegangen, so könnte schon mehr kaputt gegangen sein......
     
  12. #10 schroedy, 24.09.2010
    schroedy

    schroedy Guest

    ok, also ich muss dazusagen, das die Anzeige in dem Escort schon ewig nicht mehr ging. ( bei meinem Kumpel stößt man da auf Taube Ohren^^) laut seiner Aussage war die Anzeige dann immer 1 mm vor dem roten Bereich ca.
    Werden mal die Tage einen neuen Riemen drauf machen und dann gucken, da das Kühlwasser aber auch komplett verschwunden ist und sämtliche Kühlschläuche wirklich richtig richtig heiß waren, seh ich da kaum eine große Chance das die ZKD noch gut ist, weil warum sollte das KWasser sonst au dem Behälter weg sein oder?!
     
Thema:

Escort Bj 98 defekt, Keilrippenriemen gerissen

Die Seite wird geladen...

Escort Bj 98 defekt, Keilrippenriemen gerissen - Ähnliche Themen

  1. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  2. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  3. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  4. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  5. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...